Freezes intempestifs Tf1 HD


Bonjour,
Je constate depuis une semaine des freezes intempestifs uniquement sur TF1 HD (1 à 2 par heure)
Avant de venir en parler ici, j'ai mis en oeuvre les différentes possibilités...Reset modem, décodeur, changements de câblage (le décodeur est relié directement au modem)
Je me suis alors demandé si le problème subvenait sur d'autres chaines HD (belges comme françaises) et là, R.a.s.
Je suis ouvert a toute suggestion afin de solutionner ce problème.
Cordialement

3 commentaires

Niveau d'utilisateur 7
Badge +5
Bonjour Olivier_0140,

Je n'ai pas connaissance de ce problème, actuellement, du moins, pas de manière générale. Il se pourrait que le souci soit situé du côté de la borne qui vous déssert, ou lié à un paramètre sur la ligne. Ne retrouvant pas vos données depuis mon programme, pourriez-vous me transmettre votre numéro de ligne, ou votre numéro de client, en cliquant sur le lien ci dessous ?

https://fr.forum.proximus.be/inbox/conversation?with=51675

D'avance, je vous remercie.
Une redite, vous voulez dire ?
J'en suis conscient et ai bien vu le sujet déjà évoqué.
A l'époque (en août il me semble), le problème semblait avoir été corrigé.
Apparemment, pas tout à fait puisqu'il est redondant.
Je me souviens également avoir vu un message sur le canal de la chaine émanant de Proximus indiquant un problème technique...sans me rappeler si le problème est survenu après cet incident.
C'est ainsi que je suis venu le signaler à nouveau en espérant une réponse claire ou une solution que je/nous pourrions mettre en oeuvre afin de le corriger.
Badge +4
c'est un redit

Commenter