Question

Problèmes internet récurent baisse de température extérieure.


Bonjour.

J'habite la commune de Tarcienne depuis des années. Ma famille a toujours été cliente chez Belgacom et ensuite Proximus.

Le problème expliqué ci-dessous apparaît depuis plusieurs années... Ha et je précise que des connaissances rencontres un problème similaire dans plusieurs communes.

En période plus froide, s'enchaînent les baisses de régimes du débit internet, les micro coupures, les pertes de paquets...

Serait-ce possible d'enfin remédier à ce problème ?

Vu les prix de vos services on s'attend quand même à avoir un produit de qualité avec un réel suivi.

Je n'ai vraiment pas pour habitude de me plaindre ouvertement sur un forum, mais ce problème existant depuis plus de 5 ans, ça commence à faire beaucoup.

22 commentaires

Badge +4
[quote=M_016Fpersonne de Px réagira avant lundi sur ce forum
Eventuellement contacté le 0800 33800 (technique 7/7 - 24/24)
et de préférence introduire "un écrit" via le lien ci-dessous
https://www.proximus.be/support/fr/id_cr_contact/particuliers/support/contactez-notre-service-clientele.html

[/quote]
sorry mais ce n'est pas 24/24. Je pense que c'est a partir de 7h et certains que cela finit a 00:00
quand a indroduire un écrit cela prendra plus de temps a être traité que par tel. Et les 2 actions risque de s'annulé.

Ils peuvent aussi dormir
Problème similaire, testé lors des phases de pertes de connexions.

Aujourd'hui, aucune pour l'instant.

@Pierre14099 Pour ce qui est du numéro de ligne, je n'ai pas de fixe donc concrètement je n'ai pas peur des démarcheur etc, et puis pour l'adresse, entre toutes les sociétés qui vendent nos données, la poste la première, on est pas à un affichage près 🙂
Je doute fortement que la météo puisse influencer le débit de votre connexion Internet... la foudre en cas d'orage ok mais sinon mieux vaut écarter cette piste au risque de perdre votre temps... jamais entendu ça... le réchauffement climatique n'empêche pas le fonctionnement d'internet... d'autant plus que la chaleur est potentiellement plus néfaste au composants électroniques et non l'inverse...

Je ne serais pas aussi catégorique que vous.
En effet, j'ai déjà rencontré ce soucis sur une ligne ADSL il y a une bonne quinzaine d'année du coté de Namur. En période de forte pluie nous avions des pertes de signal ADSL mais également des pertes de phases sur le réseau électrique.
C'était du au fait que la pluie faisait bouger le sol sur un endroit du réseau et provoquait des interférences. le soucis a été réglé quand la portion problématique à été refaite proprement.

Il ne faut pas oublier que la Fibre n'arrive que jusqu'à la borne. De la borne au client c'est du bon vieux cuivre, hors le cuivre reste très sensible aux interférence et potentiellement à ce qui va se passer dans les gaines autour de lui.

Il faut aussi être conscient que le test online de la qualité de ligne chez PX ne détecte pas tout les problèmes.

Pendant une de ces baisses de débit il faudrait effectuer les tests suivants,
Un traceroute afin de déterminer où se situe le soucis et un Ping assez long (500) pour voir si il y a perte de paquet.
Badge +4
seriez-vous encore en adsl?
Absolument pas, et la ligne passant devant la maison à tout au plus 10 ans
Niveau d'utilisateur 7
Badge +4
Je crains que personne de Px réagira avant lundi sur ce forum
Eventuellement contacté le 0800 33800 (technique 7/7 - 24/24)
et de préférence introduire "un écrit" via le lien ci-dessous
https://www.proximus.be/support/fr/id_cr_contact/particuliers/support/contactez-notre-service-clientele.html

Je me demande s'il n'y aurait pas un problème type "câble humide"
Niveau d'utilisateur 7
Badge +4
&
Y aurait-il éventuellement une faute détectée via
www.proximus.be - My Proximus - Support - Testez ma ligne ?
Niveau d'utilisateur 3
Badge +1
Je doute fortement que la météo puisse influencer le débit de votre connexion Internet... la foudre en cas d'orage ok mais sinon mieux vaut écarter cette piste au risque de perdre votre temps... jamais entendu ça... le réchauffement climatique n'empêche pas le fonctionnement d'internet... d'autant plus que la chaleur est potentiellement plus néfaste au composants électroniques et non l'inverse...
J'ai déjà essayé d'interagir à tous les niveaux où je le pouvais, j'ai déjà fais plusieurs tests.

C'est bien à chaque fois que la température extérieure passe sous 0 que les problèmes commencent, et comme je le disais plus haut, des connaissances habitant dans une autre commune, ont systématiquement les mêmes problèmes à la même période.
Cela fait déjà plusieurs années que ça persiste et c'est très aléatoire.... le problème ne peut pas venir de bornes mal isolées ou d'un problème sur les lignes ?

Une similarité entre la commune de Florennes et la mienne c'est qu'à l'époque où il y a eu des travaux important sur les lignes, des tranchées ont été ouvertes et des inondations/fortes pluies se sont passées durant cette période. Cela peut-il avoir détérioré les lignes ?
Niveau d'utilisateur 4
Badge +2
Bonjour,

Pour Julien_062

"Je doute fortement que la météo puisse influencer le débit de votre connexion Internet... la foudre en cas d'orage ok mais sinon mieux vaut écarter cette piste au risque de perdre votre temps... jamais entendu ça... le réchauffement climatique n'empêche pas le fonctionnement d'internet... d'autant plus que la chaleur est potentiellement plus néfaste au composants électroniques et non l'inverse... "

Pour votre information voici ce qui m'a été affirmé Il y à 9 mois par JLMA Collaborateur Support

Bonjour Daniel_0135,

Après vérifications, votre ligne à un profil initial (dit Profil provisionné) à 16,5 Mbps. C'est le profil auquel votre line est censée "tourné".

C'est via le DLM (Dynamic Line Management) bref un système qui analyse à intervalles réguliers les lignes, que cette vitesse est montée à 30 Mbps. Dernièrement, le 21/01, le système a ré-analysé celle-ci et l'a resdescendue à 25 Mbps car ce système est là pour assurer la stabilité des lignes (éviter les déconnexions) et est donc, comme son nom l'indique, dynamique (nous n'avons pas de pouvoir direc tement dessus).

Cette variation en plus ou moins est liée à des tests de l'atténuation de la ligne et d'autres encore.

Il est possible que suite à l'hiver plus froid, l'atténuation de la ligne étant modifiée, le système ai réduit la vitesse au profit d'une meilleure stabilité et que cette vitesse remonte au printemps ou lorsque les températures seront à la hausse ... Tout simplement.

Bien à vous,

Jean-Luc

Et donc il semblerait que la température extérieure puisse avoir une influence sur la vitesse de la ligne ??


Si vous voulez voir le post d'il y a 9 mois concerné par cette affirmation

https://fr.forum.proximus.be/internet-10/vitesse-diminuee-pourquoi-38566/index1.html#post567867
Niveau d'utilisateur 5
Badge +4
Bonjour Romain.g,

Avez-vous le problème actuellement ? Si oui, pouvez-vous me dire quel genre et à quel moment ?

Merci
Badge +4
@RomainM je pense que le premier post répond (en partie) a votre question

En période plus froide, s'enchaînent les baisses de régimes du débit internet, les micro coupures, les pertes de paquets...
Niveau d'utilisateur 5
Badge +4
Tapedur pas vraiment non. Ca ne me dit pas si le problème est présent actuellement ni si c'est une baisse de débit, micro coupure ou perte de paquets ...
Badge +4
Que cela ne soit présent actuellement non, effectivement c'est pour cela que j'avais écrit que cela répondais en partie a votre question.

Pour le reste, si les constatation faite en période de froid sont aléatoire, il faut peut-être prendre le tout en compte.
Bonsoir, n'étant pas chez moi aujourd'hui et demain je ne suis pas en mesure de répondre.

Je vous communique la présence ou non du soucis demain dans la soirée.

Mais comme ça va et ça vient, entre publication sur forum et vue du poste, ça peut changer.
Badge +4
Si cela fluctue, il serait bon que vous constituer un journal avec la date, l'heure et le symptôme constate , le faire pendant quelque jour.

ensuite rapporté ce journal auprès du forum ou des collaborateur a des fins de transmission interne si nécessaire..
Bonjour,

je relance ce sujet.

J'ai pas mal voyagé et donc n'ai pas trop eu le temps de repasser. Mais avant aujourd'hui je n'avais plus rencontré ce problème. Cependant, ce soir il est de retour.

Et cette fois je peux illustrer le phénomène.

- Début du problème 19h21
- Testé avec 5 à 10 minutes de délai.
- Testé sur Speedtest.net et via le test Proximus.
- Testé sur téléphone et ordinateur.
- Analyse de ligne , aucun problème détecté.
- Statut du réseau ok.
- Redémarage machine: check
- Redémarage box: check.
-Redémarage relai wifi: check.
- Pas de changement de position de l'ordinateur par rapport à d'habitude ou même par rapport aux plages horaire précédent le problème.
Badge +4
ont verra ce que disent les collaborateur, mais ces test ont été fait avec quel intervalle de temps?
Environs 5 à 10 minutes entre chaque test, sauf pour les test en parallèle avec speedtest.net et le speedtest de proximus où ils étaientfait l'un après l'autre (pour comparer les résultats)
Niveau d'utilisateur 6
Badge +3
Bonjour @Romain g

Règle n° 1 > Ne pas publier des captures d'écran avec votre n° de téléphone et votre adresse....
Niveau d'utilisateur 5
Badge +4
Bonjour Romain.g,

Ce donne quoi avec une machine connectée par câble sur la BBox3 ?
Badge +4
il faut dire que cet une image, de ce fait, les robot ne peuvent récupérer l'adresse comme cela.

Commenter