Connexion internet lente depuis quelques mois



Afficher le premier message

41 commentaires

Vincent,

Comme tapedur le mentionne, n'est il pas possible de faire l'échange directement ? Je peux aller en boutique mais j'ai quand même quelques doutes quant à savoir s'ils vont accepter de faire un échange comme ça, sans discuter.

J'ai un peu peur qu'ils me disent d'en racheter des nouveaux.

fpraile321
Badge +4
Vincnent, ne serait-il pas mieux de faire cet échange directement?



ou d'indiquer comment mettre ces firmware a jour?
Niveau d'utilisateur 5
Badge +4
Bonjour fpraile321, les dévolos peuvent effectivement perdre avec le temps leur synchronisation donc dès que vous constatez que les pixels reviennent dans un 1er temps débranchez et rebranchez les simplement. Si vous ne constatez pas d'amélioration alors vous pouvez les reinitialiser.



Pour le reste, il s'avère que la version firmware de vos PLC engendrent un souci avec le DLM (Dynamic Line Management) et donc celui-ci ne tourne pas sur la ligne. Vous devriez donc aller les échanger dans une boutique Proximus et nous pourrons alors réactiver le DLM sur votre ligne.



Vincent
J'ai en effet des DEVOLOS je les ai réinitialiser et cela semble mieux sur la TV.

Est-ce qu'il faut le faire régulièrement (tous les 2-3 mois) en prévention ou seulement si le problème de pixelisation se pose ?



Mais comment expliquer que la connection internet est bien plus lente qu'il y a 6 mois et que le modem négocie un profil 50/10 alors qu'on arrivait à 100Mbps downlink en février dernier ?



Merci encore pour le support!

fpraile321
Niveau d'utilisateur 6
Badge +4
Et oui 🙂



Ici c'est le DLM qui est pas actif mais le vectoring lui, est bien actif.
Badge +4
si le vectorin est bien présent, cela voudrait dire que bbox3tools n"interpréterai pas les info correctement?



cela serait une première.
Niveau d'utilisateur 5
Badge +4
Bonjour fpraile321,



Aucun souci sur la ligne a signalé et le Vectoring est bien actif. Est-ce que vous utilisez des appareils sans fil du type CPL/Devolo qui transmettent le signal par le courant électrique? Ceux-ci sont très sensibles à la qualité du réseau électrique interne de votre maison et les pertes dans le réseau vont justement se manifester par des pixellisations dans l'image, des coupures etc... Vous pouvez faire un test en branchant le décodeur directement par un cable au modem BBOX, si tout est ok , c'est bien que la perte si situe au niveau des CPL/dévolos.



Il faut être certain également qu'ils soient bien branchés directement sur la prise électrique murale et pas sur un bloc mutliprise, le multiprise se branchant par dessus le devolo.



Je vous mets ici un lien qui explique comment les réinitialiser :



https://www.proximus.be/support/fr/id_sfaqr_plc_reset/particuliers/support/television/resoudre-un-probleme-tv/redemarrer-ou-reinitialiser-vos-appareils/reinitialiser-vos-adaptateurs-cpl.html



Vincent
Badge +4
le vestoring up/down dépend de : ROP compatible
Bonjour,

Ce qui me fait penser que le vectoring n'est plus actif est le printout (ci dessus) du BBOX3TOOL qui me dit Vectoring up/down = no.



Bien à vous,

fpraile321
Niveau d'utilisateur 6
Badge +4
Bonsoir,



On est toujours en attente d'une réponse..



Je vous rassure, la ligne est toujours vectorisé, qu'est ce qui vous faire croire le contraire ?



Maintenant DLM ou pas, la ligne synchronise à 50 Mbps (Vectoring) et la qualité de la synchro est excellente. Pour ma part, si il y a de la pixellisation, cela devrait pas être du à la qualité de la connexion.



Utilisez-vous un système sans fil ? Si c'est le cas, le mieux est de brancher le décodeur ne serait-ce que temporairement via un câble et de vérifier si le problème persiste.
...
@Vincent_PXS, avez-vous plus d'info du service compétent ?

Mon problème de "pixelisation" sur Proximus TV a tendance à ré-apparître depuis quelques jours.



J'ajoute que le vectoring est désactivé depuis quelques temps, je ne l'avais pas remarqué sur mon précédent screenshot. Cela doit forcément être lié à mes soucis.



Merci
@Vincent_PXS, Merci pour votre retour, j'attends de vos nouvelles avec impatience.



fpraile321
Badge +4
@Vincent, une réponse est attendue depuis plusieurs jours à la demande d'échange sur ce post: https://fr.forum.proximus.be/internet-10/echange-bbox2-vers-bbox3-42146/index1.html#post591386



pourriez-vous en assuré le suivis?
Niveau d'utilisateur 5
Badge +4
Bonjour fpraile321,



J'ai fait une demande vers le service compétent. Je reviendrai vers vous dès que nous aurons reçu une réponse.



Vincent
Niveau d'utilisateur 5
Badge +1
C'est l'évolution du réseaux plus de monde moins de débit car Proximus bride les lignes .



Sinon cherche pas il a surement un problème sur ta ligne qui a fais que voila elle synhro surement pas comme il faut plus haut !



En gros faut attendre qui décide a réparer a coup sur .

Commenter