Répondu

Vitesse bridé en Internet Maxi Fiber


Niveau d'utilisateur 2
  • Etoile montante
  • 21 commentaires

Bonjour,

 

Pour remettre en contexte, mon historique internet se présente comme suit : 

  • J’ai commencé avec l’Internet Maxi Fiber (220Mbps en DL/ 25Mbps en UP)
  • Je suis passé à l’Internet Start Fiber (110Mbps / 10 Mbps)
  • Je suis revenu sur l’Internet Maxi Fiber (220Mbps / 25Mbps)

Lors de mon premier abonnement avec l’Internet Maxi Fiber, j’étais à quasi 220Mbps constant avec mes tests, avant d’être passé à l’Internet Start Fiber qui me donnait quasi 110Mbps constant.

 

Le problème : malgré le fait d’être revenu en Internet Maxi Fiber, ma vitesse de connexion est toujours resté celle de l’Internet Start Fiber, autrement dit bridé à 110Mbps.

110 Mbps que j’atteins constamment lors de mes tests de vitesse sans jamais les dépasser, preuve s’il en fallait d’un bridage.

 

Ma conclusion est que malgré mon changement d’abonnement, et malgré qu’il est précisé dans ma facture et dans vos monitorings une vitesse de 220Mbps, je suis en réalité bridé à une vitesse de 110Mbps.

 

Autrement dit, je suis resté avec la vitesse de connexion exactement pareil à celle de l’Internet Start Fiber même en passant à l’Internet Maxi Fiber et ma vitesse n’a pas changé d’un poil. Alors que lors de mon premier abonnement à l’Internet Maxi Fiber, ce n’était pas le cas.

 

J’ai du mal à faire comprendre la chose à vos collègues de chez Proximus (que ça soit au téléphone, en magasin, ou sur Messenger) qui me sortent des banalités techniques de type “Fo taisté avec le cabl pa le wifi” ou autre “Cé chez vou nous ses écri 200Mbps donc cé pa nou“ sans jamais comprendre le fond du problème…

 

Quelqu’un d’un peu plus compétent pourrait-il prendre le temps de comprendre ma situation ?

 

+ Détail : Je ne parle que du débit descendant, mais la situation est exactement la même concernant le débit montant.

 

 

icon

Meilleure réponse par Ykamil 9 December 2019, 19:38

Afficher l'original

4 commentaires

Niveau d'utilisateur 2

Finalement, j’ai pu contacté un technicien qui s’y connaissait un minimum en la matière.

 

Au final, le problème ne se situait pas dans ma boite de raccordement fibre ou ma b-box 3V+ : c’était mon modem fibre qui n’était visiblement pas synchronisé avec les serveurs Proximus depuis mon changement d’abonnement : il a fallu le reboot pour forcer la synchronisation.

 

Quel joie de devoir passer par 30 personnes différents de chez Proximus pour en trouver une de compétente pour régler un problème venant de... Proximus :relaxed:

J’ai du mal à faire comprendre la chose à vos collègues de chez Proximus (que ça soit au téléphone, en magasin, ou sur Messenger) qui me sortent des banalités techniques de type “Fo taisté avec le cabl pa le wifi” ou autre “Cé chez vou nous ses écri 200Mbps donc cé pa nou“ sans jamais comprendre le fond du problème…

Bonjour,

 

Encore heureux qu’on ne vous a pas répondu que vous étiez trop loin du ROP :rolling_eyes:

 

Niveau d'utilisateur 2

J’ai du mal à faire comprendre la chose à vos collègues de chez Proximus (que ça soit au téléphone, en magasin, ou sur Messenger) qui me sortent des banalités techniques de type “Fo taisté avec le cabl pa le wifi” ou autre “Cé chez vou nous ses écri 200Mbps donc cé pa nou“ sans jamais comprendre le fond du problème…

Bonjour,

 

Encore heureux qu’on ne vous a pas répondu que vous étiez trop loin du ROP :rolling_eyes:

 

Et pourtant : on me la faite…

 

… avant de leur faire comprendre que si j’ai eu accès à 220Mbps y a quelques mois, je devrais y avoir droit aujourd’hui vu que je n’ai pas changé d’environnement (fibre jusqu’à mon modem) ou d’adresse :rolling_eyes:,

 

Mais c’était en vain

Et pourtant : on me la faite…

:fearful:

Commenter