Question

Bbox3 et acces config à distance



Afficher le premier message

139 commentaires

Niveau d'utilisateur 7
Badge +5

Super, merci pour le retour @blacksadum :slight_smile:

Niveau d'utilisateur 3
Badge

Bonjour @jacques_033

Votre bbox ne possédait pas la dernière mise à jour. Je viens de la lancer donc je vous conseille de tester d’ici deux heures :wink:

 

Parfait c’est en ordre merci  :-)

Niveau d'utilisateur 6
Badge +7

Bonjour @cartel,

La mise à jour est réalisée :wink:

Niveau d'utilisateur 1

Bonjour @Nathan D.,

Vous avez déjà la dernière mise à jour :-)

Bonjour,

 

Merci de la réponse rapide mais ayant cette nuit bidouiller un peu dans la configuration de la Bbox, je ne pouvais toujours pas changer le port 443 par le 8443.

J'ai pourtant bien changer sur MyProximus les règles de sécurité en "faible" mais je n'arrive quand même pas à changer.

 

Je vais rééssayer et je reviens vers vous ^^

 

Niveau d'utilisateur 1

Bonjour @Nathan D.,

Vous avez déjà la dernière mise à jour :-)

Bonjour,

 

Merci de la réponse rapide mais ayant cette nuit bidouiller un peu dans la configuration de la Bbox, je ne pouvais toujours pas changer le port 443 par le 8443.

J'ai pourtant bien changer sur MyProximus les règles de sécurité en "faible" mais je n'arrive quand même pas à changer.

 

Je vais réessayer et je reviens vers vous ^^

 

Voilà j’ai pu tester et j’ai toujours le “submit error” qui m’empêche de changer le port, que puis-je donc faire pour régler le souci ? 

Niveau d'utilisateur 7
Badge +5

Salut @JL_06 , 

Le fullportfiltering a été désactivé sur votre modem le 26 novembre par moi-même et donc c’est certainement pour cela que l’accès à distance fonctionne maintenant. 

Reste à voir pour votre box “Fibaro” ...

Niveau d'utilisateur 7
Badge +5

Bonjour @Fabrice.S

Merci pour votre retour :)

Bonjour @cartel,

La mise à jour est réalisée :wink:

MErci

 
Niveau d'utilisateur 7
Badge +6

Hello @Julie-SND  Votre modem se met a jours tout seul quand il y a une mise à jours de disponible

 

Vous avez des soucis ?

Niveau d'utilisateur 1
Badge
Bonjour, je n’arrive pas à activer l’ouverture du port 443 pour l’accès à distance. Où est le problème?

Merci pour votre aide.

 

Niveau d'utilisateur 7
Badge +5

Bonjour @Nathan D. 

Je viens d’envoyer le dernier firmware de la bbox, pourriez-vous la redémarrer d’ici une heur ou plus tard et refaire un essai svp ?

Badge

Bonsoir @VincentM ,

Merci pour cette mise à jour.

Le test effectué depuis chez moi est sans effet :-/

Même en 4G.

Toujours le même message d’erreur : “Le serveur à l’adresse xx.xxx.xx.xxx met trop de temps à répondre.” ou, via la 4G, “Safari n’a pas pu ouvrir la page car le serveur ne répondait plus.”

J’essayerai ce lundi depuis depuis un autre poste distant…

Merci

Niveau d'utilisateur 1

Bonjour @Nathan D. 

Je viens d’envoyer le dernier firmware de la bbox, pourriez-vous la redémarrer d’ici une heur ou plus tard et refaire un essai svp ?

Bonjour,

j’ai redémarré la bbox mais je ne sais toujours pas quelle version doit être affiché pour que le bug s’arrête.

 

voici le numéro de la version actuelle : 8c.412A

 

Je reviens vers vous demain pour vous dire si le problème persiste après un reboot total de la box.

Badge

Salut @VincentM,

Merci pour la précision, c’est vrai que je pouvais le faire via MyProximus, j’y ai pas pensé :thinking:

Mais est-ce la même chose que le “fullportfiltering” ?

Donc, j’en déduis que l’activation dans la Bbox du port 443 dans “Accès à distance”, “Contrôle d’accès”, ne donne pas la réalité ? Car rien ne me disait que ce port était inaccessible précédemment.

Ce serait bien qu’une info soit implémentée dans ce menu de la Bbox lors de la demande d’activation du 443, pour signaler que ce port est inactif, non ? :wink:

Maintenant pourquoi le 8443 ne fonctionnait pas également précédemment ? Mystère…

A moins qu’il ne fasse partie d’un lot dans le “fullportfiltering” ?

Niveau d'utilisateur 6
Badge +7

Bonjour @hiram,

Je vois que votre profil internet a toujours la sécurité avec le filtrage du port 443, je vous encourage à modifier cette option dans votre compte MyProximus

Voici la marche à suivre : Ouvrir des ports internet sur votre serveur | Proximus

Par ailleurs, j’ai lancé la mise à jour de votre bbox à la dernière version :wink:

Badge

Super, merci pour le retour @blacksadum :slight_smile:

Un technicien vient de passer chez moi et d’echanger le routeur avec la nouvelle version.

J’ai remis mes ports fowarding evidement mais je n’arrive plus a acceder de l’extérieur..

Niveau d'utilisateur 7
Badge +6

Bonjour @blacksadum  Vous tentez d’accéder a l’administration de votre bbox ou a un appareil connecté sur votre réseau ?

Niveau d'utilisateur 7
Badge +5

Bonjour Nathan D,

c’est en effet la dernière version.

Mais pour ouvrir ce port 8443, vous devez bénéficier de l’option I-Office.

Bonjour,

j’ai un problème similaire chez un ami, mais le port est bien ouvert car j’arrive à me connecter quand je suis en 4G mais pas quand je suis sur son wifi, je pense que c’est un problème de loopback, vous est-il possible d’activer le loopback du modem SAGEM? Comment puis-je vous donner ses coordonnées?

Merci d’avance.

Badge

Bonjour @blacksadum  Vous tentez d’accéder a l’administration de votre bbox ou a un appareil connecté sur votre réseau ?

Oui.

J’ai remis mes ports mapping comme ils etaient mais je ne sais pas y acceder depuis l’extérieur.

J’avais deja eu le coup et un de vos collaborateurs a fait quelque chose a mon routeur est mes forward ont marché.

 

Pour info en local mes app fonctionents sans soucis.

Niveau d'utilisateur 7
Badge +5

Salut @blacksadum , 

Je viens de lancer à l’instant la dernière mise à jour du firmware sur votre modem … 

Pourriez-vous faire quelques tests et voir si cela solutionne votre problème ? 

Merci d’avance :wink:

Niveau d'utilisateur 7
Badge +5

Salut @blacksadum , 

Avez-vous bien vérifier que le Firewall Level dans votre modem est bien sur “low”

Pour ce faire vous devez accéder aller dans l’interface de votre modem - Acess control - Firewall.

Et bien vérifier aussi que le security level dans les paramètres de votre modem sur MyProximus est bien sur “faible” aussi ? 

Je reste à votre disposition

Niveau d'utilisateur 7
Badge +5

Bonjour @hiram

Pour le port 443, vous devez également l’ouvrir via My proximus ( internet => paramètres => sécurité du modem).

Niveau d'utilisateur 7
Badge +5

Bonjour @Guapoguapa

vous avez déjà la dernière mise à jour :-)

Niveau d'utilisateur 7
Badge +4

Bonjour @elthome ,

 

Voir ce topic : https://fr.forum.proximus.be/internet-10/bbox3-et-le-loopback-41333, il ne nous est pas possible d’activer le loopback, pour ce genre de configuration un routeur personnel est conseillé. 

Commenter