Question

Cloud inaccessible


Bonjour, j’ai le message suivant sous Windows 10 / 64 / Build 19569.1000 (Windows insider):

---------------------------------------------------------------------------------------------------------------------------------------------------------------------

Nous ne pouvons pas accéder en toute sécurité à cette page

Ce site utilise peut-être des paramètres de sécurité TLS obsolètes ou non sécurisés. Si le problème persiste, essayez de contacter son propriétaire.

Vous n’avez pas défini vos paramètres de sécurité TLS sur les valeurs par défaut, ce qui peut également entraîner cette erreur.


 

Avez-vous une piste svp?

 


62 commentaires

Niveau d'utilisateur 1

@David W  

Bonsoir David merci bcp ça refonctionne.

 

 

 

Niveau d'utilisateur 7
Badge +5

Bonjour @hafiz.kasim 

J’ai tout nettoyé car il y avait trop de doublons, il faudra reconnecter chaque appareil mais il y a maintenant les 10 enregistrements disponibles

Niveau d'utilisateur 1

@David W et @ ses collègues

Bonsoir 

Je ai a nouveau Proximus pick qui déconne via apple TV box

Erreur nombre limité de appareils atteint ...…

Merci 

Niveau d'utilisateur 7
Badge +5

De rien @hafiz.kasim 

Je réponds seulement maintenant parce que j’étais en vacances mais j’avais eu le temps de voir votre réponse :wink:

Niveau d'utilisateur 7
Badge +6

Hello @arducci   Vous n’avez ce soucis qu’avec l’iphone 12 ?

Niveau d'utilisateur 1

@David W 

Bonsoir. İncroyable ça refonctionne.

Merci

 

 

Niveau d'utilisateur 7
Badge +5

Bonjour @hafiz.kasim 

Pourriez-vous refaire un essai svp, je viens de revoir la configuration. Merci d’avance

Niveau d'utilisateur 1

@Cédric B  @David W 

On ne dit de patienter cela fait plus de 2 mois d investigation de votre service cloud sans résultats. J attends tjrs la résolution je commence a douter sur l efficacité de ce tram. Merci Hafiz

 

 

 

 

 

Niveau d'utilisateur 6
Badge +7

Bonjour @hafiz.kasim,

Le dossier de résolution est en cours, l’équipe en charge du cloud investigue le problème.

Il va falloir prendre encore un peu de patience 

Niveau d'utilisateur 1

@David W 

Bonjour 

J ai ecris 2 fois et je ne le vois plus dans le forum après avoir envoyé.

Malheureusement ça fonctionne tjrs pas  après avoir suivi vos conseils.

Ça commence à devenir .

Niveau d'utilisateur 1

@David W 

Bonjour 

J avais écrit il y a 2j mais je vois rien dans le forum.

Malheureusement ça ne fonctionne tjrs pas.J ai suivi vos conseils.

Franchement je suis un peu désespéré.Le temps passe .ça fait 2 mois déjà.J ai une expérience de 18 ans comme support analyste dans l it.et cette situation n est pas admissible .

Niveau d'utilisateur 1

@David W 

Bonsoir David, malheureusement après desinstall et reinstall.tjts le même probleme.

Pour win 10 j essayerai demain 

Pour le doublon.

Oui après un long moment sans solution et en recevant le message j avais fait une fois et je ne le referai plus.

J espérés qu une solution sera finalement trouvée 

Normalement il y a des logs.

Je suis informaticien et je penses que mon user a perdu les droits sur mon share.

Mais c est qu un avis.

 

 

 

Niveau d'utilisateur 7
Badge +5

Bonjour @hafiz.kasim pourriez-vous désinstaller, réinstaller l’app et vous reconnecter avec vos identifiants my proximus svp ?

Pourriez-vous également tester sur PC après avoir effacé les cookies avant de vous connecter ?

Merci d’avance

Niveau d'utilisateur 7
Badge +5

Merci @hafiz.kasim 

Un nouveau Cloud s’est une fois de plus ajouté à l’abonnement après que j’ai supprimé le premier doublon. Avoir deux cloud sur le même numéro de client rend l’accès au cloud impossible. Je viens de supprimer le nouveau, de votre côté il ne faut pas ajouter un nouveau cloud via My Proximus. Une fois l’ordre de suppression complètement clôturé je ferai encore une petite manipulation et on pourra refaire un essai

Niveau d'utilisateur 1

@David W  et son equipe

Bonjour,

J ai cliquez sur votre lien url et voici l erreur que je recois quand je me connecte via win10 en attache

Bon weekend en esperant vraiment que finalement vous trouverez une  solution.

 

Niveau d'utilisateur 7
Badge +5

@hafiz.kasim pourriez-vous vérifier que vous utilisez bien l’url  https://www.proximuscloud.be/ et si ce n’est pas le cas donner l’url complète utilisée svp ? (par exemple https://www.proximuscloud.be/web/app/{userLCIDhere}//vault#/activity)

Niveau d'utilisateur 7
Badge +5

Merci @hafiz.kasim, c’est envoyé vers le développement.

Niveau d'utilisateur 1

Toujours même problème pas encore résolu après avoir cliquer sur login le sablier tourne et rien de plus je joins un screenshot .

Je n' arrives pas a accédez a mon cloud . Via win10 je reçois le message :vous n avez pas droit a ce produit.

Pourriez me solutionner svp

finalement ça fait plus que 2 mois que j ai ce probleme

 

 

Niveau d'utilisateur 7
Badge +6

Bonjour @hafiz.kasim ,

Tu cliques sur le login de @David W  et choisir envoyer un message. :wink:

@+ Gilbert :sunglasses:

Niveau d'utilisateur 1

@David W

Salut 

J avais téléphoner au helpdesk pour ouvrir un ticket un désastre

Moi j ai été it support chez Hpcds.pout mes login j ai besoin ton email si tu sais envoyer tes coordonnées a ***********

Pour en venir au cloud 

J ai commence a avoir peur j ai bcp de photos souvenirs d in y a 10 ans et plus. Merci bcp David

 

 

 

Niveau d'utilisateur 7
Badge +5

@hafiz.kasim nous avons besoin de savoir à quel moment exactement, tu peux aussi si possible poster ici un screenshot en effaçant d’éventuelles données privées et envoyer soit à @Sophie A soit à moi en message privé le login que tu utilises.

Pourquoi nous avons besoin de ça ?

  • pour regarder une fois de plus de notre côté si on ne passe pas à côté de quelque-chose
  • pour que, lorsque le ticket pour le développement sera envoyé, on ne nous demande pas ces informations complémentaires et que ça prenne encore plus de temps.

Merci pour ta patience… et ton compte existe toujours, n’aies pas de crainte pour ça !

Niveau d'utilisateur 1

@Sophie A

 

Bonjour via win10 le message d erreur. Est Vous n avez pas droit a ce produit ..…

Via l application cloud via android le sablier tourne et rien ne se passe.

Merci

Niveau d'utilisateur 1

@sophie copie @david

Bonjour via win10 le message d erreur. Est Vous n avez pas droit a ce produit ..…

Via l application cloud via android le sablier tourne et rien ne se passe.

Merci

 

Niveau d'utilisateur 7
Badge +5

Bonjour @hafiz.kasim 

Désolé je suis silencieux mais j’ai regardé en arrière plan et je suis un peu submergé.

Pourrais-tu faire un screenshot du moment où ça plante, dire à quel moment ça se passe et envoyer à @Sophie A l’adresse mail que tu utilises pour te connecter, elle fera le ticket vers le développement en fonction de ça parce que je dois quitter le forum pour aujourd’hui c’est elle qui reprend.

Merci pour ta compréhension

Niveau d'utilisateur 1

@David W 

Bonjour

 David

 en espérant une solution rapide .

J attends votre réponse

Hafiz

 

Commenter