Question

Connexion internet qui saute lors d´un envoi



Afficher le premier message

175 commentaires

Niveau d'utilisateur 7
Badge +5

Lui avez-vous dit que ses prédécesseurs en sont arrivé à cette conclusion ?

Bonsoir @AurélienK 

Pour être honnête avec vous, ca fait la 20e fois que l´on nous pose ces questions.

Le problème ne vient pas de nous et quand le boitier LTE était installé, il était à la meilleure place possible.
Et il est effectivement nord-ouest, à même pas 1m de là où le câble arrive chez nous.

Des jointeurs sont venus 2 ou 3 fois sur un an pour vérifier nos câbles et vos câbles.
Les nôtres n´ont aucun soucis et les vôtres oui. C´était pour des coupures de câbles dut aux travaux en amonts.

Ca fait 4 techniciens qui nous disent et vous disent que c´est la câble PROXIMUS qui crée des interférences. Il n´y à strictement rien chez nous qui en crée. Rien du tout.

Le technicien à vu que les câbles avaient un soucis, il les à vu qu´ils créent des interférences et ils l´ont dit!

Donc, Proximus = de bons gros menteurs. C´est bien ce qui me semblait que c´était juste des paroles pour nous dire de nous foutre la paix que de promettre aux clients qu´ils auront la fibre, depuis 3 ans!

Même le technicien qui est venu chez nous, on lui à même dit, presque mot pour mot, que “le soucis de câble fallait pas trop s´en faire car Proximus compte installé la fibre dans Peissant pour 2020.”

Et pour l´histoire des politiques,vous n´êtes pas le premier à nous le dire… Mais ca brasse à l´infini…

Nous aurions dus garder la personne de contact, qui s´occupait du dossier de la rue, pour lui expliquer que lui aussi est un bien beau menteur, même vos bureau sur Bruxelles nous parlent de la fibre ou nouveaux câbles, depuis 3 ans et que ca allait se faire dans l´année...

Speedtest à 07h17, juste après j´ai essayé de lancer un nouvel onglet, il lui à fallu environ 1 minute pour se lancer. Juste après cette ouverture d´onglet, autre speedtest dont voici résultat

Sachant qu´il s´agit d´un speedtest QUE sur l´ordinateur car le wifi et la 4G ne fonctionne absolument pas sur le téléphone. A vrai dire, c´est pire qu´avant l´intervention du dernier technicien…
On le constate sur le graphique qu´il bloque toujours, en Mbps sortant, aux environs de 0,5 puis fait un pic jusque 4 puis 5 etc.

Et quand le téléphone détecte un wifi, il ne fait que se déco-reco tout le temps, pire qu´avant également.
Difficulté d´envoi de message aussi quand j´utilise, sur PC, Discord ou d´autres sites comme Gmail.

Rebonjour @David W le technicien est parti il y a 5 minutes.

Il a fait ce qu'il a put, il y a un léger mieux (rien non plus d'extraordinaire) mais il faut attendre lundi en journée, je vais devoir l'appeler, pour savoir si ce qu'il a fait tien le coup.

Cependant, il a confirmé avoir fait le maximum, qu'il ne saura pas faire de miracle sur la qualité de la ligne par rapport aux envois. (Possibilité qu'il y ai encore des coupures mais moins mais pour la vitesse d'envoi c'est le maximum)

Il a également ajouter que, avec les formations qu'ils ont eu, le LTE agit comme une connexion “fantôme” c'est a dire que même si il affiche une certaine vitesse, il faut se fier a celle (pour l'envoi) sans le boîtier LTE. Ça a même était prouver avec lui lors d'un envoi d'une photo de 3,1mo qui a prit environ 40 secondes d'envois or que si c'était bel est bien du 6mbps d'envoi, la photo devrait s'envoyer en 5 secondes.

Donc comme pour nous c'est du 0,6 de moyenne sans LTE il s'agit de la vraie vitesse d'envoi.

Donc on verra d'ici lundi en journée ce que ça a donné mais c'est le maximum qu'il puisse faire.

Bien a vous, bonne journée.

Je reviendrai donc ici lundi.

Niveau d'utilisateur 7
Badge +5

@namalye pour la vitesse je comprends, même si 0.6Mbps c'est pour moi vraiment très bas mais les déconnexions intempestives ça ne doit pas arriver.

J’attends de vos nouvelles alors, croisons les doigts

Niveau d'utilisateur 7
Badge +5

Bonjour @namalye,

Je viens d’introduire un rendez-vous entre 08h et 12h lundi 18/05.

Pour les rendez-vous, il y a peut-être un problème lié au déconfinement.

Tout à fait @David W mais vous l´avez entendu, il a fait le maximum du maximum et il était en communication avec 2 autres personnes pour trouver le soucis.
Donc pour lui (et les 2 autres personnes eues au téléphone) c´est le maximum de ce qu´ils peuvent faire, pour toute la bonne volonté du monde, sachant qu´il est resté aussi 2h20 à s´occuper de notre soucis.
Petite note déjà négative, a 11h42 j´ai eu une déconnexion wifi pendant 2 secondes sur mon GSM (c´était le seul appareil de connecté au wifi). Après plus rien eu mais je n´étais pas chez moi jusqu´a maintenant.
Je prends notes des heures où cela m´arrive, si ça revient, et je le dirai aussi lundi.

Le technicien à également vérifier nos appareils (ordinateur portable et Android) et ils sont corrects.
Ce qui n´est pas étonnant puisqu´il n´y à qu´ici que j´ai ce soucis, à l´étranger, aéroport Bruxelles, 4G, chez des amis etc aucun soucis. (de plus ils sont récents)

Il à préféré vérifier au cas où un soucis de réglages/paramètres mais tout est en ordre niveau appareil.

Je vous tiens donc au courant juste après l´appel du technicien ce lundi 10 février 2020 et durant cette période je note tout ce qui est anomalie, si il y à lieu, et je rédigerai tout ici comme ça vous aurez aussi toutes les informations.

A lundi donc, bien à vous, bonne journée et bon week-end.

Bonjour @Sophie L. avez- vous donc des informations sur ces 2 points ?
A savoir :

  • comment cela se fait que nous devons payé la prochaine facture Proximus or que l´on nous à promis de ne pas payé la prochaine vu que le soucis internet est toujours existant ?
  • Si la réduction de un an (a partir de mars 2020 jusque mars 2021) qui est passé à 52€ à la place de 60€, suite au soucis de la ligne, est bel et bien actif car nous n´avons jamais eu de confirmation par mail ou courrier de ce changement de tarif? (a savoir que si le soucis de la ligne internet persiste, on nous à promis une facture plus basse que 52€, voir la discussion de cet article, en autre, et la conversation que j´ai eu au téléphone avec monsieur David W.

Dans l´attente de votre réponse, avant que la domiciliation de la facture de ce mois se fasse car j´ai bien eu confirmation, par téléphone, de monsieur @David W que le premier geste commercial sera, dans un premier temps, que nous ne paierons pas la facture de ce mois de février 2019 (or que j´ai reçu un mail pour la domiciliation qui se fera en date du 29 février 2020).

Bien à vous et excellente journée.

Niveau d'utilisateur 7
Badge +6

Ici je vois que les connexions s’établissent sur la connexion fixe mais aussi sur la 4g

 

Pourriez vous regarder dans votre modem si le login est bien   ps…….@PROXIMUSHYBRID et non ps…...@PROXIMUS dans la connectivité PPPOE dans l’admin de votre modem ?

Car de mon coté dans mes applications je n’arrive pas a le lire a distance

 

 

Niveau d'utilisateur 7
Badge +5

Bonjour @namalye,

Le technicien passera demain entre 8h et 12h :-)

Bonjour @AurélienK 

je vous fais ça demain matin, si cela vous convient. Vers 8h30 normalement ce sera fait.
Ce que je peux déjà vous indiquer c´est que les voyant du LTE sont normaux et ceux de la Bbox aussi SAUF celui du LAN (celui qui est censé être allumé pour lier le LTE) est éteins.
Je vous tiens informer demain matin sans faute via un message en suite de cet article.

Petite note également pour @VincentM , je devais faire un téléchargement aujourd´hui de 3,5 Go, le téléchargement ne s´est pas fait car il y a eu un échec réseau wifi.
La vitesse oscillait pour que le fichier se telecharge en 1h30 puis il montait jusque 4h30 puis redescendait pour 2h puis remonter sur 5h de téléchargement etc (petite montagne russe) puis il a échec.
La vitesse, quand il indiquait 4h06 minutes, était de 239ko/s. Voir image.

Au final, au bout de 2 essais j´ai annulé mon téléchargement vu qu´il n´y arrivait pas. Il a arrêter de telecharger peut-être 15-20 secondes après avoir faire la capture.

Ce que je faisais pendant le téléchargement : rien de spécial à part un épisode sur Netflix.
Donc, si je ne dois rien faire pendant un téléchargement ou même que celui soit soit en échec, ce n´est pas normal.

Hier soir 21h45, il à aussi eu des drops et actuellement pendant que je vous écris, j´entends que le live que je regarde galère vu qu´il drop aussi.

Bonne soirée à vous deux et à demain alors.

 

Bonjour @Sophie A 

Merci de votre réactivité mais nous avons une personne en fin de vie donc si le technicien sait passer la semaine prochaine (semaine du 11 mai donc) car cette semaine ce ne sera pas possible du tout dut à tout cela.

Bien à vous.

Bonjour tout le monde,

Nous revenons vers vous, pour vous signaler que le soucis est toujours présent.

Mais comme nous savons que nous sommes dans une période difficile, nous ne venons plus trop signaler tous les soucis (sachant qu´ils sont biaisés un peu par le télé travail obligatoire etc) mais nous tenons quand même à vous tenir au courant.

Il s´agit toujours du soucis de coupure de connexion, wifi qui saute sur les appareils etc et sans parler du fait qu´aux heures de pointes, il est presque impossible d´avoir internet pendant plusieurs minutes, par exemple regarder une vidéo-live en 160p minimum c est très difficile… Même si le soucis ne dur “que” 10 minutes voir des fois 20 ou 30 minutes gros maximum.
Toutefois, nous avons eu ce soucis pendant 1h20 la semaine passée.

Bonne journée et bon courage à tout le monde.

Niveau d'utilisateur 7
Badge +5

Bonjour @namalye 

Merci beaucoup pour tous ces tests.

Mes conclusions :

  • les vitesses ne sont pas très élevées mais on s’y attendait comme expliqué plus haut. En wifi il faut toujours retirer 10-15% de la valeur câble
  • attention pour rappel lorsqu’un décodeur est allumé il prend 2,850Mbps (parfois aussi pendant quelques instants lorsqu’il est éteint)
  • il y a toujours des temps de stabilisation lors d’un test et il y a parfois des vagues, elles ne me semblent pas anormales mais vu les vitesses pas très élevées, les différences se remarquent très fort
  • ça m’a l’air très stable et c’est ce qu’on cherche à vérifier, il arrive que certains appareils saturent le wifi et fassent se déconnecter tout le monde
  • je vois toujours de temps en temps des interférences et des problèmes liés à l’infrastructure du batiment ce qui peut provoquer des déconnexions mais pas à proximité de la bbox, les données que je vois à ce sujet ne sont pas précises au point de me dire ce que vous faites pendant que ça ne va pas (heureusement :wink: )

Je vous propose maintenant de stopper les test chiffrés et uniquement de vous en remettre à ce que ça donne en tant qu’utilisateur qui sait qu’il a 6 à 9Mbps en download et 5 à 1.5Mbps en upload, càd voir la stabilité en étant pas trop loin de la bbox et on fera le point d’ici quelques jours.

Encore une fois le but est de trouver qui provoque les déconnexions.

N’hésitez pas si vous avez des questions :slight_smile:

 

18h05
18h06

Bonjour @David W c´est encore nous,

Désolé vraiment de tous ces posts mais au moins vous pouvez voir que le soucis est bel et bien encore présent.
Donc, depuis 17h, la connexion est comme les deux speedtests montrés ci dessus. Les vidéos se coupent et ouvrir un onglet prend 49 secondes pour s´ouvrir.

Et cette connexion instable peut durer pendant 30 minutes puis plus rien pendant 1 heure puis revenir à la charge pendant 45 minutes etc.

Envoyer un fichier est devenu presque impossible, je dois laisser l´envoi se faire et ne rien toucher sur internet. Donc nous sommes revenus au point de départ du soucis signalé il y à 3 ans et 2 ans au début de la pétition et au soucis qui devait être réglé il y à un an avec la venue du LTE qui au final ne sert strictement à rien même si il à ± fait son boulot pendant 6 mois…

Bref, la situation commence à être lassante… 3 ans que le soucis est signalé, 2 ans que l´on nous promet une solution arrivée il y à un an pour au final se retrouver un an plus tard à la case départ pour un retour en arrière de 1 an… :weary:

A l´heure actuelle, je ne peux plus faire qu´une chose à la fois pour me retrouver confortable sur ma navigation internet. Et absolument rien à changé au niveau des appareils depuis la venues des 12 techniciens en 1 mois et demi et la vingtaines de techniciens et 4 jointeurs sur un an.

Tout est en ordre au domicile et au niveau des appareils donc le soucis est en extérieur?!

J´aimerai pouvoir retrouver le LTE qui me fournissait une connexion plus que correcte mais apparemment il ne marche plus du tout depuis décembre 2019…

Bref…

Bien à vous et très bonnes journées.
Prenez soin de vous et de vos proches.

Et quelle serai les problèmes liés au bâtiment? @David W 

Le bâtiment n´a pas changé en plus de 20 ans, il est même devenu plus adéquat pour laisser passer les ondes wifi… Il y a un an tout allait bien, on n´avait pas de problème avec le LTE et d´un coup, depuis décembre 2019, plus rien ne va…

Le bâtiment est à la même place,
La Bbox n´a jamais changée de place depuis qu´il y a internet à la maison (donc depuis l´époque Belgacom)
Quand les techniciens sont venus, ils n´ont jamais vu d´obstacles pour la Bbox et n´ont rien vu qui pourrait faire interférence au wifi
il n´y a pas de nouveaux appareils près de la Bbox, le seul appareil électrique est la TV qui se trouve à 3 mètres de la bbox (relié par câble)
La hauteur des pieces sont de 280 cm, l´ouverture entre les pièces ont même été élargies et font au minimum 110 cm et les plus grandes font 400 cm
La hauteur des meubles, il n´y a aucun meuble haut, ils font au maximum 1 mètre de hauteur (hormis la cuisine mais elle est trop loin du wifi donc ca ne compte pas)
Le plafond est un plancher en bois sans isolation
L´ordinateur portable à un an et demi et les 2 telephones (un à 2 ans) ne posent aucun soucis puisque le soucis wifi qu´ils ont existe que ici et pourtant j´utilise très bien mes appareils dans d´autres habitations en Belgique, a la gare, a l aéroport, en France et en Suisse, je n´ai jamais eu de soucis que ici.
La bbox se trouve dans une pièce bien ouverte, comme toutes les autres pièces et actuellement doit être à 6 mètres de moi avec comme seul obstacle un fauteuil
Il n´y a aucune porte a l interieur de la maison sauf pour les chambres, wc bas et salle de bain sinon toutes les autres pieces sont ouvertes.
Et pour l´exterieur, c´est la pleine campagne. Entre les champs, prairies et nouvelles maisons, il n´y a rien, juste un trottoir devant chaque habitation.

Oui, il y a des nouveautés et ce sont 12 nouvelles maisons dans la rue depuis 2 ans dont 4 depuis un an. Ce que les techniciens nous disent depuis 2 ans que ca n´aide pas a avoir une bonne connexion.

Sinon, si vous avez des idées/suggestions, dites le moi car tous les techniciens qui sont venus n´ont rien vu d´anormal, les jointeurs ont dit que le câblage est bon.

Mon expérience en tant qu´utilisateur est non satisfaisante (3/10) :
Quand je veux envoyer un fichier, la connexion internet saute et je ne peux rien faire qu´attendre que le fichier soit envoyer
A certaines heures, le wifi ne fonctionne pas et j´obtiens un ping catastrophique
Quand je veux regarder un film, vidéo, live via internet, on passe de temps en temps a du hd, 360, 160 et même des coupures de vidéos
Quand je veux ouvrir plusieurs onglets, des fois ça prend du temps pour s´ouvrir
Mon utilisation est très basique : envoyer des fichiers, regarder mes mails, youtube très peu, discord pour l écrit, twitch, netflix et navigation pour des recherches, rien de plus.
Je telecharge très peu mais peux envoyer beaucoup selon ce que je dois faire. (et il est là le gros soucis car comme dit il y a 3 mois, la connexion saute lors d´un envoi)
Et sur le telephone c´est instagram, 2e main pour des ventes, mettre a jour le telephone, payer les factures.
Je ne joue pas sur internet, je n´ai pas facebook et twitter, je ne telecharge pas illégalement et ne telecharge presque pas, je ne suis plus en vocal car la connexion est devenu bancale, je ne telecharge pas de gros fichiers sinon ca me prendrai des heures à ne pas pouvoir faire quoi que ce soit.
Et en conclusion, sur l´utilisation que je fais d´internet, ca n´a absolument pas changer depuis 6 ans.

Update : la par exemple, je ne fais absolument rien sur mes appareils a part vous ecrire et le live que je regarde vient de se couper à cause du wifi. Enfin si, j´a remarqué que le wifi a buguer quand il a recu une information sur un message que je venais de recevoir sur discord.

Bonjour @David W et @VincentM ,

J´espère que vous allez bien et que vous avez passer un bon week-end.

Je reviens vers vous donc toujours pour le même soucis car là, ça commence vraiment à faire long et ça devient même agaçant, pour rester poli.

Le retour du téléphone qui indique ne pas avoir de wifi (avec apparition de l´icône sur le téléphone) or que sur l´ordinateur est de retour depuis vendredi soir/samedi.
Sur tout le week-end, il l´a au moins fais 6-7 fois dont une fois aujourd´hui 14 avril 2020 à 10h28.

Alors, qu´est-ce-que je faisais pour qu´il fasse ca : RIEN (comme d´habitude).
Je préparai des affaires dans la cuisine, l´ordinateur portable est allumé, aucune page internet d´ouverte mais quand je vous dis aucune, c´est AUCUNE. L´ordinateur à juste été allumé, point barre.
Le téléphone lui ne faisait rien non plus, il est chargé, ha si, il mettait à jour des applications mais sinon je ne faisais strictement rien avec mes appareils.
La TV n´est même pas allumée et aucun autre appareil est connecté au wifi.

Et pareil quand je regarde un film, sur netflix, je veux ouvrir un onglet et celui-ci mais, parfois, plus de 30 secondes pour s´ouvrir! Et des fois il s´ouvre mais continue de charger.

Bref, j´ai l´impression de me répéter depuis presque 4 mois et rien avance, on recule même à nous supprimer des services sans même nous expliquer pourquoi et sans même pouvoir résoudre un problème qui n´était pas existant avant novembre-décembre 2019.

20 techniciens (au moins) sont venus sur un an pour répéter le même soucis, à croire que je l´on va devoir faire des affiches ou organiser un concert pour que l´on nous écoute. (mais dans les règles du confinement)

Il y en à marre des déconnexion du wifi, de nous avoir retiré le LTE pour redescendre à une qualité bien plus faible qu´avant et il y en à marre que l´on ne puisse rien faire quand on envoi un fichier car soit le wifi à l´air d´être saturé ou alors le wifi va LENTEMENT ou presque pas….

4 mois que je vous répète la même chose, bon dieu et aucune amélioration, c´est même l´inverse !!!!!!!!!!!!!!!!!!!!!

Et ne venez pas dire que ce sont nos appareils ou l´habitation, tout à été vérifié par tous les techniciens et en plus nos appareils fonctionnent sans soucis en dehors de cette connexion wifi…

Nous savons très bien que vous n´êtes pas les fautifs mais là on à l´impression de ne pas être pris au sérieux.

Je vous souhaite à toutes et tous une agréable journée.

EDIT : 11h07 et 11h09 même soucis.

Bonjour @AurélienK 

Il est bien en ps++++++@ PROXIMUSHYBRID

Bien à vous

Un modérateur est-il là pour nous expliquer comment nous sommes passer de 28 Mbps (presque stable) entrant a 4 et de 6,5 Mbps (très instable) sortant a 0,7 ?
Le LTE n´a plus l´air de vouloir travailler/ inactif pourtant tous les lumineux sont ok...
Je ne sais pas ce que les techniciens que Monsieur @David W à appelé ont fait mais ça a empiré plus qu´amélioré.

Nous sommes conscient que vos effectifs sont réduits mais cela fait une semaine que plus de nouvelles et un mois que absolument rien à été amélioré/ajusté…

Nous apprécions les gestes commerciaux et vous en remercions mais là c´est devenu vraiment instable pour continuer de travailler et je ne sais même plus envoyer de gros fichiers car ça me prend plus de 20 minutes et je ne dois rien faire sur la connexion sinon ça prend plus de temps.

Les effets yo-yo du wifi sur le téléphone sont revenus et j´ai eu 2 déconnexions wifi sur le pc portable, ce dimanche.

Bien à vous et bon courage.

Bonjour, un court message pour mettre à jour la situation, juste pour vous tenir au courant et au besoin relayé l´information à vos collègues.
Les deco-reco du wifi se sont calmés mais toujours présent de temps en temps (ce n´est plus du 20 fois a la minute et des impossibilités de se connecter sur wifi)

On remarque que le MBPS entrant est bien plus faible que ce qu´il devrait être et que le sortant à toujours ce même soucis de rester bloquer à 0,5/0,6 puis passe à 1 puis 2 etc.
La différence de vitesse est assez conséquente entre celle d´aujourd´hui et il y a deux jours, comme on peut le voir sur quelques posts précédents. (3 fois plus faible :/ )
L´envoi de documents prend toujours un temps assez conséquent.

Bien à vous et bonne soirée. (et journée)

Bonjour @AurélienK@EtienneL@Sophie A@GeoffreyD ,

Le technicien est parti il y à une dizaines de minutes, après une bonne heure sur place et ayant aussi regardé à la borne au village + dans la maison et il certifie à 100%, ainsi que le collègue qu´il à eu au téléphone,  qu´il y à bien un soucis sous-terrain donc des câbles entre la borne à la rue des écoles et le domicile.

Il y à quelque chose, mais quoi?, qui crée des interférences/gêne la ligne.

Il certifie également qu´il n´y à strictement rien au domicile qui crée des interférences, je lui ai demander pour que monsieur @David W ait la confirmation.

Il voit que sur la ligne, et depuis un bon moment, il y à cette interférence mais impossible pour lui de savoir quoi et où. La ligne fait comme des pics (montagne russe) en donnant un signal puis en se coupant sans que cela ne vienne de la part du client. (donc de nos appareils ou de la Bbbox/LTE)

De plus, il à ajouter que les LTE n´est pas une très bonne technologie car plein de soucis et ca ne fonctionne pas vraiment et le notre fonctionnera de moins en moins dus à ses soucis.

Donc, nous continuerons d´avoir toutes ces deco-reco des appareils, des coupures de wifi, des onglets qui prennent du temps à s´ouvrir, des téléchargements qui se coupent car la ligne pensera être surchargée, des envois de fichiers qui prendront beaucoup de temps et j´en passe.

Cependant, nous voulons rester chez Proximus car malgré tout cela, nous sommes satisfait de vos services.

De ce fait, nous avons 2 questions :

  1. Y-a-t-il possibilité @Sophie A de faire encore un petit geste sur notre contrat maintenant qu´il est prouvé par une dizaines de techniciens et surtout celui-ci qui à bien tout vérifié, ainsi que son collègue, qu´il s´agit d´un soucis de câble Proximus, sous-terrain et non du domicile ou de la borne ?
  2. Ce technicien à eu échos par son collègue que la fibre sera installée dans le village, donc jusque chez nous j´imagine, dans 1 an maximum. On souhaite donc savoir si nous serons éligible et si oui, si il faut faire comme en France : demander à installée la fibre jusque chez nous/être raccordé pour savoir comment s´organiser pour vous?

Bien à vous toutes et tous, bonnes journées.

Niveau d'utilisateur 7
Badge +5

Bonjour @namalye 

En attendant le suivi du technicien, pourriez-vous répondre à quelques quesions svp ?

Avez-vous ou pourriez-vous tester ceci :

  • Stabilité de la connexion internet par câble
  • Est-ce la bbox est proche des appareils (smartphone, pc,...) ou est-ce qu’elle est dans un endroit confiné ou éloigné
  • Est-ce que la bbox est proche de parties métaliques ou de murs renfermant des particules métaliques comme les blocs itong première génération, une peinture murale métalisée (doréé, argentée,..)
  • Enfin, y aurait-il un appareil comme une base de téléphone fixe portable à proximité de la bbox ou tout autre appareil qui pourrait emettre des ondes radio ?

Ceci me permettra de faire une analyse plus précise de d’enfin mettre le doigt sur le problème.

Je peux déjà vous dire que je vois les déconnexions mais comme la bbox a été changée de nombreuses fois je n’ai pas un aperçu très large. Je vois par contre des problèmes dûs à des “écrans” mais difficile à dire sans être sur place ou sans les réponses à mes 4 questions.

N’hésitez pas à me @ afin que je sois notifié de votre réponse

Re bonjour,

je reviens, encore, vers l´un des modérateurs Proximus pour savoir où en est le dossier, si vous avez eu une réponse à vos demandes ? Si le geste commercial est en discussion ?

Savoir où en est la situation depuis le mois de décembre 2019 et ouverture de cet article il y à 15 jours. Sachant que ce soucis est signalé depuis 2 ans, suffit de voir un ancien article via ce lien plainte et petition contre proximus pour connexion extremement mediocre voir inexistante depuis des mois et des mois;ce soucis avait été en parti résolu via l´arrivée du LTE en février 2019 donc il y à un an, enfin en partie puisque depuis, plusieurs appels de techniciens et appels SAV ont été fait…

Bref, la situation ne devrait pas être inconnue par Proximus et ca commence à faire long.
On le sait que l´on n´aura jamais une connexion un minimum correcte mais on souhaite des réponses et un geste commercial (sur la longue durée) amplement mérité et justifié.

PS: Le gsm fait toujours le yo-yo avec le wifi et toujours les mêmes soucis quand on envoi un fichier.
Les applications sur téléphone prennent même du temps à charger!
Exemple : pour aller sur ma banque ou encore hier quand j´ai voulu réserver un billet d´avion, j´ai dus passer en 4g pour pouvoir faire la réservation mais comme je n´avais plus de data de libre, ca prend sur mon crédit téléphone… ca commence à faire cher pour pouvoir utiliser un service qui est très bancal, juste pour utiliser des applications et envoyer des fichiers... @GeoffreyD@EtienneL@David W@Sophie A 

Bonnes journées à vous,

Bien à vous 4.

Bonjour,

comme toujours, le soucis internet est existant… C´est même devenu pire et du n´importe quoi… Depuis hier, le wifi sur téléphone n´existe plus, j´ai peut-être eu que 10 minutes de wifi sur (pour le moment) 12 heures d’activité du wifi)

Également regarder une vidéo est devenu une catastrophe et un live aussi. Peu importe les heures.

Voici le speedtest réalisé aujourd´hui 07 avril 2020 à 10h56.

Toujours le même soucis sur l´envoi, quand on envoi un fichier, la connexion bloque et l´envoi prend son temps à s´envoyer puis quand l´envoi à fini, la connexion s´affole.

Il y a un mois nous étions à 27 entrant… Pourquoi nous n´avons plus autant?!

Et voici un autre speedtest réalisé à 11h.

Bonne journée à vous et on espere recevoir une reponse, ca fait plus de 2 semaines que nous sommes laissés sans meme dire “nous vous avons bien lu.”

Bonjour @David W ,

Voici donc les réponses à vos questions :

  • Internet par câble saute aussi et même sur les appareils des techniciens (la tv est branchée par câble mais ne saute pas elle et elle n´impacte en rien le soucis)
  • La bbox est dans une pièce, la même pièce depuis que nous sommes chez Proximus (nous avons de grandes pièces avec de grandes ouvertures et il n`y à aucune porte entre les pièces et c´est un planche sans isolation diverses (donc qui ne coupe pas les ondes)
  • Non, la bbox n´a pas bougée de place depuis des années et il n´y à rien eu de plus niveau métallique qui pourrait gêné.
  • Il n´y à pas de téléphone fixe au domicile, de radio à proximité etc.
     

Voilà pour vos réponses, à noter que tous les soucis sont les mêmes pour nos appareils que pour les appareils des techniciens lorsqu´ils viennent à la maison.
Le soucis de déconnexion est présent, fortement, depuis décembre 2019. Le soucis qui date depuis 2 ans c´est la borne trop éloignée et le fait que nous vivons en campagne.
Les services Proximus ne font pas du tout une priorité au campagnard, on se croirait revenu au moyen-age; sachez que je ne dis pas ca que par constat mais parce que on nous l´a dit.

Pour tous les techniciens qui viennent à la maison, c´est le boitier proximus, le cuivre) qui est bien trop long. (2,5km et il continue sur 4km)

Bien à vous.

Commenter