Question

Crash box


Bonjour, 

 

Je suis nouveau client chez proximus et je rencontre déjà plusieurs problèmes.

Le débit internet est loin de celui escompté et promis par proximus ainsi que ses vendeurs.

Quand j’entre mon adresse dans le site on me garanti une vitesse minimale de téléchargement de 62 Mbps et 14 Mbps de vitesse d’envoi. On m’avait également juré que ma connexion serait meilleure que chez mes précédents fournisseurs.

La réalité est toute autre puisque que je ne dépasse pas les 20 Mbps en vitesse de téléchargement.

Premier point très handicapant et qui relève d’une publicité malhonnête voire mensongère . 

Mais le pire est à venir car je rencontre des mini coupures de connexion absolument tout les jours. 

Impossible également de télécharger des fichiers sur mon ordinateur fixe branché par CPL sous peine de ne plus avoir internet dans toute la maison pendant plusieurs minutes ! La moindre mise à jour de jeu vidéo fait planter la box !

 

Quel comble pour un fournisseur d’accès à internet de ne pas pouvoir distribuer les clients dans les bons débits, voire pas du tout ! 

 

En espérant pouvoir obtenir de l’aide le plus vite possible sous peine de revoir mon contrat.

Excellente journée, Adil.


8 commentaires

Bonjour @AurélienK,

 

J’ai moi même pris les devants et j’ai pris rendez-vous avec un deuxième technicien. 

Je vous tiendrai au courant quant à l’avancée de la situation mais si possible par mail. 

 

Bàv , Adil.

Niveau d'utilisateur 7
Badge +6

Le test de vitesse a été effectué en wifi ou par cable ? car en cablé avec tout coupé, vous devriez avoir ± 92 mbps mais la ligne est vraiment trop mauvaise pour avoir cette vitesse

 

Que ca soit @David W , @VincentM  ou moi, nous sommes tous les 3 du service expert. Parmi le service expert, certains sont sur le forum. Donc on peut continuer ici mais le forum ne promet pas une réponse instantanée. Dans tous les cas, je pense qu’il faudrait vérifier la seconde paire, dites nous si c’est ok pour qu’on vous renvoi un tech

Bonjour @AurélienK,

 

Merci pour votre réponse. Tout d’abord je ne constate pas une aussi grosse amélioration au niveau du DLM. Je dispose d’un débit de 60 Mbps et non pas 100 comme en témoigne ce test réalisé à l’instant avec tout les autres appareils éteints.

J’aimerai obtenir le numéro du service expert afin de les contacter dès demain dans un cadre plus professionnel que celui d’un forum publique, ils pourront ainsi m’informer sur la procédure.

Voilà une semaine que j’ai posté mon premier message, je me suis entretenu avec 3 community managers différents mais je n’ai pas reçu le moindre mail et on ne pas non plus donné de numéro d’assistance, on m’a juste communiqué des informations dont je disposais déjà. 

Permettez moi de remettre en cause l’utilité de ce forum. 

 

Je vous souhaite tout de même une excellente soirée, Adil.

Niveau d'utilisateur 7
Badge +6

Hello

 

la ligne est toujours mauvaise avec pas mal de coupure que je remarque

 

Etrangement, le DLM a quand même monté a 100 mbps

 

On peut toujours envoyer un nouveau technicien afin qu’il vérifie si la 2eme paire serait jointée ou pas. Si oui, vous y raccorder dessus. Si pas alors il faudra faire venir un jointeur

Bonjour @VincentM

 

Le technicien a laissé un message sur ma boîte vocale pour me dire qu’il n’y avait plus d’erreurs de son côté et qu’il avait placé un monitoring sur la ligne. Il m’a fait comprendre qu’il s’agissait d’un cas exceptionnel mais me voilà toujours dans l’embarras même après tout les efforts et la dévotion dont il a fait preuve. Quels solutions me proposerez vous ? 

 

Bonne journée, Adil.

 

Niveau d'utilisateur 7
Badge +6

Bonjour @Adil Bnmr , 

Après vérifications, je vois qu’il y a encore énormément d’erreurs concernant la qualité du cuivre et donc peut être que le souci se situe entre la borne et votre domicile. 
Le technicien vous a-t-il déjà recontacté pour faire son suivi ? 

Merci :wink:

Bonjour @David W

 

Après avoir rédigé mon message j’ai contacté proximus par téléphone et un technicien est passé aujourd’hui. Les débits sont pour le moment meilleurs mais je rencontre toujours des coupures. Le technicien a pourtant fait le maximum et a d’ailleurs même changé les connexions à la borne. Pourriez vous me dire si le problème provient de vos serveurs ? 

 

Bonne journée, Adil.

Niveau d'utilisateur 7
Badge +5

Bonjour @Adil Bnmr 

La ligne n’est vraiment pas bonne et je peux voir énormément d’erreurs ainsi que de coupures.

Pourriez-vous me donner vos disponibilités pour un technicien svp car à distance je ne pourrai rien faire.

Commenter