Répondu

Débit de réception ridicule (6mbps) et non éligible LTE alors que mes voisins l'ont?



Afficher le premier message

95 commentaires

Niveau d'utilisateur 2

Salut,

A part pour un changement de formule gsm ou activation d’un bouquet, le 0800 est a fuir

 

Heureusement il y a le forum avec des modo hyper competent

 

Et courage par contre Aurélien est en congé donc voir avec un autre modo pour la config de votre connexion

A l’incompétence s’ajoute clairement le je m’enfoutisme… C’est dingue.
Connais tu le pseudo d’un autre modérateur qui pourrait m’aider?
Je suis harcelé par Proximus qui m’indique que je n’ai pas encore rendu le matériel… Très bien, mais si je n’ai encore rien qui fonctionne, c’est difficile de renvoyer :D

Salut,

A part pour un changement de formule gsm ou activation d’un bouquet, le 0800 est a fuir

 

Heureusement il y a le forum avec des modo hyper competent

 

Et courage par contre Aurélien est en congé donc voir avec un autre modo pour la config de votre connexion

Niveau d'utilisateur 2

Je pense qu’il serait effectivement plus opportun d’attendre la réaction d’un collaborateur Proximus (technique) sur ce forum publique comme @AurélienK p.ex

 

P.S.

Néanmoins il est vrai que j’étais surpris que la solution xdsl&4G vous a été offert

Dans le passé à ma connaissance c’était réservé à des profiles (beaucoup) plus petite (adsl, ...) 

votre profil doit être du 16.5/2 et avec ce profil vous pouvez avoir un MPTCP

 

 

Disons qu’en réalité je n’ai guère plus de 6-12mbps / 1.5-2.5mbps…
Et comme indiqué ici, j’en ai un peu assez de m’enguirlander avec bobonne et les enfants et les empêcher de faire quoi que ce soit quand je travaille.

Niveau d'utilisateur 7
Badge +4

Je pense qu’il serait effectivement plus opportun d’attendre la réaction d’un collaborateur Proximus (technique) sur ce forum publique comme @AurélienK p.ex

 

P.S.

Néanmoins il est vrai que j’étais surpris que la solution xdsl&4G vous a été offert

Dans le passé à ma connaissance c’était réservé à des profiles (beaucoup) plus petite (adsl, ...) 

votre profil doit être du 16.5/2 et avec ce profil vous pouvez avoir un MPTCP

 

 

Niveau d'utilisateur 2

J’ai repris contact avec le support via le Chat. C’est franchement juste pitoyable!

Le premier opérateur me répond comme si j’étais son fréro de téci (bref il vient de tunisie ou du maroc) et m’indique tout gaiement que ma LED ne doit PAS être allumée alors que tout indique qu’elle doit l’être. Puis il ne me répond plus.

Le second me fait recommencer tout ce cirque en m’indiquant qu’il ne m’activera pas le module 4G car j’ai déjà une vitesse de 23 mbps. (sans doute encore un demeuré qui croit que profil  23mbps veut dire que la vitesse réelle est de 23 mbps). Pour fini il m’indique qu’il va supprimer le modem 4G de mes produits, et que je dois le retourner à Proximus.

Mais bon sang c’est une blague?!?
Franchement c’est pas possible de travailler avec des gens pareils.

Niveau d'utilisateur 7
Badge +4

Activer ‘WAN’ ce n’est pas justement ce que AurélienK devait faire à réception de mon matériel?

Oui ou quelqu’un d’autre (backend technician = adapter la configuration de votre ligne xdsl)

Niveau d'utilisateur 2

Si  LED WAN éteint il n’y a pas de support 4G possible = probablement Proximus doit encore activer votre installation xdsl&4G à Bruxelles

 

En principe vous ne pouvez que:

éteindre BBox & modem 4G

allumer à nouveau la Bbox & attendre jusqu’à LED power, DSL et internet sont bleu continu

ensuite allumer votre modem 4G (câble du port LAN 4G → port WAN Bbox)

(quand il n’y aura pas de support 4G possible LED 4G du modem = rouge)

ou

éventuellement en reset de la Bbox & du modem 4G et à nouveau la procédure la procédure ci-dessus

 

Activer ‘WAN’ ce n’est pas justement ce que AurélienK devait faire à réception de mon matériel?

Niveau d'utilisateur 7
Badge +4

Si  LED WAN éteint il n’y a pas de support 4G possible = probablement Proximus doit encore activer votre installation xdsl&4G à Bruxelles

 

En principe vous ne pouvez que:

éteindre BBox & modem 4G

allumer à nouveau la Bbox & attendre jusqu’à LED power, DSL et internet sont bleu continu

ensuite allumer votre modem 4G (câble du port LAN 4G → port WAN Bbox)

(quand il n’y aura pas de support 4G possible LED 4G du modem = rouge)

ou

éventuellement en reset de la Bbox & du modem 4G et à nouveau la procédure la procédure ci-dessus

Niveau d'utilisateur 2

par contre en me connectant a la bbox, je vois:

 

 

Niveau d'utilisateur 2

LED WAN de la Bbox bleu continu?

LED 4G du modem Sagem 4G bleu continu?

 

P.S.

Pour certains type de ligne le speedtest Proximus/Ookla n’est pas fiable (info Tessares), vérifiez éventuellement via speedtest Mlab p.ex.

Speed Test by Measurement Lab

 

bonjour, 
la led WAN est éteinte alors que le câble est branché.
Comment l’activer?

Niveau d'utilisateur 7
Badge +4

LED WAN de la Bbox bleu continu?

LED 4G du modem Sagem 4G bleu continu?

 

P.S.

Pour certains type de ligne le speedtest Proximus/Ookla n’est pas fiable (info Tessares), vérifiez éventuellement via speedtest Mlab p.ex.

Speed Test by Measurement Lab

Niveau d'utilisateur 2

Visiblement la BBox s'est connecté à internet. Le débit est passé a 20mbps en down, mais est resté a 2.5 en Upload. C'est normal?

je me corrige. Test effectué via mon pc, en rj45, et j’ai à peine 13/2.44mbps
Comme si le boitier ne m’apportait rien.
Il y a un moyen de vérifier sa configuration ou fonctionnement? toutes les leds sont ok.

Niveau d'utilisateur 2

Visiblement la BBox s'est connecté à internet. Le débit est passé a 20mbps en down, mais est resté a 2.5 en Upload. C'est normal?

Niveau d'utilisateur 2

Pas de soucis ;) Faites signe quand vous l’avez recu :) Mais s’il est en point bpost, je pense que vous avez un certains nombres de jours avant de le recuperer

Bonjour Aurélien, 

Matériel reçu et déjà installé. Devez vous configurer quelque chose de votre côté?

 

J'ai également reçu un email de Proximus m'indiquant ne pas encore avoir reçu ma BBox en retour... Mais je n'ai jamais ont eu de demande de retour ni d'instructions... Pouvez vous me les fournir?

Niveau d'utilisateur 2

Pas de soucis ;) Faites signe quand vous l’avez recu :) Mais s’il est en point bpost, je pense que vous avez un certains nombres de jours avant de le recuperer

a minima 15 jours, donc cela ne sera pas un souci.

Niveau d'utilisateur 7
Badge +6

Pas de soucis ;) Faites signe quand vous l’avez recu :) Mais s’il est en point bpost, je pense que vous avez un certains nombres de jours avant de le recuperer

Niveau d'utilisateur 2

Veuillez noter que Dimanche soir je m’en vais en congé pour 10 jours. Je ne récupérerai donc le colis à la Poste qu’à mon retour et prendrai alors contact avec vous. Merci en tout cas.

 

Niveau d'utilisateur 7
Badge +6

Oui revenez ici sur le forum

Le matos devrait arriver ce lundi, C’est mon collègue David qui sera sur le forum dès 8h et ensuite ma collegue Sophie en soirée.

 

Pour le RDV, je viens de l’annuler, ca ne sert strictement a rien. Je préfère être honnête avec vous au lieu de faire miroiter un 30/10 mais ici sur le cuivre, maxi un 16.5/2 est possible.

 

Le DLM va peut être faire monter a 20 mais avec le profil 16.5, on peut y mettre un MPTDP sans soucis car c’est le plus “gros” profil qui autorise le MPTCP

Niveau d'utilisateur 2

Bonjour Aurélien,
Mon interlocuteur n’était clairement pas compétent… Quand il m’a assuré qu’avec un profil 30mbps j’aurais du 30 mbps et que je me trompais en lui répondant que ça… C’était de la THEORIE… J’avais compris à qui j’avais à faire.
Bref, merci de votre intervention.  Dois je revenir via ce forum?

Veuillez noter que j’ai reçu un SMS de Proximus indiquant une intervention pour demain matin, sans que je sache à quoi cela se rapporte. Est ce vous qui l’avez demandé? Dois je la maintenir?

Niveau d'utilisateur 7
Badge +6

Je ne comprend pas pourquoi avoir mis  un profil 30/10 alors que l’upload de votre ligne n’a une capacité max que de 4.4. Votre ligne sature à crever maintenant :rolling_eyes:

 

Je vous le dis honnêtement, avoir fait cela, c’est plutôt la facilité pour que vous soyez “content” sans chercher une solution valable car cela ne résous pas le soucis, ca l’a plutôt empiré car votre profil doit être du 16.5/2 et avec ce profil vous pouvez avoir un MPTCP

 

Ici avec du 10 en up et un upload qui sature a 4.4, c’est normal que cela ne marche pas correctement.

 

On va faire autrement, je remet votre profil sur ce qu’il doit être, c’est a dire 16.5/2 et je vous envoie le matériel MPTCP. Une fois que vous l’avez recu, revenez vers nous pour qu’on configure la ligne correctement

 

Vous allez donc recevoir le modem LTE + une nouvelle bbox 3v+ pour remplacer la bbox . T ;)

 

 

Niveau d'utilisateur 2

Nouveau contact avec le helpdesk par chat.
Tout content on m’annonce avoir modifié mon profil pour un 30 Mbps. Je DOIS donc avoir 30 Mbps.
Et bien non, rien n’a changé.
Bref, nouvelle plainte via formulaire proximus. Je me réjouis de voir si uniquement on va me répondre! A la fin je mettrai fin à tous mes abos pour services non conformes et j’irai ailleurs. (oui j’utiliserai toujours la même ligne puisqu’il n’y a pas de concurrence mais au moins je paierai 40€ de moins)

Niveau d'utilisateur 2

16 jours plus tard, AUCUN retour du service technique contacté, AUCUN retour du technicien qui allait entrer une demande et AUCUN retour téléphonique ou autre suite a ce post.…

 

Franchement c'est juste du foutage de gueu**

Merci la situation de quasi monopole!

Niveau d'utilisateur 7
Badge +6

Bonjour @Bruno998 , 

Navré que vous n’ayez reçu aucune nouvelle de notre part. Je viens donc de relancer la demande et j’ai insisté sur le fait que l’on devait vous recontacter sur votre numéro de GSM. 

Niveau d'utilisateur 2

Bon, personne ne m’a contacté jusque là, si ce n’est encore un sous traitant commercial de proximus pour me remercier de ma fidélité et m’offrir un service sur ma ligne fixe professionnelle…
Mais comme je n’ai pas de ligne fixe… :rolling_eyes:

Il n’y a pas de collaborateur Proximus présent le week-end sur le forum… patience.

Bonjour Alloja,

je parlais surtout du coup de fil téléphonique que je devais recevoir.
Figurez vous que je n’ai rien reçu. Par contre j'ai reçu un email automatisé m’indiquant qu’on avait tenté A PLUSIEURS REPRISES de me joindre sans succès?! Je ne sais pas si je dois en rire.

Niveau d'utilisateur 7
Badge +6

Bon, personne ne m’a contacté jusque là, si ce n’est encore un sous traitant commercial de proximus pour me remercier de ma fidélité et m’offrir un service sur ma ligne fixe professionnelle…
Mais comme je n’ai pas de ligne fixe… :rolling_eyes:

Il n’y a pas de collaborateur Proximus présent le week-end sur le forum… patience.

Commenter