Répondu

Débit de réception ridicule (6mbps) et non éligible LTE alors que mes voisins l'ont?


Niveau d'utilisateur 2

Bonjour,
Je me permets de poster ce message en espérant qu’une personne de chez Proximus le lise et puisse m’assister.
je suis client téléphone mobile (puis adsl) depuis à présent 24 ans, mais, là j’en ai franchement assez.
Mes débits descendants oscillent en journée entre 6mbps et au mieux 12mbps en heures creuses. Le débit montant entre 1.5 et 2.5.
Quand je travaille je suis obligé de demander à ma famille de ne surtout pas utiliser le wifi! C’est le comble du ridicule. (je précise avant qu’on ne me le demande… Ma famille est en wifi, moi je suis en rj45 bien entendu)

Mes voisins ont eu des soucis similaires et se sont vus attribuer un boîtier LTE car nous sommes en bout de ligne (ceci expliquant cela). Etant calme je ne me suis pas plains jusqu’ici. Finalement je me décide à téléphoner au support, on me fait poireauter 15 minutes au téléphone car pour ce boîtier il faut une autorisation.
Finalement on m’indique qu’un technicien va passer.
Le technicien me sonne 30 minutes avant son passage et me demande quel est le souci. Je lui parle du problème de vitesse connu de sa part et lui indique que c’est pour installer un LTE. De suite il me coupe et m’indique qu’il ne peut le faire… MAIS A QUOI SERT SA VISITE? Bref il ne vient pas.
Je recontacte le support pour obtenir plus d’infos et là on me dit que je ne suis PAS éligible, c’est pour les connexions pires que la mienne (ah bon?) or 4 de mes voisins sont équipés et avaient de meilleures connexions que moi!

Bref, ça ne peut pas continuer, soit Proximus me fournis une assistance que je paie bien chère chaque mois, soit je bazarde tout et je prends une formule LTE uniquement ailleurs.

A un moment faut arrêter de se moquer des gens.

icon

Meilleure réponse par AurélienK 1 July 2021, 13:51

Afficher l'original

95 commentaires

Niveau d'utilisateur 5
Badge +1

Voila un test actuel  pour te montrer la stabilité de ma co je précise que sur le graphe pendant le test la ligne est bien droite a la fin  j’ai pas un truc qui monte . ( Donc preuve que par moment il a juste pas de place pour nous sur le réseau donc pas de boost ou si peu que pas  )

 

https://pxs.speedtestcustom.com/result/4fd34c80-f479-11eb-93ea-4990007b49f0

 

Par contre je n’explique pas comment j’arrive a avoir un meilleur upload que dowload .

Niveau d'utilisateur 5
Badge +1

Bah j’ai la même chose depuis des mois un coup je suis  <10mbps puis  j’ai un speedtest un poil plus haut dans 1h  grosomodo ta un  yoyo no stop  avec une grosse différence parfois (même si perso je suis plus sur une connexion qui ne décolle pas plus haut ton  screen pour  toute la journée )  .

 

On ma dit tous va bien chez vous Monsieur bref  j’ai laisser tomber la technologie est juste pas au point . Il faut faire avec et profiter le temps ta une pointe mais bon faut pas rêver plus le temps avance plus le débit descend globalement :)

 

Quand on me l’installer  super stable a 24-25mbps  sur tous les speedtests quelque semaines après j’avais même  des pointes a 35-40mbps sur 2-3jours depuis je peine a revoir les  25 mbps  … cela te donne la couleur . Maintenant entre temps de l’installation et aujourd’hui il a eu des nouvelles maisons construite donc cela implique des personnes qui utilise la 4Get comme je suis  a 2km vol d’oiseau de l’antenne bon bah je présume j’ai perdu pas mal en stabilité sur le signale vu qui a plus de monde . 

Niveau d'utilisateur 2

La technologie fonctionne surtout ainsi par moment  ta du boost puis non rien nada alors l’antenne indique tout est au vert   !

Pour moi il n’a absolument aucune solution et qu’importe le nombre de technicien qui va venir vous faire un réglage .

Le débit   n’est jamais stable  a cause des téléphones et surement d’autre chose   bref une solution qui n’apporte pas de réel satisfaction  car on  reste souvent a la connexion basique de son adsl ( moi 3.9 mbps youhou ) puis un jour ta le boost des 20mbps promis . Un peu la roulette russe pour savoir quand tu peu télécharger a une vitesse potable (mais en gros la nuit car de jour un peu le retour a la case préshitoire chez moi )  !

 

Puison va pas cacher mais 20 mbps quand cela fonctionne youhou incroyable quand d’autre on +400 mbps ….

 

 

Donc vous avez le même souci que moi et on ne vous a jamais fourni de solution?
Car il est vrai qu’il y a 30 minutes j’avais 25mbps...

 

et  là je me retrouve de nouveau avec une connexion bouseuse!
 


Quelqu’un de chez Proximus pourrait confirmer? Car j’aimerais surtout savoir si je dois continuer de perdre mon temps… Pour rien!

Niveau d'utilisateur 5
Badge +1

La technologie fonctionne surtout ainsi par moment  ta du boost puis non rien nada alors l’antenne indique tout est au vert   !

Pour moi il n’a absolument aucune solution et qu’importe le nombre de technicien qui va venir vous faire un réglage .

Le débit   n’est jamais stable  a cause des téléphones et surement d’autre chose   bref une solution qui n’apporte pas de réel satisfaction  car on  reste souvent a la connexion basique de son adsl ( moi 3.9 mbps youhou ) puis un jour ta le boost des 20mbps promis . Un peu la roulette russe pour savoir quand tu peu télécharger a une vitesse potable (mais en gros la nuit car de jour un peu le retour a la case préshitoire chez moi )  !

 

Puison va pas cacher mais 20 mbps quand cela fonctionne youhou incroyable quand d’autre on +400 mbps ….

 

 

Niveau d'utilisateur 2

Bonjour @Bruno998

Avez-vous eu des nouvelles du technicien? 

En fait non, j’attends d’avoir de nouveau un moment où cela ne fonctionnera plus, pour le contacter.
Ce sera sans doute plus parlant :)

Niveau d'utilisateur 7
Badge +5

Bonjour @Bruno998

Avez-vous eu des nouvelles du technicien? 

Niveau d'utilisateur 2

bon et bien rebelotte, ça fait 2-3h que cela ne fonctionne plus de nouveau. A croire que c’est une solution temporaire? (entendez par là ça fonctionne une fois de temps en temps).
Je vais du coup contacter le technicien qui m’avait laissé son numéro :/

Niveau d'utilisateur 2

ce matin tout semble aller pour le mieux…
Et si vous avez une possibilité d’évaluer les techniciens, n’hésitez pas à le faire positivement pour celui qui est venu chez moi… IL m’a même recontacté ensuite pour s’assurer que tout était bon (c’est rare). 

Niveau d'utilisateur 7
Badge +5

@Bruno998 effectivement pourvu que ça dure sinon je remets un rdv, n’hésitez pas ! Le seul problème par ici est qu’on ne fonctionne pas le week-end et qu’on a un décalage de plusieurs heures, surtout le lundi. Il faut me “@David W “ pour que je réagisse plus vite et dans la mesure du possible

Niveau d'utilisateur 7
Badge +6

« Pourvu que ça dure », hommage au regretté Jean-Yves Lafesse… 

Niveau d'utilisateur 2

Ce matin ça va mieux :rofl:

 

Niveau d'utilisateur 2

J’ai comme une impression que ça ne fonctionne toujours pas…. Ou seulement 2 minutes...:laughing:
Ca devient un job à mi temps.
 

 

Niveau d'utilisateur 2

Et on continue les péripéties :grin:
David, vous avez été très sympathique de fixer un rendez-vous rapidement. Cependant, le technicien n’étant pas présent à 18h30 et devant quitter mon domicile, j’ai tenté d’annuler/postposer le rendez-vous.
Le lien fourni via SMS ne fonctionne évidemment pas.
Je prends contact avec le Chat. Un individu met 10 minutes pour m’indiquer qu’il va bien annuler mon rendez-vous. Je demande à le replacer ce jour après-midi. Selon lui c’est impossible, plus de place. Bref, je le fixerai moi même ultérieurement.


Ce matin je reçois deux sms indiquant que mon rendez-vous proximus allait avoir lieu. Ne comprenant pas je clique sur le lien et ça m’indique que mon rendez-vous hier A BIEN EU LIEU… Bon… Encore un bug… Second SMS, idem…

Et à 14h le technicien me sonne et me demande pourquoi je ne suis pas chez moi?! :sweat_smile:  


Enfin bref, j’ai pu revenir à temps, il a été très correct et a réinitialisé le LTE qui fonctionne à présent:​​​​​​​

 


En tout cas merci DAVID pour votre assistance. Mais je n’en démordrai pas, quelle plaie ces services clients à l’autre bout de la méditerranée… ​​​​​​​

Niveau d'utilisateur 7
Badge +5

LED rouge = problème dans le modem LTE ou non accepté sur le réseau, technicien envoyé comme convenu en privé :slight_smile:

Niveau d'utilisateur 7
Badge +4

Je crains que:  4G rouge = pas de support 4G, tant que vous auriez xdsl à 25 Mbps & étant donné la couverture 4G / vitesse de 30 Mbps (=faible) détectée avec smartphone

&

Non le BBtool indique que vous auriez une vitesse xdsl actuelle à la Bbox de 25 Mbps (brute) = +/- 22 Mbps (85à90% net)

 

 

Niveau d'utilisateur 2

Mais ça ne m’explique toujours pas pourquoi ma led reste rouge et que je n’ai pu obtenir qu’une seule fois un 30mbps, puis plus rien… (reste les 16 mbps actuels de mon adsl bien entendu).

C’est quand même pas normal que le témoin reste rouge...

on est d’accord!

Niveau d'utilisateur 7
Badge +6

Mais ça ne m’explique toujours pas pourquoi ma led reste rouge et que je n’ai pu obtenir qu’une seule fois un 30mbps, puis plus rien… (reste les 16 mbps actuels de mon adsl bien entendu).

C’est quand même pas normal que le témoin reste rouge...

Niveau d'utilisateur 2

C’est un peu du chinois :D
Mais ça ne m’explique toujours pas pourquoi ma led reste rouge et que je n’ai pu obtenir qu’une seule fois un 30mbps, puis plus rien… (reste les 16 mbps actuels de mon adsl bien entendu).

Niveau d'utilisateur 7
Badge +4

Donc

Actuellement vous auriez en xdsl une vitesse 25/3 down/up 

Cette vitesse devrait être +/- 22/2.5 Mbps net atteignable via un PC/laptop directement raccorder à la Bbox en câble utp (avec tout les autres appareils étients)

La vitesse initiale serait normalement 16.5/2 down/up Mbps (LP281 Line Provisioning Profile), cette vitesse de départ/minimale a été augmentée per le DLM (Dynamic Line Management system) en fonction de tests de ligne xdsl automatiques (tant que les clients dont les paires de cuivre se trouvent dan le même câble de distribution ne se perturbent pas les uns les autres)

-> DLM profile =yes

La noise margin est +/- 10 dB donc ce sera probablement le max. atteignable en xdsl (25/3)

Il est possible que suite à des perturbations et//ou interventions sur le câble de distribution (repair/nouveau client) la vitesse pourrait varier entre la vitesse minimale garantie et celle maximale atteignable 

=

Conclusion à mon avis l’analyse de @Cédric B est correcte le modem 4G (étant donné le profil mis) ne donnera (normalement) aucun support tant que la vitesse reste autour du maximum atteignable en xdsl

Par contre ce modem 4G pourrait (éventuellement) donner un support/boost au moment que la vitesse diminuera à nouveau vers 16.5 Mbps (brute) suite à des perturbations dans le câble de distribution

 

Je présume que cette situation serait identique pour vos voisins proches

La vectorisation de la ligne xdsl (no → yes) par Proximus dans un futur X pourrait augmenter la vitesse minimale de 16.5 à 30 Mbps (zone 2) et aussi la vitesse atteignable via DLM 

Les là il faut des investissements (changer l’équipement actuel); vous seriez actuellement probablement connecté sur un équipement LEX (bureau central téléphonque) 

 

 

Niveau d'utilisateur 2

j’oubliais, bien entendu la led WAN est bleue fixe :)

Niveau d'utilisateur 2

Effectivement un tel test n’aurait pas beaucoup de sense quand la LED 4G est rouge en continu

La LED WAN de la Bbox est elle bleu continu?

Si elle serait éteinte il y aurait un problème de configuration Proximus

Par contre il me semble tout à possible qu’il n’y aurait pas de support 4G pour un profil 25 de ligne xdsl et/ou la couverture “faible” 4G (30 Mbps mesuré via smartphone)

Néanmoins un tel phénomème devrait normalement aussi se produire chez les voisins proches

Suggestion:

Serait-il possible de vérifier la situation de la ligne avec le Bbox/Sagemtool comme user avec le user password présent sur un sticker de la Bbox3v+ 

Débit très lent | Proximus Forum

Ce software donnera une idée plus détaillée sur la situation de la ligne xdsl elle-même

 

Une visite d’un technicien (compétant dans la matière) sur place afin d’analyser/de résoudre la situation sur place (une fois pour toute) me semble (très) utile…

 

Succès

 

 

Voici les résultats:

 

Niveau d'utilisateur 7
Badge +4

Effectivement un tel test n’aurait pas beaucoup de sense quand la LED 4G est rouge en continu

La LED WAN de la Bbox est elle bleu continu?

Si elle serait éteinte il y aurait un problème de configuration Proximus

Par contre il me semble tout à possible qu’il n’y aurait pas de support 4G pour un profil 25 de ligne xdsl et/ou la couverture “faible” 4G (30 Mbps mesuré via smartphone)

Néanmoins un tel phénomème devrait normalement aussi se produire chez les voisins proches

Suggestion:

Serait-il possible de vérifier la situation de la ligne avec le Bbox/Sagemtool comme user avec le user password présent sur un sticker de la Bbox3v+ 

Débit très lent | Proximus Forum

Ce software donnera une idée plus détaillée sur la situation de la ligne xdsl elle-même

 

Une visite d’un technicien (compétant dans la matière) sur place afin d’analyser/de résoudre la situation sur place (une fois pour toute) me semble (très) utile…

 

Succès

 

 

Niveau d'utilisateur 2

Bonjour @Bruno998,

Le modem LTE est une solution hybride censée vous fournir une puissance supplémentaire jusqu’à un certain profil et une certaine vitesse pour pallier à une faiblesse de la partie fixe.

Votre profil actuel est de 25mb (donc +/- 20mb en réel). Je pense que l’apport du modem LTE pour votre ligne est très limité, voir nul. Il peut parfois même avoir l’effet inverse.

Je vous recommanderais de faire un test avec et sans le modem LTE branché et nous donner les résultats.

Si en effet, les résultats ne changent pas, autant ne pas brancher le LTE :wink:

Bonjour Cédric,

le souci est que la led 4G du modem reste tout bonnement rouge….

Niveau d'utilisateur 6
Badge +7

Bonjour @Bruno998,

Le modem LTE est une solution hybride censée vous fournir une puissance supplémentaire jusqu’à un certain profil et une certaine vitesse pour pallier à une faiblesse de la partie fixe.

Votre profil actuel est de 25mb (donc +/- 20mb en réel). Je pense que l’apport du modem LTE pour votre ligne est très limité, voir nul. Il peut parfois même avoir l’effet inverse.

Je vous recommanderais de faire un test avec et sans le modem LTE branché et nous donner les résultats.

Si en effet, les résultats ne changent pas, autant ne pas brancher le LTE :wink:

Niveau d'utilisateur 2

Il n'y aurait pas qqun chez Proximus qui aurait de nouveau coupé mon LTE? 😅

Commenter