Question

Emails sortants bloqués


Niveau d'utilisateur 1

Bonjour,

Mes envois d’e-mail sont bloqués depuis 2 semaines environ (je reçois le message 
La tâche « romtrom@skynet.be - Envoi » a signalé une erreur (0x800CCC6E) : «   Réponse du serveur : 553 Access denied- Under investigation for spam abuse- Please visit for more info https://www.proximus.com/en/ipremoval/form ». J’ai contacté le helpdesk à 2 reprises et on m’a demandé de remplir un formulaire pour enlever l’adresse IP de la liste noire mais cela fait plus d’une semaine et rien n’a changé. Pourriez-vous m’aider ? Merci d’avance.

PS : ma messagerie est outlook 2007 sous windows 10. J’ai également reçu du helpdesk une check-list à effectuer pour contrôler les paramètres qui sont tous corrects.


23 commentaires

Niveau d'utilisateur 7
Badge +6

Bonjour @gege23 , 

Effectivement, en testant votre adresse IP, je me suis aussi rendu compte qu’elle était bien bloquée. 
J’ai donc demandé directement à un collègue traitant ce genre de soucis d’IP de débloquer celle-ci. 

Dès que je reçois une réponse de sa part, je vous le fais savoir :wink:

Niveau d'utilisateur 1

Merci pour votre aide

Niveau d'utilisateur 1

Un grand merci à @VincentM  cela fonctionne à nouveau.

 

Niveau d'utilisateur 7
Badge +6

Salut @gege23 , 

Effectivement, j’ai reçu confirmation un peu avant votre retour … 
Je suis ravi d’avoir pu vous aider et que vous puissiez maintenant envoyer des mails sans soucis :wink:

Bonjour,

Il m’est impossible d’envoyer des emails avec Outlook. J’ai le message suivant:

La tâche « liliane.bertrand@skynet.be - Envoi » a signalé une erreur (0x800CCC6E) : «   Réponse du serveur : 553 Access denied- Under investigation for spam abuse- Please visit for more info https://www.proximus.com/en/ipremoval/form »

J’ai déjà fait trois demandes via https://www.proximus.com/en/ipremoval/form mais je n’ai eu aucune réaction de Proximus.

Pouvez-vous m’aider?

Bien à vous

Liliane Bertrand

 

Niveau d'utilisateur 7
Badge +6

Bonjour @liliane.bertrand , 

Je viens de vérifier votre adresse IP et à l’heure actuelle, je vois que celle-ci a été déblacklistée …. 
Me confirmez-vous de votre côté que le problème est résolu et que vous savez de nouveau envoyer des mails svp ? 

Merci :wink:

Bonjour,

J’ai toujours le message :
La tâche « liliane.bertrand@skynet.be - Envoi » a signalé une erreur (0x800CCC6E) : «   Réponse du serveur : 553 Access denied- Under investigation for spam abuse- Please visit for more info https://www.proximus.com/en/ipremoval/form »

Bien à vous

Niveau d'utilisateur 7
Badge +6

Bonsoir @liliane.bertrand , 

Quel client mail utilisez-vous svp ? Outlook ? Mail de windows ? … 
Pourriez-vous faire un essai sur le web mail de Proximus et me dire si vous avez le même message d’erreur svp ? 

Merci d’avance.

Lorsque j’envoie des messages à *@web.de  ou *@gmx.com (ces destinataires sont mis en Cci), ces messages ne sont pas délivrés.

Je reçois le message:

The following message to < * @gmx.com>  or < * @web.de> was undeliverable. The reason for the problem:

“5.3.0 - Other mail system problem 554-'Transaction failed\nReject due to policy restrictions.

Comment faire pour que ces destinataires reçoivent mes messages.

Cordialement, Pierre

Bonjour , 

J’ai aussi ce jour mes envois mail bloqués pour une question de spam . Ayant contacté mon informaticien , il apparait que maintes clients “ skynet” ont le problème .! 

Ne me dites pas que tout les comptes ont été piratés . Le problème vient plutôt du gestionnaire qui ne semble pas pressé à résoudre le problème 

Bien à vous

Niveau d'utilisateur 7
Badge +6

Bonjour @Gda , 

Après vérifications, votre adresse IP était effectivement sur liste noire SPAMHAUS. 
Heureusement, je viens de demander que celle-ci soit supprimée de cette blacklist et je vous invite à refaire un test afin de voir si les mails sortants posent encore problème.

Merci

Bonjour,

Je ne parviens plus à envoyer d’emails avec Outlook 2007 depuis quelques jours (serveur de courrier sortant (SMTP) 25 - erreur 530: “Authentication required”). En début d’année, suite à la communication de Proximus annonçant de possibles blocages sans protocole de sécurité, j’avais contacté le helpdesk, qui m’avait dit implémenter la solution d’authentification pour moi. Sans succès apparemment. J’ai aussi essayé la procédure recommandée ici-même par Maxime: 

Port du serveur de courrier sortant (SMTP) : introduisez 587

Utilisez le type de connexion chiffrée suivant : sélectionnez STARTTLS (ou TLS) dans le menu déroulant.

Mon serveur (SMTP) requiert une authentification : cocher cette case.

Nom d'utilisateur : introduisez votre adresse e-mail.

Mot de passe : introduisez votre mot de passe. Cocher la case Mémoriser le mot de passe.

J’ai alors obtenu un autre message d’erreur: (0x800CCC1A): "Le serveur ne prend pas en charge le type de chiffrement de connexion indiqué. Essayez de changer de méthode de chiffrement. Pour obtenir une assistance, contactez l'administrateur du serveur de messagerie ou le fournisseur de services Internet (ISP)."

J’ai tenté aussi de cocher le chiffrement automatique et le chiffrement SSL avec le nouveau port (587). Sans succès.

Pouvez-vous m’aider?

Merci d’avance, PJ

Niveau d'utilisateur 6
Badge +5

Bonjour @PJ Le Magnifique 

 

La procédure recommandée par mon collègue est correcte, le plus simple est de supprimer votre ancienne configuration et de repartir de zéro ou de faire un test croisé depuis un autre programme mail gratuit et mis à jour comme Thunderbird.

Si vous avez une ancienne configuration en pop, il faut sauvegarder vos mails avant d’effectuer la suppression de votre ancienne configuration.

Merci 

Merci pour votre réponse, Benjamin.

Avant de commettre l’irréparable et pour être certain…

(1) je sauve toutes mes archives Outlook dans un fichier .pst, exact?

(2) je supprime mon compte POP/SMTP actuel, exact?

(3) j’en crée un nouveau avec les mêmes coordonnées (pop.skynet.be et relay.skynet.be), exact?

(4) faut-il cocher la case “Exiger l’authentification par… (SPA) lors de la connexion”?

(5) le serveur entrant (POP3) doit-il rester 110 (par défaut) et faut-il cocher la case “Ce serveur nécessite une connexion chiffrée (SSL)”?

(6) ensuite procédure de Maxime

Merci encore, PJ

Niveau d'utilisateur 7
Badge +5

Bonjour @PJ Le Magnifique

Vous voulez reconfigurer le tout en POP et non en IMAP

Bonjour Sophie,

Merci bien pour votre question. Je n’y connais pas grand-chose. … Actuellement, j’ai un compte POP/SMPT qui s’affiche, mais je ne ne sais pas si je peux procéder autrement. Je vois l’option POP3 qui s’affiche en grisé et sans déroulant actif. Ce qui laisse supposer que je ne peux pas intervenir sur cette zone - dans le compte actuel en tout cas.

En revanche, j’ai les options POP, IMAP et HTTP si je crée un nouveau compte. Qu’est-ce que cela change au final?

Cordialement, PJ

Niveau d'utilisateur 7
Badge +5

Il s’agit de deux protocoles différents et pour résumer :

Avec le protocole IMAP, vous pouvez stocker vos e-mails sur le serveur de messagerie et y avoir accès à partir de n’importe quel appareil.

Le protocole POP permet de supprimer les e-mails du serveur lorsqu’ils ont été reçus sur l’un de vos appareils. Les messages ne seront donc plus visibles à partir d’autres appareils.

Nous conseillons donc généralement de configurer en IMAP mais ce choix vous appartient. 

Je vous invite à suivre ce lien: Configurer l'e-mail sur votre GSM, tablette ou ordinateur | Proximus

Merci Sophie. J’ai consulté le lien. Mon application (Outlook 2007) ne se trouve pas dans la liste, mais je vois Outlook 2016. Dois-je suivre ces indications-là ou plutôt celles de “Une autre app”?

Niveau d'utilisateur 7
Badge +5

Bonjour @PJ Le Magnifique Vous pouvez essayer en vous basant sur les autres versions mais il est possible qu’aucune version ne corresponde et qu’Outlook + votre système d’exploitation ne supportent pas la configuration auquel cas il faudra utiliser une version plus récente.

Bonjour David, merci pour votre réponse. C’est un peu ce que je crains… Je vais essayer quand même avec Outlook 2007.

Mon PC tire la langue (pas upgradable) et Proximus risque bien de me couper la possibilité d’envoyer des emails à partir de mon ancien système. Comme Proximus Mail est tout sauf convivial et ne répond pas toujours bien, je risque de me retrouver “à la rue”… C’est déjà le cas de mon smartphone, où Proximus ne m’offre plus aucun service suite à cette obsolesence programmée.

Bonjour David, j’ai essayé la procédure proposée avec Outlook 2007 et j’ai aussi contacté le helpdesk, qui m’a donné exactement la même procédure.

Je n’ai pas l’option cryptage avec SSL/TLS pour le serveur entrant, uniquement SSL ou TLS ou automatique.

Pas d’option STARTTLS pour le serveur sortant, uniquement SSL ou TLS ou automatique.

J’ai essayé SSL entrant et TLS sortant et d’autres combinaisons. Le message d’erreur reçu varie entre  “votre compte est hors connexion”, “impossible de synchroniser avec votre abonnement” et “le serveur ne prend pas en charge ce type de cryptage”.

Y a-t-il quand même un espoir de produire une combinaison gagnante selon vous? Ou comment établir la connexion ou synchroniser?

Merci encore.

Niveau d'utilisateur 7
Badge +5

Bonjour @PJ Le Magnifique,

A mon avis, le upgrade de votre outlook sera nécessaire. Si comme vous le dites ça n’est pas possible avec votre PC actuel, il faudra peut-être se tourner vers un autre client Mail. En gratuit, je peux vous conseiller Thunderbird par exemple.

Merci Maxime, c’est ce que je crains en effet.

Je ne comprends pas trop la politique de Proximus en cette matière. Les clients se retrouvent exclus de la plupart des services uniquement parce qu’on les pousse à acheter, racheter, etc.

Et je ne parle même pas de la TV, qui déconnecte régulièrement dès que l’on regarde un programme en différé ou enregistré juste parce que les serveurs sont saturés...

Merci pour votre aide en tout cas.

Commenter