Question

Impossible d'envoyer des mails sous windows 10 avec ma boîte mail skynet


Niveau d'utilisateur 5
Badge +2
Bonjour,

Depuis hier je n'arrive plus à envoyer des messages via courrier de Windows 10 Office 2016 avec mon adresse .....@skynet.be.

Je reçois bien les messages entrants .
J'ai vérifié le serveur entrant qui est bien imap.skynet.be:993:1
J'ai vérifié le serveur sortant qui est bien relay.skynet.be:587:0

D'autre part j'essaie d'aller sur ma boîte mail en direct sur webmail.skynet ou proximus impossible mon mot de passe ne passe plus ???
J'ai demandé un nouveau mot de passe qui devait m'être envoyé sur mon adresse mail
.... @skynet be et je n'ai rien reçu.

Je suis bloqué !!!!!

Si un collaborateur pouvait m'aider ce serait bien.

Merci d'avance.

37 commentaires

Bonjour Sophie, 

merci pour votre message, tout est rentré dans l’ordre dans le courant de l’après midi, 

...sans aucune intervention de ma part… tous mes emails sont partis spontanément en même temps… 

(J’avais évidemment vérifié les paramètres (serveurs, ports, ...), dans la matinée, mais tout était ok)

Je pense que le code d’erreur était le même que Daniel_0135, mais je n’en suis pas certain… 

Enfin bref, cela fonctionne à nouveau, c’est le principal !

Bonne journée, Nicolas

Niveau d'utilisateur 7
Badge +5

Super Nicolas et merci pour le retour :-)

Bonjour, bonsoir

Ici on as le même problème…..

QQ peut aider ? Même message de erreur… Certificat…..

Redémarrage Rooter, et le même IP. Déjà depuis 1 mois.

Spamhouse.org avait confirmé que l’address était blacklisted on PBL.

J’ai déjà utilisé leur Blocklist Removal Center, qui est faite mes toujours pas possible d’envoyer des emails.

Niveau d'utilisateur 7
Badge +5

Bonjour @CPPierre

Est-ce en ordre maintenant? 

Bonjour Sophie,

Non le problème est toujours present.

Problème de connection vers le serveur d’envoi SMTP.

Code d’ereur 0x80072f89.

 

J’ai comme info pour le serveur SMTP → relay.proximus.be:587:0

et j’ai coché:

  • outgoing server requires authentication
  • use the same name and PW for sending email
  • require SSL for incoming email
  • require SSL for outgoing email

Merci d’avance pour vos conseils.

 

Niveau d'utilisateur 7
Badge +5

Bonjour @CPPierre

Pourriez-vous essayer de vous connecter avec le webmail via My proximus ? 

Sinon vous pouvez à nouveau effectuer un demande ici : Contactez Abuse Team ou Delistez vous-même votre IP | Groupe Proximus

Bonjour @Sophie A  

Le webmail fonctionne correctement.

J’ai effectué la demande via votre lien. Combien de temps sa prends avant que ça s’effectué ?

Merci et bien à vous.

CPPierre

Niveau d'utilisateur 7
Badge +5

Bonjour @CPPierre 

Difficile à dire pour les délais mais je viens de vérifier et vous étiez toujours listé chez Spamhaus. J’ai fait directement le nécessaire chez eux et le problème devrait être réglé d’ici quelques minutes. Si le problème se reproduit je vous invite à faire un check de votre ordinateur pour le cas où il serait infecté.

Niveau d'utilisateur 7
Badge +5

@CPPierre voilà c’est délisté.

Bonjour 

je ne parviens plus à envoyer des messages à partir de l'application windows courrier. J'ai un code d'erreur 0x80072f89 et un message me dit qu'il doit y avoir un problème avec le certificat relay.proximus.be:587:0.

J’ai vérifié sur le site https://check.spamhaus.org/ et l’adresse IP ne semble pas poser de problème.

Pouvez-vous m’aider svp?

Niveau d'utilisateur 7
Badge +6

Bonjour,

Un post plus récent de 5 jours.  :wink:

 

@+ Gilbert :sunglasses:

Commenter