Question

Mail skynet télécharge sans arret des messages vides


Niveau d'utilisateur 2

Bonjour, jusqu’à ce jour ma boite mail skynet configurée dans Livemail  fonctionnait correctement. Depuis ce matin elle semble télécharger en boucle des messages fantômes et affiches un compteur affolé qui n’arrête pas. Que se passe t’il ?

 


92 commentaires

Bonjour à tous,

J’ai effectivement le même problème depuis hier 25012022, les messages arrivent en permanence mais ils sont totalement vides, apparemment problème au niveau du server …

J’ai essayé le 0800 33800 ce matin afin de signaler le problème et après avoir suivi le cheminement du menu, la communication s’est rompue, donc, pas de contact  possible vu que je ne sais apparemment pas envoyé de mail au support ... 

 

Détail du message : serious error while processing UID FETCH MsMessageReadFail 74/23...

Même problème chez moi depuis hier.

Évidemment pas le moindre message de Proximus. Ce serait pourtant tellement simple. Rien n'a évolué chez eux depuis la RTT, ou alors peut-être encore pire.

Entretemps j'ai multiplié les essais, les recherches, pensant avoir un problème de configuration ou un virus .

Heureusement en finale il y a ce forum, pour comprendre que le problème est ailleurs ! Et qu'il n'y a qu'à attendre , et de reconsidérer les autres fournisseurs potentiels. Si il n'y avait pas le soucis de perdre mon adresse skynet actuelle, et donc inévitablement l'un ou l'autre correspondant, ce serait déjà fait.

Et qu'il n'y a qu'à attendre , et de reconsidérer les autres fournisseurs potentiels. Si il n'y avait pas le soucis de perdre mon adresse skynet actuelle, et donc inévitablement l'un ou l'autre correspondant, ce serait déjà fait.

C’est sûr que chez VOO ça ne risque pas d’arriver vu qu’ils ne fournissent plus d’adresse e-mail aux nouveaux clients depuis des années :rolling_eyes:

Hello a tous

 

j’ai fais remonter également votre soucis @Ronald2105 et fait un ticket

 

Qui a également le même soucis que @Ronald2105  ?

Bonjour, j’ai également les mêmes problèmes.

Bonjour,
4 jours après, j’ai toujours les mêmes problèmes !

Niveau d'utilisateur 7
Badge +5

Bonsoir tout le monde, 

Si vous rencontrez toujours des soucis avec votre adresse mail, je vous invite à consulter ce lien. 

Si le problème persiste, je vous invite alors à revenir sur ce topic et nous continuerons les investigations. 

Merci :wink:

Niveau d'utilisateur 1

Bonsoir tout le monde, 

Si vous rencontrez toujours des soucis avec votre adresse mail, je vous invite à consulter ce lien. 

Si le problème persiste, je vous invite alors à revenir sur ce topic et nous continuerons les investigations. 

Merci :wink:

Bonsoir…

quel lien Mr @VincentM !?? :thinking:

Niveau d'utilisateur 7
Badge +6

Bonsoir,

Au dessus de la page du forum. :wink:

Et remplir le formulaire. :wink:

@+ Gilbert :sunglasses:

Bonjour à tous,

J’ai exactement les mêmes problèmes depuis une semaine.

J’ai des mails importants avec des payements à la clé bloqués dans ma boite mail et plus moyen de les consulter.

Il serait URGENT de trouver la solution au problème.

 

Merci d’avance

 

Bonjour à tous,

J’ai exactement les mêmes problèmes depuis une semaine.

J’ai des mails importants avec des payements à la clé bloqués dans ma boite mail et plus moyen de les consulter.

Il serait URGENT de trouver la solution au problème.

 

Merci d’avance

 

Bonsoir,

Au dessus de la page du forum. :wink:

Et remplir le formulaire. :wink:

@+ Gilbert :sunglasses:

 

Niveau d'utilisateur 7
Badge +5

Bonjour @Helas Christian

Est-ce en ordre à présent? La plupart des problèmes ont été corrigés. Si ce n’est pas le cas, je vous invite à revenir vers nous :-)

Niveau d'utilisateur 7
Badge +3

bonjour @Sophie A  moi c'est des spams sans arrêt :sweat:  

Niveau d'utilisateur 3
Badge +1

Bonjour @Sophie A,

Pour info, via le Webmail :
En ce qui me concerne, les “seuls” problèmes que j’ai (en plus des Règles d’archivage qui disparaissent et n’archivent plus depuis longtemps) est que, chaque fois que je me connecte, un message vide se crée dans Brouillons avec l’heure de la connexion. Au bout de quelques instants, un message s’y charge dedans : des vœux envoyés le 24/12/2021 à 16h31 ou 4:31 PM, selon que “24h” reste enregistré ou réinitialisé automatiquement en “12h” dans Paramètres.
Le premier message supprimé arrive vide dans la corbeille. Celle-ci affiche “-1” une fois ce message supprimé.

Dans Outlook 365, le brouillon apparaît et semble rester vide. En revanche, un message apparaît normalement et complet dans la poubelle et “-1” n’est pas indiqué en regard de celle-ci.

C’est tout. :cry::wink:
Jamais eu de problème du côté des “Lus/Non lus” (Webmail et Outlook).
J’ai rempli le formulaire peu de temps après sa diffusion sur le forum.

Michel

bonjour @Sophie A  moi c'est des spams sans arrêt :sweat:  

Sauf si proximus pouvais réduire temporairement la taille de la boite au lettre, ce qui permettrais d’en arriver plus vite a bout, le seul truc a faire est de laissez la boite se remplir quasi au maximum pendant un délais d’1 mois (97, 98%) comme cela quasi tout courriez ne passe plus.

comme le délais est fixer a un mois pour le retour expéditeur, . a cette période l’expéditeur est avertis que la boite mail est remplie, vous ne serez ou quasi (où) plus déranger par les spam. cqfd.

Autre chose a savoir. NE PAS MARQUER CES MESSAGE COMME LU. vous ne faite que relancer la procédure des spams.

cela fonctionne a l’usure.

je comprend que si l’on a des mail important qui doivent arrivé, c’est frustrant, mais c‘est la seule solution.

c’est du vécu depuis plusieurs mois

Niveau d'utilisateur 7
Badge +5

Bonjour @calimero21

Le problème de SPAM n’est pas lié au problème général du webmail il me semble. Depuis quand êtes-vous spammé? 

Bonjour @MichWeb

Je vais le signaler directement et je vous demanderai de retester quand j’aurai une réponse :blush:

Niveau d'utilisateur 7
Badge +3

@Sophie A bonjour.  depuis 2 semaines  

Niveau d'utilisateur 3
Badge +1

Bonjour @MichWeb

Je vais le signaler directement et je vous demanderai de retester quand j’aurai une réponse :blush:

Bonjour @Sophie A,

Webmail :
Depuis ce jour, la corbeille semble OK = tous les messages supprimés sont complets et, après vidage, la corbeille n’indique plus “-1”.
En revanche côté “Brouillons”, c’est presque toujours pareil = l’en-tête du message s’y trouvant est à présent complète (pas vide), toujours le même message de vœux du 24/12/2021 mais le contenu du message se charge non stop.
Quand je clique sur l’en-tête, ce pop’up apparaît :
 

 

Message impossible à effacer :
 

 

Il réapparaît après avoir cliqué par exemple sur la boîte de réception.

Outlook 365 :
Corbeille toujours OK.

En revanche, le message de Brouillons est tout vide :
 

 

MAIS, dans Outlook 365, je peux le supprimer.
ET, après être retourné dans le Webmail, Brouillons ne contient plus de message (les vœux).
Je me suis déconnecté du Webmail puis m’y suis reconnecté = aucun message dans Brouillons.
Réapparaîtra-t-il après un certain délai : à observer.

Résultat : pour moi, le Webmail semble réparé SAUF les règles d’archivage (enfin, il ne m’en reste plus qu’une), encore et toujours non-fonctionnelles alors qu’elles l’étaient “un jour”.

Bonne journée @Sophie A :wink:
Michel

Niveau d'utilisateur 7
Badge +5

Merci pour ce retour @MichWeb !

Commenter