Question

Mail skynet télécharge sans arret des messages vides


Niveau d'utilisateur 2

Bonjour, jusqu’à ce jour ma boite mail skynet configurée dans Livemail  fonctionnait correctement. Depuis ce matin elle semble télécharger en boucle des messages fantômes et affiches un compteur affolé qui n’arrête pas. Que se passe t’il ?

 


92 commentaires

Niveau d'utilisateur 1

J’ai exactement le même problème depuis ce matin …
J’ai 3 adresses mail et seulement une réagit de la même façon !? (que ça soit sur LiveMail , Thunderbird ou Proximus Mail)

j’ai tout essayé , suppression du compte , réinstallation , config en POP ou en IMAP … rien à faire
j’ai même effacer “définitivement” des messages de cette adresse et dès que je relance n’importe quel programme de messagerie , ces messages reviennent sans cesse et , comme André , le compteur de téléchargement de message s’affole !! ….

curieux de savoir la cause/solution , merci d’avance 

Niveau d'utilisateur 1

Effectivement, c’est assez handicapant, surtout pour certains mail important.. 

Peut on avoir confirmation que quelqu’un se penche actuellement sur le problème ? @VincentM ?

Merci d’avance.

Niveau d'utilisateur 2
Badge

… et je trouve dommage qu’il n’y ait pas un lien vers une documentation de cet incident ou plutôt de ce problème car il semble affecter un certain nombre de clients.

Niveau d'utilisateur 4
Badge +1

Je viens d’avoir un contact proximus : voici sa réponse.
Ils changent de serveur depuis le 5 janvier. Il faut être patient pendant le changement…
Tout devrait rentrer dans l’ordre d’ici le 31 janvier.
Il n’y a plus qu’à espérer...


Bonjour @Brigitte2be,

Voici la version qui m’a été donnée : “c’est un problème généralisé chez Proximus. Votre installation n’est pas en cause. On espère que la situation sera rétablie d’ici 48 heures”.

Et quand j’ai dit que c’était embêtant pour tous les documents que l’on reçoit par mail (factures, relevés de compteurs, carte verte, ...), on m’a mis en attente et puis on m’a dit que l’on me rappellerait ce soir vers 20h00 pour m’en dire plus. Wait and see et suite au prochaine épisode…

C’est marrant cette entreprise de (télé)communication, les réponses sont apparemment tirées au sort en fonction de la personne qui appelle. Proximus y perd tout son crédit mais grâce au forum, on peut comparer.

Ah oui ! La page Facebook de Proximus ? Rien ! Nada ! Nothing ! Niets ! Niente ! Silence radio total !
Des réactions officielles de Proximus dans ce forum ? Rappelez-moi qui a réagi et quand ?
Ben oui, il ne faudrait quand même pas reconnaître que l’on a des soucis…

Bonne soirée !
Chocolator.

Niveau d'utilisateur 1

-Pour informations, j’ai réussi a me connecter au webmail et dans les réglages & messagerie, j’ai pu ajouter une adresse (eg @gmail) de transfert automatique… cela semble fonctionner (pour le moment du moins) comme solution temporaire en attendant que Proximus régle le problème

Niveau d'utilisateur 1

Franchement cela laisse a désirer .; il va falloir combien de temps pour résoudre ce problème ? je pense franchement une fois que je vais récupérer ma boite mail changer et prendre un mail GMAIl car au moins la cela fonctionne .. et quand il y a un soucis 1 heure ou 2 après c’est réglé , chez belgacom c est loin d êtres des speedy gonzales , au prix ou on paye … il serait bien de bouger un peu vos techniciens ..

Niveau d'utilisateur 1

Bonjour,

j’ai aussi le même soucis depuis la date du 10/01 mes différents support (PC, Labtop, Macbook Pro et Iphone) s’affole chaque fois que j’ouvre ma boite skynet que j’utilise depuis 2003… aucune soucis avec d’autre boite mails secondaire (Google, Hotmail, icloud)

J’ai un téléchargement continuelle de données pour plus de 44000 mails qui se fait depuis cette date et synchronise sur tous les supports alors que ceux ci n’etaient présent à la base que sur ma machine principale (PC) qui utilise Outlook 2019.

J’ai pris contact telephoniquement hier avec Proximus qui me dit que le problème est connu mais aucune solution n’a encore été trouvée, ce que je déplore fortement vu que cela fait déja le deuxieme soucis de ce genre que j’ai en un mois et que cette boite me sert aussi pour un usage professionnels…

Je deplore fortement le manque de feedback et prise en charge des clients depuis un certains temps chez Proximus lorsque je vois ce genre de soucis que je n’ai jamais eu jusque la car j’utilise cette boite depuis plus de 18 ans maintenant sans avoir eu aucuns soucis jusque la!

J’ose espérer qu’une solution va êre trouvée rapidement en tous cas!

Merci.

Bonjour,

Même problème chez moi. Des messages vides vont et viennent.

Parfois également, Outlook perd la synchronisation et les derniers mails visibles datent alors de Décembre 2021. Puis ils reviennent. Puis re-disparaissent. Etc etc.

 

Niveau d'utilisateur 2

Bonjour, Voici quasiment 15JOURS que j’ai posté le problème toujours pas résolu a ce jour !!!!

Je ne reçois donc plus mes factures , rappels de celles-ci ou autre courriers importants qui ne sont plus en version papier. Sans nouvelle de Proximus une plainte sera déposée a qui de droit afin d’obtenir les dédommagements à la hauteur des préjudices subits !

Niveau d'utilisateur 1

Bonjour j ai exactement le meme problème et cela vient bien de proximus car meme sur la boite mail sur votre site ca bug , il me dit que j ai 17 nouveaux messages et on ne voit rien et du coup sur Thunderbird ca bug aussi , donc le soucis vient bien de chez vous il ne sert a rien de demander si on a changer quelque chose le problème vient de chez vous et il serait bien de remédier a cela  car on peut recevoir des mails important

 

 

Voilà la situation est rétablie chez moi.

Niveau d'utilisateur 1

Je ne sais pas pour vous messieurs mais chez moi ça a l’air rétabli !??
mon mail fonctionne correctement que ce soit sur LiveMail (ou autre) , je n’ai plus de messages “fantôme” et plus de téléchargement illimités de messages…

bref , je croise les doigts, pour le moment tout va très bien …

si le problème a été trouvé/réglé , je déplore quand même qu’on laisse notre discussion ici sans réponses de la part d’un responsable :/

bon week-end à tous

Niveau d'utilisateur 1

Vous avez bien de la chance @Foulapi car moi, rien n’a changer depuis 5 jours…

Concretement:

PC principale - Outlook 2019: plus aucun mails ne charge ni ne pars depuis le 12/10… (la syncronisation des dossier avec les serveurs se fait non stop et ne se termine jamais pour ma boite proximus alors que aucun soucis avec les autres..., voir photo ci joint)

 

 

Labtop - Outlook 2016: reçoit mais synchronise aussi non stop

Mac Book Pro - Mail: Reception et envois OK, mais avec chargement continuelle de plus de 2000 mail chaque jours…

Iphone - Mail: Reception et envois OK plus de soucis de synchronisation

Cela fait 5 jours que j’attends maintenant et je penses qu’il va falloir prendre des mesures adéquates afin que Proximus fasse le nécessaire pour solutionner le probleme car cela à asse durer pour ma part…

Je veux bien être patient mais en attendant on paient tous un abonnement qui ne remplit pas ces obligations!

 

 

Boujour,

Je rencontre le même problème sur une mailbox ma0****@skynet.be, l’accès à la mailbox en IMAP (via Outlook, Thunderbird ou le webmail) semble corrompu et de nombreux mails vides avec “expéditeur inconnu/aucun objet” polluent la boite, impossible de les supprimer, il réapparaissent immédiatement.

Par chance la récupération des mails semble toujours fonctionner correctement en POP3.

Niveau d'utilisateur 2

 

Niveau d'utilisateur 4
Badge +1

Je viens d’avoir un contact proximus : voici sa réponse.
Ils changent de serveur depuis le 5 janvier. Il faut être patient pendant le changement…
Tout devrait rentrer dans l’ordre d’ici le 31 janvier.
Il n’y a plus qu’à espérer...


Bonjour @Brigitte2be,

Voici la version qui m’a été donnée : “c’est un problème généralisé chez Proximus. Votre installation n’est pas en cause. On espère que la situation sera rétablie d’ici 48 heures”.

Et quand j’ai dit que c’était embêtant pour tous les documents que l’on reçoit par mail (factures, relevés de compteurs, carte verte, ...), on m’a mis en attente et puis on m’a dit que l’on me rappellerait ce soir vers 20h00 pour m’en dire plus. Wait and see et suite au prochaine épisode…

C’est marrant cette entreprise de (télé)communication, les réponses sont apparemment tirées au sort en fonction de la personne qui appelle. Proximus y perd tout son crédit mais grâce au forum, on peut comparer.

Ah oui ! La page Facebook de Proximus ? Rien ! Nada ! Nothing ! Niets ! Niente ! Silence radio total !
Des réactions officielles de Proximus dans ce forum ? Rappelez-moi qui a réagi et quand ?
Ben oui, il ne faudrait quand même pas reconnaître que l’on a des soucis…

Bonne soirée !
Chocolator.



Bonsoir,

L’employée du call center m’a rappelé à 20h00, comme promis, merci à elle.
Elle a pris note de mon adresse mail, de la date et de l’heure du début du problème, pour faire remonter ces infos au service technique.
Le problème _devrait_ être résolu d’ici 48 heures; si ce n’était pas le cas, je devrais rappeler.

Bonne soirée,
Chocolator.

Niveau d'utilisateur 2

Ce dimanche le webmail skynet.be semble revenir à la normale mais j’attends la suite… De toute manière cette mésaventure a été le déclencheur de pertes inestimables pour ce qui me concerne.:rage:

Niveau d'utilisateur 1

Hello a tous

 

j’ai fais remonter également votre soucis @Ronald2105 et fait un ticket

 

Qui a également le même soucis que @Ronald2105  ?

j ai également le même soucis et franchement ca commence a faire long cela fait plus de 10 jours qu on a exposé le soucis et rien … et depuis 3 jours quand je veux me connecter sur My proximus avec mon login et mot de passe il me dit que mon mot de passe n est pas bon alors que je n ai rien changé , du coup j ai du me connecter avec it’s me mais bon bizarre quand même cette histoire de mot de passe , et cela est arrivé mercredi soir alors que votre site était inaccessible , une fois qu il est revenu impossible de me connecter avec mon mot de passe

Même problème depuis décembre, mails fantômes, mails qui disparaissent et réapparaissent. D’autres mails qui se remettent en « non lu » (toujours les mêmes). 
Proximus a bien pris note du problème plusieurs fois, mais aucun retour et pas d’amélioration.  Embêtant lorsque il s’agit de votre messagerie principale, pour les factures notamment.

Hello a tous

 

j’ai fais remonter également votre soucis @Ronald2105 et fait un ticket

 

Qui a également le même soucis que @Ronald2105  ?

Bonjour, j’ai également les mêmes problèmes.

Niveau d'utilisateur 7
Badge +6

Bonsoir,

Au dessus de la page du forum. :wink:

Et remplir le formulaire. :wink:

@+ Gilbert :sunglasses:

Bonjour,

 

J’ai le même problème sur une de mes boites mail @infonie.be.

Thunderbird arrive à se connecter sur le serveur, mais renvoie un msg “La commande RETR a échoué. Erreur lors de la récupération d’un message. Le serveur de courrier pop.proximus.be a répondu : no such message.”

Après connexion sur cette boite via webmail, un msg apparaît bien mais “pas de sujet” et “pas de texte” et taille du msg = 0.

De plus impossible de le supprimer, il revient systématiquement...

Niveau d'utilisateur 4
Badge +1

Bonjour,

 

J’ai le même problème sur une de mes boites mail @infonie.be.

Thunderbird arrive à se connecter sur le serveur, mais renvoie un msg “La commande RETR a échoué. Erreur lors de la récupération d’un message. Le serveur de courrier pop.proximus.be a répondu : no such message.”

Après connexion sur cette boite via webmail, un msg apparaît bien mais “pas de sujet” et “pas de texte” et taille du msg = 0.

De plus impossible de le supprimer, il revient systématiquement...

Bonjour,

J’ai exactement le même problème depuis aujourd’hui. Quand j’essaie de relever mes mails via Thunderbird, le même message d’erreur apparaît :
 

 

Je me suis envoyé un mail (Skynet → Skynet), l’envoi fonctionne mais impossible de le recevoir.
Quand je consulte mes mails via le webmail sous Firefox, on voit bien qu’il y en a un mais il est invisible :

 

 

Par contre, dans Chrome, on le voit :

Mais il est impossible de supprimer ce mail.

Merci de corriger au plus vite ! Mon mail n’est pas un gadget, mais un outil de travail !

Bon dimanche,
Chocolator.

Niveau d'utilisateur 1

23h36 le 13 janvier et le problème est toujours présent 😕 ….

  • nouveau test : via Proximus WebMail je me suis envoyé un mail sur une de mes adresse qui fonctionne encore dans toute les plateformes :
    -sur Proximus WebMail le message apparait bien dans les éléments envoyés
    -par contre rien reçu sur l’adresse à laquelle je l’ai envoyé !??
     
  • Autre point: lorsqu’on va dans les paramètres (Proximus Webmail) - dans Messagerie puis -comptes , mon nom apparait bien mais ,contrairement à ce que dit la FAQ Proximus, je ne peut pas “éditer” mon compte et vérifier les paramètres de celui-ci !???

En attente ...

Niveau d'utilisateur 2
Badge

Bonjour,

J’ai un souci un peu similaire avec l’inbox Skynet de mon épouse quand je m’accède via webmail sur pc win10 peu importe le navigateur et aussi via l’apps Proximus main pour iPhone (sous IOS 15.1). Depuis ce 13/1/2022, et il semble que cela soit lié à une mise à jour vers un nouveau web mail dixit votre support, le compteur de mails  s’affolent et est totalement  erroné et incohérent. De plus je retrouve dans l’inbox des mails avec comme expéditeur : (expéditeur inconnu) et comme sujet : ( aucun objet) et de plus ces mails sont datés 1 Jan 1970 (voir ci-dessous). 

Avec un client mail ex app native IOS, un seul message daté 1970 apparaît, les autres messages apparaissent correctement. 
Merci pour votre retour et l’aide pour solutionner ce souci. D’avance merci
 

Commenter