Question

Mises à jour du firmware pour la bbox3 / ou demander nouvelle bbox3?


Chers Messieurs et Madames,
est-il possible d'obtenir des mises à jour du firmware pour la bbox3 ? Si oui, où pouvez-vous l'obtenir/télécharger ? Si je peux l'obtenir, comment puis-je télécharger le fichier sur la bbox3 ? Sinon, qui peut faire une mise à jour du firmware ou demander une nouvelle bbox3 ?

Ma deuxième question serait de savoir s'il est possible de se connecter à l'interface (192.168.1.1) en tant qu'administrateur ? Posez la question différemment ; Quel est le mot de passe administrateur ?

Avec mes meilleures salutations,
Sonia Goenen


130 commentaires

Niveau d'utilisateur 6
Badge +5

Bonjour @christian.tardy,

 

Votre modem est à jour. Pouvez-vous mettre un screenshot de l’écran en question s’il vous plaît ? 

Bonsoir l’application proximus me demande de faire une mise a jour du modem Bbox v3.

Serait il poissible de m’aider svp.

merci bonne soirée.

Christian

Niveau d'utilisateur 6
Badge +5

Bonjour @sociableorg,

 

IL y a un problème avec le câble à rue et le technicien a fait demander à une équipe de jointeur pour venir régler le problème. Le rendez-vous est prévu au jeudi 20/10 entre 8h et 17h. Malheureusement ce type de rendez-vous prend toujours plus de temps avant d’être planifié.

Bonjour @VincentM ,

Le technicien est venu aujourd'hui et a d'abord remplacé la bbox3. Même avec le remplacement, il a vu que mes vitesses de téléchargement ne s'étaient pas beaucoup améliorées. Il a dit qu'il avait demandé à une autre équipe d'examiner le problème. Pouvez-vous me tenir au courant de l'évolution du problème ?

Merci d’avance

Niveau d'utilisateur 7
Badge +6

Bonjour @sociableorg , 

Je constate que le rendez-vous a bien été modifié pour le vendredi 30/09 entre 12h30 et 16h30 😀

Bonjour - merci pour la réponse. J'ai actuellement un rendez-vous pour mardi prochain, mais j'aimerais que le technicien vienne plutôt ce vendredi 30 septembre. Mon numéro de téléphone est maintenant mis à jour dans le profil. 

Bonjour @sociableorg, ça fait pas mal de temps que ça a chuté et cette chute de vitesse est due à énormément d’erreurs sur la ligne. Afin de vérifier et de corriger le problème, pourriez-vous nous donner vos disponibilités pour un technicien et mettre un numéro de mobile dans votre profil svp ?

 

Niveau d'utilisateur 7
Badge +5

Bonjour @sociableorg, ça fait pas mal de temps que ça a chuté et cette chute de vitesse est due à énormément d’erreurs sur la ligne. Afin de vérifier et de corriger le problème, pourriez-vous nous donner vos disponibilités pour un technicien et mettre un numéro de mobile dans votre profil svp ?

Bonjour - J'ai une sérieuse dégradation de notre connexion DSL. Pouvez-vous m'aider ? Mon profil DSL a été mis en mode "réparation" sans que nous en soyons informés.

J'étais sur un profil 20/3 mais je découvre maintenant que je suis passé à un profil 5/0,5.

Merci d’avance

B-Box 3 Sagem Tool v0.13.0
--------------------------
Device: B-Box 3 Sagem

Downstream current bit rate: 5,063 kbps
Upstream current bit rate: 1,054 kbps

Downstream max bit rate: 10,283 kbps
Upstream max bit rate: 1,922 kbps

Downstream attenuation: 41.4 dB

Downstream noise margin: 11.8 dB
Upstream noise margin: 12.2 dB

Vectoring down: no
Vectoring up: no
Modem vectoring compatible: yes
ROP vectoring compatible: no

DSL standard: VDSL2 Annex B
DSL profile: 8d
Estimated distance: 849 m

Proximus profile name: 5/0,5
Proximus DLM profile: no
Proximus repair profile: yes

 

Niveau d'utilisateur 7
Badge +6

Bonsoir @TheRealFab18 , 

Voici quelques explications par rapport au débit que vous avez pour le moment : 

En fait, votre ligne est actuellement toujours raccordée sur le LEX (bâtiment d’où partent les lignes Proximus) qui se situe entre Klötzerbahn et Shulstrasse car il n’y a plus de places libres au niveau de la borne qui se situe elle au coin de votre rue et Hookstrasse et qui est du coup plus proche. Vous devriez donc effectivement avoir un meilleur débit car les câbles et la borne sont bien installé mais il manque de place au niveau de cette dernière.

Merci beaucoup. 

Par contre je ne comprends pas, pourquoi je suis provisionné sur du 20 mbs.

 

Mon contrat est:

Hello Fab,

Ihr aktuelles Abonnement:

Internet Maxi

 

J’ai droit à max 100 mbs. Et mème sur un contrat essentiel on a droit à max 50 mbs. 

Vous pouvez m’expliquez ca svp. 

 

Niveau d'utilisateur 7
Badge +6

Hello @TheRealFab18   NOn pas de soucis de connexion de votre coté, la vitesse est normale

 

Vous êtes provisionné sur du 20mbps donc c’est normal

 

Par contre je suis étonné que le DLM n’a pas un peu monté votre ligne, je l’ai donc fais manuellement :)  Vous voila a 30/8 au lieu de 20/6 ;)

 

La coupure que vous venez d’avoir, c’est moi :D

 

 

Bonjour.

 

Je suppose que j’ai un problème de connection. 

Pourriez- vous svp controler ma ligne et faire une mise à jour de ma BBox3?

Merci beaucoup. 

 

https://pxs.speedtestcustom.com/result/9c228950-391c-11ed-8baf-f729eb90c563

Niveau d'utilisateur 7
Badge +5

Bonjour @DavidHgs 

Effectivement le wifi 2.4 est très mauvais malgré qu’il n’y a pas d’autres wifi perturbateurs, je vous propose de faire un reset de la bbox et si ça ne règle pas le problème nous ferons un échange.

Pourriez-vous aussi vérifier qu’il n’y a pas d’appareil émetteur comme une base de téléphone sans fil à moins d’1,5m de la bbox svp ?

Niveau d'utilisateur 3
Badge +2

@Mik66 ,

Bonjour, comparé à vos vitesses évidemment que c’est lent mais vous êtes peut-être plus proche de la borne que moi, il paraît que par tranche de 300m par rapport à la borne nous ne pouvons espérer qu’une certaine vitesse, avez-vous la fibre car moi je suis en VDSL2 ?

Bonjour, 

Mon wifi est de plus en plus instable depuis quelques mois, surtout le 2.4. Après test de vitesse via l’application, cela semble se confirmer. L’application me dit aussi que ma box a besoin d’une mise à jour.

Serait il possible de vérifier le firmware ou même d’avoir une nouvelle bbox plus performante  (je crois que la mienne a plus de 10 ans).

En vous remerciant , 

David H

 

 

 

@AurélienK

merci à vous, je me suis douté qu’il y avait une intervention sur la Bbox car je regardais la tv et elle a commencé à clignoter en rouge et j’ai attendu que tout revienne correctement. Pour la vitesse, je me doutais de votre réponse, vitesse mesurée cette après midi en image. 

Merci pour la MAJ de la box, bonne soirée,

Henri

 

Et bien excusez-moi mais vous êtes vite content ! Et je trouve ça lent !

 

Badge

Bonjour @Maxime R ,

Merci pour l’information. je vais surveiller la boite aux lettres et m’assurer d’etre là.

 

Merci

Bien à vous

Niveau d'utilisateur 6
Badge +5

Bonjour @Beast01,

 

Je viens d’encoder l’envoi du nouveau modem. Celui-ci devrait arriver pour mercredi via Bpost.

Badge

Bonjour @VincentM 

 

Oui je suis d’accord pour le remplacement gratuit de la B-box 3.

J’allais justement revenir vers vous (Proximus) car hier soir et ce matin le 2,4 GHz était à nouveau dans les choux!
J’ai fait 3 tests (sans bouger d’un cm avec le même appareil, tjs sur le meme serveur dans votre infra), 2 sur le 2,4 GHz et 1 sur le 5,0 GHz que je vous partage quand même dans ce post:

Test 1 sur le 2,4 GHz
Test 2 sur le 2,4 GHz
Test 3 sur le 5,0 GHz

Merci

Bien à vous
 

Niveau d'utilisateur 7
Badge +6

Bonjour @Beast01 , 

Je viens de faire un check complet de votre connexion wifi et il est vrai que la fréquence 2.4Ghz est assez perturbée … 
Pour moi, je pense qu’il faudrait vous remplacer votre B-box par une nouvelle afin de récupérer une expérience wifi optimale … 

  • Etes-vous d’accord pour le remplacement gratuit de votre B-box 3 ? 

Merci d’avance 😉

Badge

Bonjour @Beast01 

Pourriez-vous privilégier les interactions sur le fil de discussion et non en privé si on ne vous y invite pas svp car vous risquez de perdre du temps, nous ne sommes pas tous en même temps sur le forum.

Avez-vous fait les tests ? Qu’est-ce que ça donne ?

Bonjour @David W ,

 

Ok par de souci, voici: 

Oui j’ai fait des tests et ce n’est pas “concluant” (test réalisé:  1 appareil (iPhone 7 plus) sur le 2,4 GHz comme demandé par votre collègue).

Le 5 GHz fonctionne bien mieux et est bien plus « fiable » que le 2,4 GHz chez moi même lorsque la distance augmente ou que des murs sont présents entre la Bbox et mon iPhone (dans la limite raisonnable de la physique des ondes en 5 GHz). alors que c’est pourtant c’est l’inverse que je devrais avoir car les ondes du 2,4 GHz portent bien plus loin et pénètrent bien mieux les murs etc. que le 5 GHz d’après la physique 🙂.

C’est surtout le fait d’avoir certaines fois de très mauvais résultats en 2,4 GHz (entre 3 et 20 Mbps) quand je suis à 70 cm à la bbox qui me fait dire qu’il y a un soucis sur le 2,4 GHz d’où mon premier message sur ce forum.

J’ai par le passé redémarré et même fait des “resets” complets de la bbox qui m’ont permis de « retrouver » les 60 Mbps à côté de la Bbox mais après un certain temps (de 1h à 3 jours) et cela revient au point de départ.

Lors du test avec 1 appareil sur le 2,4 GHz je ne dépassais pas 45 Mbps à cet endroit (donc à 70 cm de la bbox) (10 mesures effectuées étalées sur 30 minutes tjs sur le même serveur hébergé dans votre infra) et quand j’ai rallumé les autres appareils après les test, j’avais à nouveau 60 Mbps..ça me laisse perplexe 😞 .

Lors des tests sur le 2,4 GHz, l’aiguille du Speedtest semble certaines fois faire des « bonds » importants aussi bien vers le haut que le bas.

D’autres fois c’est des pertes de paquets importants que je constate dans les résultats détaillés du test (en 10% et 40%) dans l’app.

Certaines fois je peux également avoir de très mauvais résultats (1,5-3 Mbps) et au test suivant (sans bouger, ni rien changer, juste en relançant le test une fois le précédant terminé) de biens biens meilleurs (35 Mbps).

D’autres fois le début du test est très lent (entre 0 et 10 Mbps et puis après 10 secondes, ca monte de manière linéaire à une vitesse qui reste en dessus d’un test qui se déroule “normalement”.

J’ai également vérifié via l’application Wi-FiSweetSpots la vitesse entre mon iPhone et la bbox3 (donc sans mesurer de débit de l’internet, juste la vitesse de transmission entre l’iPhone et Bbox).

Je constate des choses très bizarres…une vitesse de transmission sur le 2,4 GHz qui monte à 84 Mbps à côté de la Bbox, qui descend lorsque je m’éloigne (logique) et qui lorsque je suis à 6,86 m de la bbox (sans rien entre la box et moi, je la vois entièrement et elle est à 1m du sol sur un meuble sans rien autour) n’est pas stable du tout. Certainement fois cette vitesse tombe à 2 ou 3 ou 8 Mbps pendant 10 à 20 secondes puis remonte à 40 Mbps sans meme que je bouge d’un cm.

Parfois cela tombe à 0 pendant 5 secondes et remonte.

D’autres fois c’est stable pendant 1 minutes.

J’ai, avant de poster sur le forum en mars 2022, vérifié via des programmes dédiés (InSSIDer et Acrylic Wifi) la présence d’autres réseaux wifi (en 2,4 GHz) sur le même canal (ou proche) et je n’ai pas constaté de “congestion” particulière.

Je n’ai donc pas modifié le canal.

 

Je ne trouve aucune explication logique à ces observations mais peut-être que vous en avez.

 

Merci

Bien à vous

Niveau d'utilisateur 7
Badge +5

Bonjour @Beast01 

Pourriez-vous privilégier les interactions sur le fil de discussion et non en privé si on ne vous y invite pas svp car vous risquez de perdre du temps, nous ne sommes pas tous en même temps sur le forum.

Avez-vous fait les tests ? Qu’est-ce que ça donne ?

Badge

 

@Benjamin B 

Bonjour Benjamin,

Je vous ai répondu par message privé par facilité.

Pourriez-vous me revenir afin d’avancer sur ce problème.

Merci

Bien à vous

Niveau d'utilisateur 7
Badge +2

Pour info pour mon message précédent:

Depuis ce dimanche après-midi j' ai le message " nous vérifions votre connectivite code A001. Cela se répète continuellement avec coupure d' image et de son continuellement et un message que votre ethernet est coupé . J' ai fais un reset du decodeur et modem sans succès. Merci d' avance de m' aider.

Niveau d'utilisateur 7
Badge +2

Oui, j' ai desinstalle et refait l' installation mais sans succès.  Par contre à ma deuxième adresse 058 cela fonctionne. De plus hier cela a été un enfer avec des tas de coupure du son et image et message sur l' ecran (voir mon deuxième message).

Commenter