Question

ouverture des ports sur bbox 3V+



Afficher le premier message

31 commentaires

Bonjour,

 

La seule chose à laquelle je peux penser, mais qui est rare chez Proximus (mais courant sur le câble) est que la nouvelle bbox reçoit une adresse IP externe privée (avec CGN) contrairement à l’ancienne.

Pouvez-vous vérifier l’adresse WAN rapportée par la bbox et la comparer à l’adresse affichée par speedtest (ou un autre site qui affiche votre propre adresse IP publique) ?

 

Bonjour,

 

La seule chose à laquelle je peux penser, mais qui est rare chez Proximus (mais courant sur le câble) est que la nouvelle bbox reçoit une adresse IP externe privée (avec CGN) contrairement à l’ancienne.

Pouvez-vous vérifier l’adresse WAN rapportée par la bbox et la comparer à l’adresse affichée par speedtest (ou un autre site qui affiche votre propre adresse IP publique) ?

 

Merci pour votre commentaire. je regarde a ca en rentrant du boulot

Bonjour,

 

La seule chose à laquelle je peux penser, mais qui est rare chez Proximus (mais courant sur le câble) est que la nouvelle bbox reçoit une adresse IP externe privée (avec CGN) contrairement à l’ancienne.

Pouvez-vous vérifier l’adresse WAN rapportée par la bbox et la comparer à l’adresse affichée par speedtest (ou un autre site qui affiche votre propre adresse IP publique) ?

 

heu je ne sais pas si c’est ca que vous vouliez que je vérifie mais voila une réponse: WAN disconnected

C’est normal ?

Oui, ça c’est normal car vous n’avez rien qui soit connecté au port WAN ethernet (modem fibre ou 4G)

Il faut regarder plus bas, sous “Internet”, “IPv4 address”

 

bon vérification faite :

 

que ce soit la bbox 3V+ ou la bbox 3, mon ip wan est identique a celle mentionnée par un site tel que monip.com

 

argh pourtant j’y croyais a cette piste..

Bon, j’avoue être à court d'idées…

Je pourrais encore vous suggérer d'essayer un autre port vers une autre machine, sinon un factory reset de la bbox qui est peut-être dans un état bizarre.

En dernier recours, laisser la bbox allouer une adresse au NAS en DHCP et essayez d'utiliser celle-là.

 

 

Commenter