Question

Pannes a repetitions et 4g a la vitesse de la 2g …


Niveau d'utilisateur 2
Badge +1

Bonjour depuis plusieurs jours je subis des pertes de connexions avec internet et mon armoire de rue (témoins dsl). Ce n’est pas la 1ere fois depuis les inondations. Et quand je tente de me connecter à internet via la 4g celle-ci est aussi lente que la 2G (heureusement que des travaux avaient été réalisés pour renforcer le réseau 

!). Bref je commence à en avoir ras le bol de ces problèmes à répétitions. Je demande juste 1 chose : un rétablissement de ma connexion et que je ne dois plus venir râler sur le forum presque tous les mois parce que ce n est agréable pour personne. Et éventuellement un dédommagement pour la « 4g » utilisée pendant ce temps… D’avance merci. 


58 commentaires

Niveau d'utilisateur 2
Badge +1

Deuxième update quand je descends dans le centre de mon village il n’y a tout simplement pas de réseau … même dans le fin fond des ardennes près de Bouillon j’arrive à capter qu à Soumagne (pourtant un village presque ville on a pas de réseau ...

Niveau d'utilisateur 2
Badge +1

et pour dire que c’est l’antenne qui coince :

- quand je suis dans mon magasin situé à 5km de chez moi même dans une chambre froide j’ai d’excellents débits sans latence ou autre,

  • le téléphone de mon père reçoit tous ses messages et appels (en absence bien sur) dès qu’il quitte l’antenne relais … comme si il n’avait pas de réseau 
Niveau d'utilisateur 2
Badge +1

Bonjour non aucune quand on passe sur les données mobiles soit on est en 3G (hors qu’avant c’était constamment de la 4) et généralement aussi avec un ping de l’ordre de 4-5 secondes en téléchargement a maximum 30mbps et 0.5 en up… Rendez nous notre ancienne antenne elle fonctionnait vachement mieux que celle installée depuis Novembre ! (presque 1 an déjà) pour soit disant “améliorer le réseau” 🤣

Niveau d'utilisateur 5
Badge +5

Bonjour @Nicolas Warnier 

 

Nous déplorons cette situation et nous nous excusons pour les désagréments causés.

Après vérification, notre service technique est intervenu 4 fois sur l’antenne qui couvre votre zone entre le 10/07 et le 10/08 afin de solutionner le problème de couverture.

Avez-vous constaté une amélioration depuis ou est-ce que le problème est toujours présent à votre adresse? 

 

Merci

Niveau d'utilisateur 2
Badge +1

Bon on va arrêter de déconner maintenant : recevoir les sms 7h après leurs envoie et même chose pour les appels avec 20’ de retard même un train de la SNCB fait mieux ! cela fait maintenant 9 mois que j’essaye d’avoir du réseau faites un effort !!! Ca commence à bien faire

Niveau d'utilisateur 2
Badge +1

Bonjour toujours pas d’infos ?

Je suis plus souvent en 3G même chez moi alors qu’avant NON … ca se dégrade de plus en plus+

Niveau d'utilisateur 7
Badge +5

Bonjour @Nicolas Warnier, pas de réponse, je vais aux infos….

Niveau d'utilisateur 2
Badge +1

Bonjour je reviens ici parce que toujours pas de réception … mes collègues me demandent si j’ai reçu leurs messages et la ma réponse : non :/

 

Si je pouvais avoir un suivi ou un retour de vos demandes ce serait bien merci d’avance

Niveau d'utilisateur 7
Badge +5

Bonjour @Nicolas Warnier , 

Je viens de re … lancer votre demande 🤞

Niveau d'utilisateur 2
Badge +1

Bonjour avez vous des nouvelles ? Parce que sur le terrain toujours pas d’amélioration :/

Niveau d'utilisateur 7
Badge +6

Hello

 

J’ai de nouveau fais remonté car nous avions recu l’info que des améliorations avaient été faites. Selon vos screens, ce n’est pas le cas :(

Niveau d'utilisateur 2
Badge +1

c’est limite si je ne passe pas en VoWifi 

😂

Niveau d'utilisateur 2
Badge +1

Bonjour voici quelques photos ou l’on voit que 3 messages à la suite n’ont pas été distribués (le dernier ayant été envoyé depuis une autre antenne relais à 5km d’ou j'habite) et ceci est confirmé par le fait que le téléphone de mon père ne recoit ni n’envoie toujours rien ! Les deux tentatives de speedtests ont été lancés sans succès pendant 5 mins avant que je n’abandonne 

 

Niveau d'utilisateur 7
Badge +5

Bonsoir @Nicolas Warnier , 

Vous serait-il possible de nous transmettre quelques speed tests en 4G svp ? 
Nous recevons des infos comme quoi des améliorations ont été apportées à l’antenne mais visiblement, vous ne partager pas cet avis. 

Nous voulons donc continuer à faire remonter ces informations et pour appuyer celle-ci, j’aurais besoin de quelques nouveaux exemples de speed test. 

Merci d’avance et encore toutes mes excuses pour cette mauvaise expérience mobile 😐

Niveau d'utilisateur 2
Badge +1

J’ai quelques infos moi a donner x) HORS SERVICE même dans le fin fond des ardennes (Dohan, Bouillon) J’ai plus

Niveau d'utilisateur 7
Badge +5

Bonjour @Nicolas Warnier , 

Effectivement, je comprends que ça devienne vraiment énervant pour vous. 
Pour tout vous dire, nous essayons d’obtenir des informations et surtout des solutions de la part de notre fournisseur afin d’améliorer cette expérience mobile mais nous n’en recevons que très peu pour le moment 🙄

Niveau d'utilisateur 2
Badge +1

Pire encore !!!! même envoyer un message relève du défi pour l’antenne relais !! autant couper l’antenne et que ma commune devienne un désert numérique ca ira plus vite 

 

Niveau d'utilisateur 2
Badge +1

Bonjour je reviens de nouveau vers vous car aucune réponse de où ça en est et encore moins d’amélioration ….

Niveau d'utilisateur 2
Badge +1

Pour sur à l’heure où j’écris ce message ça n’a pas évolué (au contraire c’est même pire) … :/

Niveau d'utilisateur 7
Badge +5

Salut @Nicolas Warnier , 

Je viens d’en demander.

Je vous tiens au courant. 

Merci 😉

Niveau d'utilisateur 2
Badge +1

Bonjour auriez vous des nouvelles de la situation ? Le technicien qui est passé m’a confirmé qu’il y avait un problème avec l’antenne du coins, qu’il allait transmettre les analyses aux techniciens mais depuis plus de nouvelle.

Niveau d'utilisateur 2
Badge +1

Ok bon apparemment ce serait une config de mon AP qui fait faire une chute libre à mon wifi parce qu’en cablé ça tient sans problème… Je fais des investigations pour savoir quel paramètre fait défaut

Niveau d'utilisateur 2
Badge +1

Je veux bien avant de demander à un technicien écarter (ou pas) la cause en essayant un autre décodeur pour voir si, le problème disparait ou pas. Parce que si c’est juste le décodeur autant que j’essaye de voir pour le remplacer et éviter un déplacement pour si peu. Puis-je essayer et vous renvoyer une réponse d’ici ce soir ?

Niveau d'utilisateur 7
Badge +6

Possible que ca soit le décodeur oui
On peut vous envoyer un tech, il changera le décodeur et vérifiera aussi la ligne aussi si vous voulez :)

Niveau d'utilisateur 2
Badge +1

Ok bh même problème avec la connexion directe avec la box en plus d’avoir des problème de “déconnexion temporaires” (moins de 3 secs mais assez pour que le son continue a tourner mais pas l’image et le témoins signal s’éteigne) et de coupures de sons… Peut-être un décodeur défectueux ?

 

Commenter