Question

pas d'internet,de tv et de téléphone


Bonjour,

Je me permets de vous écrire suite à notre entretien téléphonique du jeudi 16 avril 2020 concernant une problème sur votre réseau...Conséquence de cette panne plus de télévision, ni téléphone fixe, ni Wi-Fi depuis 6 jours c'est très long et rien n'à changé jusqu'à ce jour.

Pourriez vous faire le nécessaire pour réparer au plus vite ce désagrément?

Bien à vous,

 

 

 


6 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @isaccardi ,

Ravi que tout soit rentré dans l’ordre. Le souci était général à la borne. Les autres clients ont refonctionnés mais pas votre ligne.

D’où notre demande, avant d’envoyer un technicien, de vérifier les connexions chez vous.

Ceci dit, je remercie notre collègue par téléphone d’avoir envoyé le technicien.

 

Bonjour à tous,

 

Un technicien est passé ce matin et a travaillé sur la borne car le problème venait bien de là.

En peu de temps tout est rentré dans l’ordre...Dommage que j’ai dû attendre 2 semaines, et en période de confinement, pour que le service se décide enfin à voir clair et à m’envoyer un technicien pour régler un problème qui a duré environ 20 minutes à être réparer...Un grand Merci au technicien et aussi à la personne qui m’a aidé au téléphone à faire le nécessaire.

Cordialement

Nous avons ce problème également depuis le 10 avril!! Rv donné pour qu’un technicien vienne      travailler chez nous mais il n’est jamais arrivé ! Nous avons appris qu’il s’agissait d’un rv provisoire !! 

Une fois, il faut travailler sur la borne, une autre fois, il faut venir chez nous mais voilà … en période de confinement, Proximus nous annonce qu’il ne nous enverra finalement personne!!

courage à vous Monsieur !!

Niveau d'utilisateur 7
Badge +6

Je vois effectivement votre RDV, attendons donc le passage du technicien ;)

Bonjour @EtienneL  ,

Merci d'avoir répondu à mon message, le souci vient bien de la borne,chez moi le modem est bien allumé et semble bien fonctionné.

Un technicien devrait passer pour résoudre ce désagrément qui dure depuis plus d'une semaine.

Cordialement

 

Niveau d'utilisateur 7
Badge +5

Bonjour @isaccardi ,

Le souci de borne est maintenant résolu. Votre ligne n’a par contre pas repris la synchro. le modem (BBox3) est-il  bien allumé?

Si oui, pourriez-vous vérifier le cablage entre la prise téléphonique et le modem en suivant le guide

N’hésitez pas à nous tenir au courant.

Merci

 

 

Commenter