Question

Plus de 4G sur Ath et villages


Bonjour,

Depuis plus de deux mois , je n’ai plus de 4 G pour mon pc . La connexion filaire fonctionne mais si la TV est allumée , il me reste les yeux pour pleurer avec 150ko/sec max pour internet .

Téléphoner au 080033800 ne sert à rien .De gentilles Dames étrangères me font faire des reboots que je connais avant leurs naissances. Un technicien est venu et ne sait rien faire . Lui-même est dans le cas et n’a pas de réponses à un éventuel retour de la 4G.

J’aimerais savoir ce qu’il se passe . Je paie le boitier pour rien et voudrait savoir si dans un avenir proche je vais devoir changer de fournisseur après + de 20 ans .

Michaël de Villers Notre Dame


4 commentaires

Niveau d'utilisateur 7
Badge +4

En attendant une réaction d’un modérateur Proximus pour info

débit ligne internet | Proximus Forum

Comme le mentionne David W, nous rencontrons un problème avec certaines bbox3 couplés au modem LTE et il faudra malheureusement attendre une prochaine mise à jour pour que récupérer la vitesse 😥

 

 

Niveau d'utilisateur 7
Badge +4

Les collaborateurs Proximus (modérateurs) sont de retour sur ce forum publique à partir de lundi

S’agirait-il d’une connexion 4G mobile ou de la solution/combinaison  xdsl&4G?

Si ce serait la solution xdsl&4G:

la LED WAN de la Bbox3(v+) est-elle allumée?

la LED 4G du modem 4G est-elle rouge?

Il serait éventuellement possible/nécessaire qu’un modérateur devrait (à nouveau) activer le boost 4G sur votre ligne xdsl

Les collaborateurs Proximus (modérateurs) sont de retour sur ce forum publique à partir de lundi

S’agirait-il d’une connexion 4G mobile ou de la solution/combinaison  xdsl&4G?

Si ce serait la solution xdsl&4G:

la LED WAN de la Bbox3(v+) est-elle allumée?

la LED 4G du modem 4G est-elle rouge?

Il serait éventuellement possible/nécessaire qu’un modérateur devrait (à nouveau) activer le boost 4G sur votre ligne xdsl

Bonjour,

C’est la boîte 4 G qui est proposée quant on a une connexion catastrophique .Le LTE Modem V2 Sgm 4360.

Le led Wan de la bbox 3 est allumée .

La led du modem 4G est bleue et j’ai deux barres en signal sur trois .Ce qui avant de ne plus fonctionner était très bien.

J’aimerais parler à un technicien mais c’est comme trouver le Graal .

En attendant une réaction d’un modérateur Proximus pour info

débit ligne internet | Proximus Forum

Comme le mentionne David W, nous rencontrons un problème avec certaines bbox3 couplés au modem LTE et il faudra malheureusement attendre une prochaine mise à jour pour que récupérer la vitesse 😥

 

 

Merci M_016F , au moins grâce à vous je sais d’où le problème vient .

Commenter