Question

Problème de connexion


  • Etoile montante
  • 14 commentaires
Bonjour à tous,

Je suis client chez Proximus depuis des années et j’ai depuis quelques temps des problèmes de pertes de signal ou de pixelisation. Des techniciens sont déjà venus à plusieurs reprises, le problème est réglé mais reviens quelques semaines ou mois après. Je pense à changer de fournisseur et aller chez voo mais je tente de poser la question ici. J’ai constaté que le problème se présente à chaque fois que le temps devient froid et humide. Quelqu’un a t il déjà eu se problème ? Comment s’est il réglé ? Merci à vous

16 commentaires

Niveau d'utilisateur 7
Badge +4

Bonjour,

 

Malheureusement si la télévision est en devolo et qu’ils ne sont pas de proximus nous ne savons pas vérifier.  Je ne vois par ailleurs pas de déconnection internet.  Est-ce que vous utilisez internet principalement en wifi ? :) 

Gros problème d’internet ici à Silenrieux (Cerfontaine).  Pas de fibre optique nous sommes toujours sur l’ancien système.  Quand Proximus se décidera -t-il de contacter la commune pour faire le nécessaire.  Je paye pour avoir la HD et la haute vitesse alors que je n'ai rien du tout.

Depuis plusieurs semaines, lorsque j’écoute le téléviseur, souvent des images qui se figent.  L’internet se déconnecte régulèrent.  Je dois rebooter ma BBOX.  Je viens de changer en plus mon système Devolo qui lui aussi forcement se déconnecte régulièrement, je dois réinitialiser chaque fois.  J’ai même un boitier qui ne veut pas du tout se connecter dans une pièce.  C’est un réel problème.  Que pourrez-vous faire SVP.  Merci

Oui oui ?
Niveau d'utilisateur 7
Badge +5
Parfait rousselle,

Si besoin , n'hésitez pas à revenir vers nous.

Merci pour votre retour.

Etienne
Bonjour Monsieur,
Je n ai plus que mon devolo lan branche sur ma bbox mais je sais pas vous dire si sur 3 ou 4 mais par contre hier soir a partir de 21h30 et en core ce matin tout fonctionnait à merveille pourvu que ça dure?
Niveau d'utilisateur 7
Badge +5
Bonjour rousselle,

Je viens d'effectuer un test de votre ligne. Je ne constate pas de souci jusqu'au modem Bbox 3.Je constate bien des systèmes sans fils mais d'après votre installation, il y en a 1 sur le port 3 et l'autre sur le port 4. Ce sont 2 CPL émetteurs? Si non, pourriez-vous nous dire de quoi il s'agit? Merci. Etienne
bonsoir,
je rencontre les mêmes problèmes que vous, avez vous trouvé une solution car moi je tourne en rond depuis plusieurs jours malgrés une super assistance de devolo mais rien ne change chaque fois que je téléphone chez proximus j'ai une personne différente et une fois ce sont les cpl, puis la bbox3, puis maintenant à cause du photovoltaique.
avec mes anciens devolo que proximus m'a fait changé je n'ai jamais eu de soucis il y a un mois perte de connexion tv et image déformée, j'ai remplacé par des devolos magic2 (299€ quand même) problème toujours présent, mais proximus continue à dire que le problème vient de cà.
alors que les tests effectués avec le service assistance de devolo certifie le bon fonctionnement de ceux-ci.
je ne sais plus quoi faire, une aide svp
Niveau d'utilisateur 7
Badge +6
Bonsoir

Votre soucis se trouve effectivement entre le décodeur et le modem comme vous dites

Le raccordement en direct par cable n'est pas possible ?

Aurélien
Re bonjour. Depuis hier, comme vous me l’avez signaler, j’ai des pertes de signal entre mon modem et décodeur. J’ai eu hier encore des coupures de signal (lampes non ok sur modem) mais aussi des pertes entre décodeur et modem (lampes ok sur modem). Je suppose que ces pertes sont dues au cpl devolo 2 magic wifi. Que dois je faire pour ce problème ?
Niveau d'utilisateur 7
Badge +5
JY1979,

Alors c'est bon ! Le technicien se rendra après demain (et pas demain) chez vous. Veuillez m'excuser pour cet erreur.

Merci.

Vincent
Oui pas de soucis. Merci à vous pour votre aide
Niveau d'utilisateur 7
Badge +5
JY1979,

J'ai programmé un rendez-vous pour demain après 17H00. Cela vous convient il ?

Vincent
Oui ça peut se faire mais c’est l’ensemble de la connexion qui se coupe soit internet et tv donc même avec câble du modem vers le décodeur je n’aurai pas de signal. Vous savez me dire pour le passage du technicien ? Un grand merci à vous
Niveau d'utilisateur 7
Badge +5
JY1979,

En fait par problème de transmission, je veux dire que le décodeur ne reçois pas totalement le signal interne qu'il devrait recevoir normalement. Je ne sais pas si le modem est loin de votre TV mais ce serait peut être intéressant de faire un test en câblant la TV au modem par câble ethernet mais si le modem n'est pas trop loin bien entendu. Vincent
Merci pour votre réponse. Par contre je ne comprends pas le problème de transmission entre le modem et la tv ? Vous savez m’expliquer ? Pour le technicien y a pas de soucis mais après 17h. Merci

Pour info le modem et le décodeur sont reliés par des cpl devolo magic 2 wifi mais le problème se trouve au niveau de la perte de connexion du modem (perte du signal)
Niveau d'utilisateur 7
Badge +5
Bonjour JY1979,

Effectivement en analysant votre ligne internet, je vois que tous le problèmes ne sont pas encore résolus. Il y a pour moi un problème de transmission entre la TV et le modem. Concernant le rapport entre le froid et ce problème c'est peu probable par contre entre l'humidité et le problème ça peut être un problème de joint qui prend l'eau. L'idée serait de vous envoyer un nouveau technicien en précisant bien qu'il y a un problème de transmission entre tv et modem. Je ne sais pas si vous êtes d'accord et quelles sont vos disponibilités ? Merci. Vincent

Commenter