Question

Serveur IMAP super lent


Niveau d'utilisateur 4
Badge +2

Bonjour,

Depuis les problèmes de serveurs mails rencontrés il y a quelques temps, je trouve que pour mon adresse mail les serveurs IMAP sont devenus extrêmement lents et instables.
Il faut parfois plusieurs minutes pour rapatrier mes mails, et parfois des anciens mails supprimés réapparaissent sans aucune raison ou alors au contraire certains nouveaux mails n’apparaissent pas alors qu’ils sont présents sur le webmail. J’ai déjà testé sur plusieurs clients de messagerie différents, donc le problème ne vient pas de là.
Par contre, le webmail fonctionne normalement.
Est-ce un problème connu ou alors y a-t-il un problème propre à ma boîte mail (ko*******ck@skynet.be) ?


18 commentaires

Niveau d'utilisateur 4
Badge +2

Bonjour !

Je remonte une fois de plus ce topic, car depuis maintenant plus d’une semaine c’est à nouveau la galère totale pour rapatrier mes mails via le serveur IMAP.

Franchement, cela commence tout doucement à devenir pénible, cela fait des mois que cela dure et la situation devient de pire en pire au fil du temps…
Peut-on espérer un jour un retour à la normale ???

Niveau d'utilisateur 4
Badge +2

@David W : Non, il n’y a pas grand chose dans ces dossier là, car je les vide régulièrement.

Niveau d'utilisateur 7
Badge +5

Bonjour @zepatko oui cela va s’améliorer mais oui ça devient long. 

Pourriez-vous néanmoins vérifier que vous n’avez pas trop d’emails dans les dossier “Corbeille” et “Emails envoyés” et les vider si nécessaire svp ?

Niveau d'utilisateur 4
Badge +2

Bonjour,

Je remonte ce sujet car depuis 2-3 semaines, j’ai de nouveau les mêmes soucis avec la même boite mail. Par moment cela fonctionne normalement, mais par moment, le serveur est super lent et il faut parfois plusieurs minutes avant d’avoir accès aux nouveaux mails.
Peut-on espérer que ce problème soit résolu un jour, parce que franchement ça devient pénible à la longue ???

Niveau d'utilisateur 7
Badge +5

Bonjour @zepatko

C’est pas encore le top mais effectivement on me dit qu’ici on a bien travaillé sur votre boite. 

Je pense que vous pourrez encore constater une amélioration prochainement :-)

Niveau d'utilisateur 4
Badge +2

@Sophie A 
Bonjour,
Je reviens vers vous pour vous donner du feedback après quelques jours de test.
Dans l’ensemble, cela fonctionne beaucoup mieux qu’avant, mais il y a quand même toujours régulièrement des périodes où le serveur est super lent et où il faut pas mal de temps pour récupérer les mails (plusieurs minutes parfois).
Si je devais donner une proportion, je dirais que cela fonctionne normalement environ 60% du temps, 20% où le serveur est lent et 20% où il est très lent.

Niveau d'utilisateur 4
Badge +2

Bonjour @Sophie A ,

Ce matin en tout cas cela a l’air de refonctionner normalement (et ça fait vachement plaisir).
Je vais tester pendant quelques jours pour voir si la situation perdure et je reviendrai vous donner du feedback.
Un grand merci pour votre intervention en tout cas.
Juste pour mon info, puis-je savoir quelle était la nature du problème ?
 

Niveau d'utilisateur 7
Badge +5

Bonjour @zepatko

Pourriez-vous tester à nouveau et me dire ce qu’il en est? 

Niveau d'utilisateur 5
Badge +1

le soucis des Boite Mail ,est générale ,faudrais quand même y regardez autrement qu au cas par cas .

ou ci c est le nouveau service mail  ,qui est bancal ,revenir à l ancien qui marchais très bien .

je sais que dans le monde du gaming et du logiciel ,c est devenu la mode de mettre en production des versions Bêta buguée  ,je trouve que les boites mail c est important voir vital ,çà dois être Fiable avant tout !!


 

Niveau d'utilisateur 7
Badge +5

Bonjour @zepatko

Je constate que le ticket de Vincent n’est pas encore résolu, je vais donc demander à ce que l’on regarde à celui-ci en priorité et nous reviendrons vers vous. 

Niveau d'utilisateur 4
Badge +2

@David W : Merci pour votre réponse.
Qu’entendez-vous par “migration régulière” ? Parce que dans mon cas personnel, le serveur est super lent 99% du temps, donc également la nuit, les week-ends, les jours fériés, etc…
C’est vraiment très rare quand ça fonctionne normalement. Cela a du arriver 1 jour ou 2 grand max (et encore, pas toute la journée) depuis le problème général qu’il y a eu il y a 1 ou 2 mois. Alors qu’avant ce problème général, cela fonctionnait nickel depuis des années...
Je suppose que les travaux de migration ne se font pas 7/7j H24 ?

Niveau d'utilisateur 7
Badge +5

Bonjour @zepatko 

Il y a des migrations de comptes régulières et pendant ces migrations les serveurs sont plus lents voire parfois indisponibles, je suis vraiment désolé pour ça et je ne suis pas en mesure de dire quand tous les comptes seront migrés sur la nouvelle plateforme.

Niveau d'utilisateur 4
Badge +2

@VincentM@AurélienK : Sauriez-vous vérifier où cela en est, car le problème est toujours là, et honnêtement cela devient pénible à force...

Niveau d'utilisateur 4
Badge +2

Bon, je reviens sur ce que j’ai dit hier.
Aujourd’hui c’est de nouveau suuuuuuuper lent…. 😥

Niveau d'utilisateur 4
Badge +2

@AurélienK : Ok merci !

Je ne sais pas si quelque chose a déjà été fait, mais en tout cas aujourd’hui cela fonctionne beaucoup mieux.

Niveau d'utilisateur 7
Badge +6

Le ticket se trouve dans la partie “ticket” de votre profil

 

Pour le suivre, seul nous savons le faire

Niveau d'utilisateur 4
Badge +2

@VincentM : Merci pour votre réponse et pour le ticket.
Par contre je ne trouve pas comment retrouver et suivre le ticket dans mon profil ?

Niveau d'utilisateur 7
Badge +6

Bonjour @zepatko ,

Tout d’abord, merci pour ce retour d’expérience. Ca doit effectivement concorder avec la migration de nos serveurs mail.

J’ai donc créé un ticket IT vers mes collègues qui pourront certainement voir ce qu’il se passe par rapport à cette lenteur et cette instabilité. 
Vous pouvez bien entendu retrouver la référence de ce ticket dans la partie “ticket” de votre profil privé. 

Merci 😉

Commenter