Répondu

SPAM c'est reparti



Afficher le premier message

362 commentaires

Niveau d'utilisateur 4
Badge +1
Bonjour,

Depuis quelques jours cela allait mieux. Mais voila, le même problème que les 'posts' ci-dessus.



Bonjour Pierre,

Tu devrais désactiver l'affichage des images dans le webmail. Cela permet aux spammeurs de savoir que ton adresse est valide et que tu as ouvert leurs mails. Ils vont pouvoir t'en envoyer encore plus 😞
Niveau d'utilisateur 4
Badge +1
Je ne comprends rien grand-chose à ce qui est dit plus haut, mais pour moi, plus de spams pour l'instant

Bon, j'ai écrit trop vite! c'est reparti!
😞 😞 😞


Grand naïf, va ! 😉
Je ne comprends rien grand-chose à ce qui est dit plus haut, mais pour moi, plus de spams pour l'instant

Bon, j'ai écrit trop vite! c'est reparti!
😞 😞 😞


Grand naïf, va ! ;-)

Merci pour le compliment 😀
Niveau d'utilisateur 3
Badge +2
@Chocolator – commentaire du 28 août

Bonjour

Comment êtes-vous certain que :

« Oui, bigsamnews.com, fosfatclub.site, francecapos.com, infkoms.com et newemailsforu.club sont un seul et même spammeur "

Merci d’avance

Peter
Niveau d'utilisateur 7
Badge +1
Bonjour,

Depuis quelques jours cela allait mieux. Mais voila, le même problème que les 'posts' ci-dessus.



Bonjour Pierre,

Tu devrais désactiver l'affichage des images dans le webmail. Cela permet aux spammeurs de savoir que ton adresse est valide et que tu as ouvert leurs mails. Ils vont pouvoir t'en envoyer encore plus :-(

Dans "réglages" du webmail (dans "réglages > courrier > affichage"), il faut décocher la case "Autoriser le préchargement des images externes liées" ? Chez moi, elle est cochée.

Par contre, dans Windows Live Mail, les images ne s'affichent pas.
Niveau d'utilisateur 4
Badge +1
Bonjour,

Depuis quelques jours cela allait mieux. Mais voila, le même problème que les 'posts' ci-dessus.



Bonjour Pierre,

Tu devrais désactiver l'affichage des images dans le webmail. Cela permet aux spammeurs de savoir que ton adresse est valide et que tu as ouvert leurs mails. Ils vont pouvoir t'en envoyer encore plus :-(

Dans "réglages" du webmail (dans "réglages > courrier > affichage"), il faut décocher la case "Autoriser le préchargement des images externes liées" ? Chez moi, elle est cochée.


Oui, c'est bien ça, il faut décocher cette case. Les images ne font pas partie du mail quand on le télécharge depuis le serveur, c'est juste un lien hypertexte avec un identifiant unique qui permet de faire la liaison avec ton adresse mail.
Bonjour @Chocolator

Pour info:

J'ai 4 adresses Skynet mais je ne reçois les spams que sur une seule..
Ce jour encore 16..
Pour ma part je ne crois plus à la coïncidence

Sur mes adresses Hotmail et Outlook je ne reçois pas de spams non plus

Bàv



Ils ne font rien hein.... ca fait des mois que rien ne change... Vraiment pas normal pour un fournisseur d'accès !
Niveau d'utilisateur 7
Badge +1

Dans "réglages" du webmail (dans "réglages > courrier > affichage"), il faut décocher la case "Autoriser le préchargement des images externes liées" ? Chez moi, elle est cochée.


Oui, c'est bien ça, il faut décocher cette case. Les images ne font pas partie du mail quand on le télécharge depuis le serveur, c'est juste un lien hypertexte avec un identifiant unique qui permet de faire la liaison avec ton adresse mail.

C'est décoché... et ce matin, dans le webmail Proximus, un spam avec cette fois image bloquée.

Reçu encore un spam cet après-midi avec, dans "Expéditeur" après le (at), les lettres "wsj" ou "wjs"... je sais plus. Mais je n'ai pas fait de nouvelle règle (je n'en fait pas quand c'est pour seulement l'un ou l'autre venant du même "Expéditeur" ; si par contre ça vient à dépasser la dizaine, là je recrée une règle).
Niveau d'utilisateur 7
Badge +1
Un petit nouveau dans les "spammeurs expéditeurs" : rosewe.com (je viens de créer une règle, car reçu 3 spams "venant" de celui-là cet après-midi).
Niveau d'utilisateur 3
Badge +2
Bonjour @Chocolator

Je comprends votre deception - je transmets les spams depuis avril, et ce n'est que depuis début septembre qu'on est au courant du resolution du big bug "d'envoi automatique des mails dans le spam folder vers CISCO".

Le système mail Ironport de CISCO « has machine learning capabilities » - qui est littéralement « apprentissage machine » et qui est basé sur des approches statistiques pour donner au système Ironport de CISCO la capacité d' « apprendre » à partir de données contenu dans les mails.

Donc le système doit avoir assez bien de données de même type/expéditeur pour générer une nouvelle règle pour les bloquer; donc il peut prendre un peu de temps avant qu’on voit des résultats.

Pour accélérer cette opération tout le monde doit faire preuve de solidarité et marquer les mails suspects comme spam.

Peter
Niveau d'utilisateur 4
Badge +4
Bonoir Anne-Marie,


Il y a en effet une recrudescence d'attaques et nous travaillons avec notre fournisseur antispam (Cisco) afin d'augmenter l'efficacité de nos filtres anti-spam. Nous vous tenons au courant dans les plus bref délais dès que ces filtres seront effectifs. Veuillez accepter nos excuses au nom de Proximus.
Niveau d'utilisateur 7
Badge +1
Bonjour,
Faut-il supprimer son account Email @skynet.be ou proximus.be pour retrouver un peu de tranquilité ou carrement changer d'operateur ......Combien de temps faut-il encore attendre pour trouver une solution ....
Efficacité Proximus =0

Tu en reçois encore beaucoup ?

Moi, à peine 2 ou 3 par jour à présent, pas davantage. Bon... faut dire que j'ai déjà créé beaucoup de règles de filtrage dans le webmail Proximus (mais quand c'est pour seulement 2-3 spams par jour venant du même "expéditeur", je ne crée pas d'autres règles).

Commenter