Répondu

Vitesse diminueé


Niveau d'utilisateur 4
Badge +2

bonjour la vitesse d internet a diminuè de moitiè de 90mbps suis décendue a 45mbps pourquoi ?

icon

Meilleure réponse par David W 6 April 2020, 19:46

Afficher l'original

35 commentaires

Niveau d'utilisateur 7
Badge +5

Vous ne me dérangez absolument pas @espreux vous avez bien raison de revenir en cas de souci

Niveau d'utilisateur 4
Badge +2

bonsoir mérci a vous @David W  et désolez encore de vous avoir déranger..

Niveau d'utilisateur 7
Badge +5

@espreux voilà c'est passé à 85Mbps...

Niveau d'utilisateur 7
Badge +5

Bonjour @espreux 

Je ne sais pas ce qui s’est passé, le DLM a programmé un passage de 70M à 85M mais je viens de le forcer pour que ça passe de suite. Vous devriez être à nouveau à 85M d’ici peu

Niveau d'utilisateur 4
Badge +2

bonsoir je suis redécendue a 70mbps

Niveau d'utilisateur 5
Badge +2

@David W merci beaucoup, vu l’échange de BBox proposé, je suppose que le problème ne vient donc pas pas de ma ligne ni du ROP.

J’ai gardé ma BBox2 pendant 9 ou 10 ans et c’est déjà la 3ème BBox3 en moins d’un an je crois :wink:

Niveau d'utilisateur 7
Badge +5

@Coyote13 je vous envoie une nouvelle bbox, elle arrivera mardi

Niveau d'utilisateur 5
Badge +2

@David W 

Voilà, j’ai procédé au reset de la BBox comme demandé.

Je viens de refaire un speedtest, rien de changé, toujours une vitesse de +/ 65mbps.

Je vous joins une capture d’écran du test.

Speedtest 19/06

 

Niveau d'utilisateur 5
Badge +2

@Coyote13 est-ce que vous pourriez faire un reset de la bboxsvp ?


Bonjour @David W 

Je vais procéder au reset de la BBox, je vous tiens au courant dès qu’elle est réinitialisée.

Niveau d'utilisateur 7
Badge +5

@Coyote13 est-ce que vous pourriez faire un reset de la bboxsvp ?

Niveau d'utilisateur 5
Badge +2

Bonjour @Coyote13 vous êtes bien connecté à 100Mbps et je vois que la bbox a redémarré ce matin, est-ce que vous êtes toujours à 65Mbps de votre côté ?


Bonjour @David W 

J’ai pour habitude d’éteindre ma BBox tous les soirs lorsque je vais me coucher et de la rallumer chaque matin, ce qui ne provoque jamais cette baisse de vitesse.

Je viens de faire un speedtest à l’instant et cela me donne 67Mbps.

Je vous précise que j’ai dû débrancher le matériel après 13h car nous avons subi un gros orage sur ma région.

Niveau d'utilisateur 4
Badge +2

@AurélienK , avais tu vu autre chose qui pourrait expliquer ce problème quand tu avais fait pour la dernière fois un test de la ligne d’ @espreux ?  


bonjour non juste que la BBOX 3 a redémarer toute seul sans avoir rien fait de mon coter ..y a peut-étre un probléme a la borne

Niveau d'utilisateur 7
Badge +5

Bonjour @Coyote13 vous êtes bien connecté à 100Mbps et je vois que la bbox a redémarré ce matin, est-ce que vous êtes toujours à 65Mbps de votre côté ?

Niveau d'utilisateur 7
Badge +4

Fyi

https://www.proximus.be/wholesale/en/id_bitstream_xdsl/public/access/regulated-services/bitstream-xdsl.html

Bitstream xDSL Reference Offer

Main Body p.37 LP040 vitesse de départ

&

Annexe C p.26 LP040= 70/30 Mbps

 

Il serait probable que suite à une intervention ou des perturbations sur le câble de distribution dans lequel se trouve votre ligne le DLM (Dynamic Line Management system) a dimimué votre vitesse temporairement; en fonction des résultats de tests automatiques ce DLM pourrait augmenter votre vitesse à nouveau dans un futur proche/moyen terme (jours/semaines) 

 

Si vous disposez d’une Bbox3 type Sagem vous pouvez vérifier la situation de votre ligne vous-même via le Sagemtool (comme user avec votre user password présent sur la Bbox)

quelques paramètres importants

current/maximum bit rate down/up en Mbps

Profile name

DLM profile yes/no

noise margin en dB (si » 10 dB une augmentation de vitesse serait probable)

 

 

Niveau d'utilisateur 5
Badge +2

Bonjour,

Moi aussi, j’ai remarqué que ma vitesse internet a diminué depuis quelques jours.

Avant, j’avais un profil 100 mbps et en effectuant un speedtest (PC raccordé avec câble au modem) et sans le décodeur allumé, je tournais +/- à 95 mbps.

Maintenant, lorsque je fais un speedtest dans les mêmes conditions, je tourne plutôt aux alentours de 65 mbps comme si mon profil était redescendu à 70 mbps.

Niveau d'utilisateur 7
Badge +5

@AurélienK , avais tu vu autre chose qui pourrait expliquer ce problème quand tu avais fait pour la dernière fois un test de la ligne d’ @espreux ?  

Niveau d'utilisateur 4
Badge +2

Bonjour @espreux , 

Tout ce que je vois c’est qu’il y a eu une coupure de courant au niveau du modem mais je ne saurais pas vous en dire beaucoup plus :confused:

bonjour ok mérci a vous @VincentM ...autrement dit je vais devoir vous dérangez a chaque fois que sa recommençera..sans savoir pourquoi .

Niveau d'utilisateur 7
Badge +5

Bonjour @espreux , 

Tout ce que je vois c’est qu’il y a eu une coupure de courant au niveau du modem mais je ne saurais pas vous en dire beaucoup plus :confused:

Niveau d'utilisateur 4
Badge +2

bonjour oui j ai vue mérci @AurélienK  c était quoi le probléme ? sa m ennuie de vous déranger a chaque fois

Niveau d'utilisateur 7
Badge +6

Hello

 

Voila qui est fait , 100 mbps de nouveau :)

Niveau d'utilisateur 4
Badge +2

bonjour tennue presque un mois depuis tot ce matin ver 7h BBOX3 a redémarez et depuis ma vitesse a redécendue a 45MBPS

Niveau d'utilisateur 4
Badge +2

bonjour mérci @EtienneL  en éspérant que sa dure :wink:

Niveau d'utilisateur 7
Badge +5

Bonjour @espreux 

Voilà qui est fait :wink:

Niveau d'utilisateur 4
Badge +2

et pensez pouvoir remettre comme c était avant 100mbps mérci

Niveau d'utilisateur 4
Badge +2

bonjour ok mérci a vous @EtienneL 

Commenter