Répondu

Vitesse en Upload faible


Bonjour,

Ma vitesse d'upload dépasse péniblement les 3Mbps alors que mon abonnement est censé me limiter à 6Mbps. Je suis branché à la box avec un câble cat6 et mon profil de ligne est 60/20.
Sur votre site ma "Vitesse maximale garantie. Il s’agit aussi de la vitesse minimale" est de 5.3Mbps.

Aussi lorsque j'effectue une analyse de ma ligne, le site m'affiche "Une intervention est planifiée pour cette ligne".
icon

Meilleure réponse par Vincent_PXS 9 novembre 2017, 12:37

Bonjour dlecloux,

Pour tester, pouvez-faire la mesure également en WiF?. En attendant, j'ai fermé et réouvert la vanne qui amène le signal à votre modem. Pourriez-vous refaire une mesure svp en WiFi et en cablé également pour voir si une différence se fait sentir?

Vincent

Afficher l'original

36 commentaires

Niveau d'utilisateur 6
si une intervention est planifiée attendez les résultats ou recontacté le service technique pour en savoir plus

maintenant, l'équipe proximus peut vous en dire plus mais il faut attendre leur passage
Niveau d'utilisateur 5
Bonjour dlecloux,

Pour tester, pouvez-faire la mesure également en WiF?. En attendant, j'ai fermé et réouvert la vanne qui amène le signal à votre modem. Pourriez-vous refaire une mesure svp en WiFi et en cablé également pour voir si une différence se fait sentir?

Vincent
Vincent_PXS a écrit:

Bonjour dlecloux,

Pour tester, pouvez-faire la mesure également en WiF?. En attendant, j'ai fermé et réouvert la vanne qui amène le signal à votre modem. Pourriez-vous refaire une mesure svp en WiFi et en cablé également pour voir si une différence se fait sentir?

Vincent



Merci énormément Vincent_PXS !
Le download est descendu de 50Mbps à 40Mbps, mais le plus important pour moi l'upload est passé de 3Mbps à 9Mbps !!
Bonjour,

Ayant exactement le même problème (upload autour de 3Mbps alors que le download est correct), je me permet de poster ici, en vous demandant si vous pourriez effectuer cette manipulation sur ma ligne.

Merci d'avance
Niveau d'utilisateur 2
Bonjour dlecloux,

Le download est-il toujours à 40Mbps ? Votre modem lui synchronise à 50Mbps.

Merci
Niveau d'utilisateur 2
Bonjour Aot,

Pouvez-vous me communiquer votre n° client en privé svp ?

https://fr.forum.proximus.be/inbox/conversation?with=51675

Merci
RomainM a écrit:

Bonjour dlecloux,

Le download est-il toujours à 40Mbps ? Votre modem lui synchronise à 50Mbps.

Merci


Ça a légèrement augmenté, j'arrive à 43Mbps maintenant.
Niveau d'utilisateur 4
Bonsoir dlecloux, celui-ci est calculé en WiFi ou par câble ? Bonne soirée, Jean-Luc.
JLMA a écrit:

Bonsoir dlecloux, celui-ci est calculé en WiFi ou par câble ? Bonne soirée, Jean-Luc.


Je suis en cablé directement à la bbox 3 avec du cat6.
Niveau d'utilisateur 5
Bonjour Aot,

Pourriez-vous svp refaire une mesure et me dire ce qu'il en est?

Vincent
Bonjour,

voici le résultat http://pxs.speedtestcustom.com/result/070fdff0-c871-11e7-bfe6-216f54544846
malheureusement aucune différence

merci quand même
Niveau d'utilisateur 2
Bonjour dlecloux, pouvez-vous vérifier à nouveau ? Merci
Niveau d'utilisateur 5
Vincentpxt ,
Je suis en Tuttimus avec un abonnement internet maxi et j'ai la vitesse ascendant diminue de jour en jour . A un moment j'étais à 14.
Voici le résultat du test :


GO
PING
8
ms
DESCENDANT
76.86
Mbps
ASCENDANT
9.04
Mbps
Merci d'avance de voir si c'est correct ?
Niveau d'utilisateur 6
Harmonie, bbox sagem ou technicholor? si sagem voyez le petit utilitaire qui lui est consacré. maintenant cela ne vous dira pas si le dlm est passé récemment ou non.
Niveau d'utilisateur 5
Bbox sagem basculé en vectorise depuis 1 an passe.
Niveau d'utilisateur 6
Vectorisée ou non ne change en rien sur le DLM.
RomainM a écrit:

Bonjour dlecloux, pouvez-vous vérifier à nouveau ? Merci


Je pense que c'est bon je viens de tester le download à 48Mbps, merci ! 🙂
Niveau d'utilisateur 5
Bonjour à tous,

J'ai fait remonté le sujet vers le service compétent pour investigation approfondie car vous êtes plusieurs semble-t-il à rencontrer le même phénomène. Je reviendrai vers vous dès que nous aurons de plus amples informations.

Je vous remercie pour votre patience et votre compréhension.

Vincent
Niveau d'utilisateur 5
Bonjour à vous tous ,
Ce matin ,j'ai pris contact avec le service technique de Proximus et en ce qui me concerne, je pense que l' on a trouvé .
En fait , j'ai une nouvelle TV avec le wi-fi . Même quand ma TV est en mode veille , la connexion wi-fi continue à fonctionner . Donc pour la vitesse ascendant cela serait le problème . Maintenant le fait que Vincent a remonté le problème , il y a peut être aussi une autre cause .
Bonne journée à vous tous .
Niveau d'utilisateur 5
Bonjour harmonie,

Merci pour votre retour. Vous avez testé plusieurs fois avec et sans TV allumée ?

Cela me semble quand même étrange qu'elle utilise autant de bande passante même en veille.

Vincent
Niveau d'utilisateur 5
Vincent ,
Je n'avais pas testé avec la TV éteinte , je viens de le faire et en effet je n'ai pas trouvé de changement ! C'est le technicien qui a distance a exploré mon modem et qui m'avait fait ce constat . Donc , je pense que votre initiative doit rester primordiale et de plus j'ai ma TV depuis le début de cette année et à ce moment je n'avais pas de problème . Et j'ai toujours le même type d'abonnement internet depuis le début . Merci d'avance de votre intervention .
Niveau d'utilisateur 4
OK? nous reviendrons vers vous une fois la réponse du service concerné connue. Bonne journée, Jean-Luc.
Niveau d'utilisateur 5
JLMA,
Je viens de nouveau de faire un test et j'ai l'ascendant tombé à 8.02 .
Je pense qu'en prenant un abonnement internet le plus strict j'aurais le même résultat !
Cela est fait volontairement chez PROXIMUS ?
Pas normal tout cela !
bonjour, j'ai un abonnement confort+tv et j'ai aussi la même chose, je suis synchro en 85/30 depuis 2 ou 3 jours alors que j'étais en 85/20--> speedest me donne entre 65 et 70 mb en download mais je n'arrive pas au 6mb prévu, max 2 ou 3 en wifi et par câble. par ailleurs ma ligne est bonne mais en wifi 2.4ghz j'ai des pertes de vitesses, ce qui n'est pas le cas en 5ghz, j'avais demandé un échange de modem mais avec le nouveau modem c'était pareil donc comme c'était en plus un technicolor, j'ai renvoyé celui reçu en échange et gardé mon sagem vu que ca n'a rien changé...
Jpk40 a écrit:

bonjour, j'ai un abonnement confort+tv et j'ai aussi la même chose, je suis synchro en 85/30 depuis 2 ou 3 jours alors que j'étais en 85/20--> speedest me donne entre 65 et 70 mb en download mais je n'arrive pas au 6mb prévu,


Bonjour,

Avec une synchro à 85, je suis autour de 77 ou 78 Mbps en download. Vous êtes trop bas sur le download aussi...

Commenter