Question

Wifi Booster qui décroche


Niveau d'utilisateur 2

Bonjour,

Aujourd’hui, le wifi Booster a décroché deux fois, donc plus de TV ni internet vu que le tout passe via cet appareil.

Il y a juste la LED power qui reste allumée, les autres sont éteintes.

Le produit a été installé le vendredi 17 juillet.

En rappuyant sur le WPS de la BBOX et du wifi booster, cela revient.

 

D’où cela pourrait venir ?

 

Merci

 


36 commentaires

Niveau d'utilisateur 7
Badge +6

Hello @Thierry De Smedt  Je remarque de mon coté que votre wifi est assez mauvais. Beaucoup d’interférences a cause d’autres ondes. Cela peut venir de facteurs différents. Ce qui explique aussi pourquoi le booster a des soucis

 

Si le wifi en général est mauvais et que le booster reçoit un mauvais signal, il en émettra aussi un mauvais et peut aussi avoir des pertes.  Une bonne liaison ne veut pas dire une bonne transmission. Vous pouvez avoir full barre en wifi mais avoir une vitesse très faible a cause d’interférence qui perturbe la communication entre les deux intervenants.

 

Il ne suffit pas de mettre la bbox a un endroit et le booster a un autre et puis que tout marche nickel. Un wifi ça se configure, ça se règle.

 

Votre ligne est parfaites jusque la bbox. Ensuite ce qu’il se trouve après est a configurer par l’utilisateur en prenant compte les factures ambiants comme la disposition de l’habitation, les éléments pouvant perturber le wifi ou les différentes sources externes d’ondes.

J’ai exactement les mêmes problèmes que ceux évoqués dans le forum. Un Wifi Booster qui affiche une liaison de bonne qualité et qui perd la synchronisation quelques jours plus tard. Obligation de le débrancher, de l’amener près du boitier maître, de recréer la synchronisation, de le remettre en place et de le reconnecter à son réseau filaire. Par pitié, Proximus, fournissez un équipement fiable. Le client ne prend pas un abonnement Proximus pour jouer au bricoleur avec ses appareils. Que diriez-vous si nous réglions nos factures avec la même inconstance?

Niveau d'utilisateur 7
Badge +6

non non

J’ai via RJ45 → 90 Mb/s
Avec le wifi à côté de la bow → +/- 40 MB/s

D’où ma question pourquoi pas un débit WIFI proche de la vitesse en RJ45 ?

En wifi, vous n’aurez jamais autant que le câble , surtout sur le 2.4 ghz

Niveau d'utilisateur 7
Badge +4

Probablement parce que vous êtes - même près de la Bbox - connecté en WiFi 2.4 pour une raison ou une autre (quel appareil est utilisé?)

Vérifiez éventuellement le canal utilisé via p.ex. InSSIDer

inSSIDer 3.1.2.1 Download (techspot.com) version prédente gratuite

inSSIDer - Defeat Slow WiFi (metageek.com) version récente gratuite mais il faut laisser une adresse e-mail

List of WLAN channels - Wikipedia

 

 

non non

J’ai via RJ45 → 90 Mb/s
Avec le wifi à côté de la bow → +/- 40 MB/s

D’où ma question pourquoi pas un débit WIFI proche de la vitesse en RJ45 ?

Niveau d'utilisateur 7
Badge +4

1 oui

Wi‑Fi Booster | Proximus

2 oui

3 si vous avez près du modem 90 Mbps en WiFi 5.0 il n’y aura pas de raison pour ne pas obtenir 90 Mbps en WiFi 5.0 près du booster si ce booster est connecté en câble utp/ethernet sur la Bbox

 

 

Bonjour,

2,3 questions svp

1- On peut soit placer dans une pièce où il y a encore du wifi ou dans un prise LAN ?
2- on garde le même nom de réseau ?
3- Actuellement près de ma box où  j’ai 90MB/s le wifi réceptionné sur le smartphone est de +/- 35 GB/s

*  j’ai un ami qui a pris un system avec des box MESH ceci

https://www.krefel.be/fr/p/41004734-deco-e4-ac1200-mesh-wi-fi-3-pieces?gclid=Cj0KCQiAkuP9BRCkARIsAKGLE8Xbky8pkWv9efXur7IcVQTV2B-C4PrafM5MHEQsk398NWB8qBMQgx8aAlF0EALw_wcB

Il a duc oup du wifi à 80 MB/s

Avec le WIFI Booster qu’elle va être ma vitesse et estimation de la portée par rapport au système TPlink ?

Merci à vous



 

Niveau d'utilisateur 7
Badge +5

Bonjour @Maath 

Pourriez-vous positionner celui qui est utilisé pour la tv en mode Station et l’autre en acces point et ensuite les redémarrer svp, si ça ne fonctionne toujours pas nous enverrons un technicien

Bonsoir,

J’ai reçu un wifi booster cette semaine et j’ai tenté de l’installer durant le week-end mais je rencontre exactement les mêmes problèmes. Tout fonctionne pendant la synchronisation et les 2 led “acces point” et “link quality” se déconnectent sans arrêt. Parfois cette dernière passe à l’orange ou au rouge.

J’ai d’abord essayé dans une pièce, puis dans une autre et même en le mettant à 50cm de la bbox3 ! Le hard reset a été effectué 2x aussi mais sans succès. Tout est ok sur ma bbox, je l’utilise depuis très longtemps et tout a toujours fonctionné nickel.

Un modérateur pourrait-il m’aider? Ou est-ce que ce wifi booster serait défectueux?

 

Bav

 

Michael

Niveau d'utilisateur 1

@M_016F  Tous les leds du Booster 1 sont verts (2.4 et 5) et sur le Booster 2, seul le led Wifi 5 est vert

Je ferai ça la prochaine fois que ça se produit. En espérant tout de même que ça n’arrive pas… C’est quand même incroyable que personne n’ait d’explication après des mois de soucis (ponctuels mais quand même)… J’ai suivi toutes les instructions données par différents interlocuteurs depuis des mois et ce n’est tjs pas réglé! 

Niveau d'utilisateur 7
Badge +4

&

Booster 1 & 2 sont-ils connectés en WiFi 2.4 ou en 5.0?

Eventuellement vérifiez l’utilisation des canaux WiFi dans votre environnement (étant donné que le phénomène ne se présente que de tempts en temps)

 

 

Niveau d'utilisateur 1

 @M_016F J’ai déjà lu de long en large le site de Proximus et c’est un des modérateurs présent sur ce forum qui m’a dit de mettre mon 2è Wifi Booster en Auto vu qu’il était relié à mon décodeur.

De plus, je doute que ce soit en rapport avec ça, il fonctionne la plupart du temps en position AUTO, mais se coupe sans aucune raison de temps en temps pour un laps variable...

Niveau d'utilisateur 7
Badge +4

@Maath 

Fyi

https://www.proximus.be/support/fr/id_sfaqs_wbo_extra/independants-et-petites-entreprises/support/internet/internet-au-bureau/installation-et-cablage/installer-plusieurs-wi-fi-booster.html

Installez votre Wi-Fi Booster le plus éloigné de la b-box exactement comme le premier Wi-Fi Booster mais placez ensuite le sélecteur à l'arrière du Wi-Fi Booster sur la position Station.

Niveau d'utilisateur 7
Badge +5

@calimero21 , Si vous ne souhaitez pas aller dans l'appartement pour telle ou telle raison, vous n'avez forcément pas accès à tout le matériel. Bref. restons en là. Il semblerait que nous ne nous comprenons pas bien sur ce dossier et puisqu'il est clôt …

 

Niveau d'utilisateur 1

@EtienneL 

Bonjour, comme on me l’a conseillé sur ce forum, les 2 booster sont configurés en mode Auto. le deuxième booster étant destiné à une meilleure couverture wi-fi et à un décodeur tv 

ou voyer vous que j'ai pas accès au matériel ? j'évite d'y aller a cause du covid et ou voyer vous que le booster n'appartient pas a la propriétaire ?  la dame fournit l'Internet a mon beau frère qui loue l'appartement qui se trouve dans sa maison , mais dans la pièce a côté le matériel est chez la dame et le booster lui appartient 

Niveau d'utilisateur 7
Badge +5

@calimero21 , mes propos ne sont pas inappropriés. Je vous explique juste que si le modem se trouve dans un appartement dans lequel vous n'avez pas accès (je répète vos propos), n'ayant pas accès à tout le matériel il nous est impossible de vous aider. D’autre part, L'utilisateur du Wifi booster doit normalement être le propriétaire de la ligne internet.

Je suis navré si vous ne m’avez pas bien compris.

 

@EtienneL il faut bien lire  avant de faire des commentaires inappropriés , vous me prenez pour quoi ? vous voulez un petit dessin ?l'installation est tout a fait conforme . mais comme je l'ai dit le problème est résolu 

Niveau d'utilisateur 7
Badge +5

@calimero21 ,

Votre installation n’est pas conforme et malheureusement si vous utilisez un booster afin de capter le wifi du voisin (même avec son accord) nous ne sommes pas en mesure de vous aider sur

ce problème. je suis navré :kissing:

@Maath ,

Pourriez-vous me dire comment vous avez configuré vos booster? le bouton arrière se trouve sur quelle position? sur l’intermédiaire et sur le booster final?

merci pour ces précisions.

 

Niveau d'utilisateur 1

@VincentM J’avais déjà ouvert un autre topic à ce sujet. J’ai deux wifi booster, installé en cascade. Le premier fonctionne parfaitement. Seul le deuxième relié à ma télévision a ce problème.

Les wifi booster sont neufs et vous avez changer ma bbox il y a de ça un mois et demi….

Bref, personne ne semble avoir de réponse au problème et celui-ci se résout à chaque fois seul dans un délai allant de 5 min à 2 jours! J’en reste donc là pour le moment, jusqu’à la prochaine coupure…

@VincentM  @AurélienK  voici 5 jour que j'ai posté pour un problème chez une personne a qui j'ai fait prendre proximus c'est pas le premier que je fait venir ( mais la  dernière tellement je suis gêné )  et que  je m'occupe de tout pour l'abonnement . revenons au problème  il est maintenant résolu ,  elle a tout simplement changé d'opérateurs . bien a vous 

il faut faire quoi pour avoir une réponse ? 

Niveau d'utilisateur 7
Badge +5

Bonsoir @Maath , 

Vous n’avez qu’un seul wifi booster chez vous ? 
Avez-vous d’autres appareils CPL, devolo svp ? 

Merci

Niveau d'utilisateur 1

@AurélienK  Bonjour, oui j’ai tout tenté. Re-synchronisation, Hard Reset… sans succès.

Ici il vient de redémarrer seul ce matin, après 1 journée et demie sans rien

Le problème réapparait à peu près tous les mois...

Niveau d'utilisateur 7
Badge +6

Hello @Maath   Avez vous déjà tenter un reset du booster ou pas encore ?

Commenter