Question

FritzBox 7490 Telephone voip


bonjour j'ai une fritzbox 7490 mais je n'ai pas le login et mot de passe pour utiliser la voip de proximus. Quelqu'un pourrait-il m'aider? Merci.

11 commentaires

Niveau d'utilisateur 4
Badge +2
Bonjour Albers,

Pourriez vous m'envoyer votre numéro de ligne par message privé via ce lien svp ?

https://fr.forum.proximus.be/inbox/conversation?with=51675

Aurélien
Bonjour, avez-vous trouvé une solution pour téléphoner ?
Cordialement,
Sandro
Bonjour,
aucun problème pour configurer internet + TV mais VOIP (Italk) impossible.
Est-il possible de recevoir la même aide que pour Albers paramètres et login?
Bien amicalement.
Bonsoir, je veux utiliser une fritzbox 7590 comment je peux avoir le login et mot de passe pour utiliser la voip de proximus. Merci de votre aide d'avance.
Niveau d'utilisateur 3
Badge +2
Pour le login et pass, il faut la reponse d'un officiel Proximus , je ne sais pas vous aidez
Par contre pour la procédure voir :

https://fr.forum.proximus.be/ligne-fixe-42/ligne-fixe-voip-et-fritz-box-50719
Niveau d'utilisateur 4
Badge +2
J'ai répondu a votre message privé a l'instant 😉

je l'ai vu avant de voir ce topic 🙂
Bonjour,
Merci à Ben-iks et AurelienK
J'ai bien reçu le message privé avec login et pw.
J'ai testé samedi, mais toujours impossible de me connecter au VOIP.
Le reste (TV, internet, VDSL) est OK
Est-il possible qu'une erreur (tipo) se soit glissée dans le pw car le login correspond à la BBox3?
Ou bien un paramètre VOIP raté?
Help... ☺
Fritzbox 7490 internationale 20002647, Fritz!OS 7.01, vlan 20.
A plus
Niveau d'utilisateur 3
Badge +2
Salut Albp05,

Dans ton login , il doit y avoir ton numéro de fixe => HGW_0XXXXXXXX@ims.belgacom.be
Un officiel va voir ça avec toi

Et ne pas activer l'ipv6 dans la fritz sinon ça ne marchera pas 😞
Sinon tu as tout juste pour le vlan
Niveau d'utilisateur 4
Badge +2
Logiquement les infos sont bonnes, j'ai fais un copier coller

Pourriez vous faire un screen de la config (en masquant les données confidentielles) et le poster ici 🙂
Bonjour,
Voici l'image de la config, merci de me la confirmer.

Niveau d'utilisateur 3
Badge +2
Presque bon , il ne faut pas de serveur proxy (encore moins ims.proximus.be qui n'existe pas à ma connaissance)
Et il faut aussi décocher "le fournisseur ne prend pas en charge REGISTER fetch"

Ne pas oublier le vlan 20 dans le deuxième onglet

Ça devrait aller en changeant ça

Avec ce que j'ai testé, ça n'a pas fonctionné instantanément , après avoir paramétré et sauve la config , la téléphonie a été opérationnelle entre 3 et 5 minutes après