Question

Activation REPLAY +


Niveau d'utilisateur 6
Badge +2
Bonjour,

En tant que testeur du nouveau décodeur V7, je peux bénéficier de la fonction Replay + gratuitement durant la durée du test. Pour ce faire, on nous a demandé de faire l'activation sur Myproximus, ce que j'ai fait. Dans un premier temps, l'activation s'est faite le 25/07 (mail de confirmation reçu). J'avais un message qui me disait que c'était gratuit pour 1 mois (jusqu'au 25/08). Ce qui correspond à l'offre du moment (1 mois gratuit). Soit... Le test du nouveau décodeur va duré plus d'un mois. Par la suite, cette fonction a été désactivée (par qui? pour quoi?) et était sur OFF sur mon compte. J'ai refait une demande le 26/07, et cette demande est toujours en attente. Du coup, si je veux, par exemple activer une nouvelle option, je ne peux pas le faire car tant que l'activation du Replay + n'est pas traité, tout est bloqué. Mes questions sont les suivantes :

  • Quand puis-je espérer un traitement de ma demande?
  • Comment allez-vous faire pour ne pas me facturer ce service puisque gratuit pour les testeurs du décodeur V7?
D'avance merci pour vos réponses.

52 commentaires

Niveau d'utilisateur 6
Badge +3
Bonjour,

De mon côté, cela semble en ordre maintenant. Pouvez-vous me le confirmer?
En ce qui concerne la facturation, cela est géré par nos équipes pour qu'ils ne vous soit pas facturé en période de test.
Niveau d'utilisateur 6
Badge +2
Bonjour Sophie A,

En effet, je vois que la demande est validée (valable jusqu'au 25/08/2019). Fait ce jour, car hier, ça ne l'était pas.

En ce qui concerne la facturation, je regarderai lors des prochaines factures si le service ne me sera pas facturé (durant la période de test).

Merci à vous,

Bonne journée
Niveau d'utilisateur 6
Badge +3
Ok, si vous avez le moindre souci, n'hésitez pas à revenir vers nous 🙂
Niveau d'utilisateur 6
Badge +2
Ok, si vous avez le moindre souci, n'hésitez pas à revenir vers nous :-)

C'est noté 😉

Merci à vous et bonne journée
Niveau d'utilisateur 6
Badge +2
@Sophie A

Pour info, le problème est de nouveau d'actualité. Dans mes produits, le Replay + est de nouveau sur 'OFF' et le traitement de la commande est de nouveau en attente.

Toutefois, la fonction est bien active sur le décodeur (V7).

Un autre problème concerne l'application 'Proximus Pickx'. J'ai posté un message à ce sujet mais aucune réponse.

L'application ne fonctionne ni sur mon smartphone (tourne continuellement et n'affiche pas de contenu) ni sur mon PC. Si je vais sur 'live TV', il n'y a rien.

Pouvez-vous remédier à ce problème?

D'avance merci.
Niveau d'utilisateur 6
Badge +3
Salut @dhusdens1 ,

Concernant le problème de replay+ sur votre espace MyProximus, effectivement la commande est bien en cours.
Concernant l'application Pickx, je me souviens avoir entendu cette après-midi que @AntoineF vous a recréé le profil nécessaire à l'utilisation de Pickx ...
Pourriez-vous refaire un test et me dire si tout refonctionne correctement ?
Merci 😉
Niveau d'utilisateur 6
Badge +2
@VincentM

Concernant Proximus Pickx, tout est en ordre à présent.

Pour le Replay +, ce qui est bizarre, c'est que début de semaine (lundi), la demande avait bien été traité. L'option était mise sur 'on'. Le lendemain, celle-ci était remise sur 'off' et j'avais un message comme quoi la commande était en cours de traitement. De ce fait, cela m'empêche de modifie, si je le désire, mes options.

Cependant, le replay + est bien fonctionnel sur le décodeur (V7).
Niveau d'utilisateur 6
Badge +1
@Sophie A

Pour info, le problème est de nouveau d'actualité. Dans mes produits, le Replay + est de nouveau sur 'OFF' et le traitement de la commande est de nouveau en attente.

Toutefois, la fonction est bien active sur le décodeur (V7).

J'ai le même problème (moi aussi, je suis testeur du V7... j'avais été dans Myproximus il y a 3-4 jours pour l'activer) : le Replay+ fonctionne "techniquement" sur le V7 (et sur le site web Pickx TV aussi... pas encore testé sur l'appli Pickx TV, par contre), mais "administrativement" ça n'est pas encore effectif dans Myproximus (et ça m'empêche pour le moment d'ajouter ou retirer un Bonus TV ou autre, car tout est bloqué saur les "extra volumes").

Merci de faire le nécessaire.
Niveau d'utilisateur 6
Badge +1
@VincentM

Concernant Proximus Pickx, tout est en ordre à présent.

Pour le Replay +, ce qui est bizarre, c'est que début de semaine (lundi), la demande avait bien été traité. L'option était mise sur 'on'. Le lendemain, celle-ci était remise sur 'off' et j'avais un message comme quoi la commande était en cours de traitement. De ce fait, cela m'empêche de modifie, si je le désire, mes options.

Cependant, le replay + est bien fonctionnel sur le décodeur (V7).

Exactement le même cas que toi !
Niveau d'utilisateur 5
Badge +2
Bonjour @brebis, un ordre est actuellement en cours afin d'adapter le coté administratif dans notre système du Replay+. Un dossier faisant référence à cette situation est pris en en charge par un gestionnaire. J'ai indiqué le numéro de dossier dans votre profil. La situation ne devrait pas tarder à se débloquer 😉
Niveau d'utilisateur 6
Badge +2
@Adriano

C'est marrant, tout de même, parce que à la base, le problème me concernait en 1er lieu (oui, j'ai créé le post)😉

Pour résumer, demande tv replay + faite en date du 25/07. A ce jour, toujours pas réglé dans mon compte Myproximus. Je précise, à nouveau, que bien actif sur le décodeur. C'est administrativement que le bât blesse et m'empêche de gérer mes options à ma guise.

Si vous aviez l'extrême courtoisie de bien vouloir solutionner mon cas, je vous en serais éternellement reconnaissant (oui, au cas où, je manie parfois l'ironie et vous permet de deviner mon degré d'exaspération face à ce problème).
Niveau d'utilisateur 5
Badge +2
Bonjour @dhusdens1 effectivement, mais je ne vous oublie pas 😉 Votre commande concernant le Replay+ est bien clôturée. Ce produit est actuellement indiqué en "Try and Buy" comme vous l'avez mentionné précédemment. Lorsque la durée du mois de gratuité sera terminée, le Replay+ continuera de fonctionner. Puisque vous êtes testeur V7, ce service restera gratuit pour vous. J'ai vérifié et votre code promo est bien indiqué en tant que testeur.
Concernant le fait que vous ne puissiez plus activer une nouvelle option via votre MyProximus, j'ai créé un dossier auprès de ce service afin de débloquer cette situation. J'ai mentionné cette référence dans votre profil 😉
Niveau d'utilisateur 6
Badge +2
@Adriano

Merci beaucoup.

Passez une bonne journée
Niveau d'utilisateur 5
Badge +2
Merci @dhusdens1 Je vous souhaite une excellente après-midi
Niveau d'utilisateur 6
Badge +1
Bonjour @brebis, un ordre est actuellement en cours afin d'adapter le coté administratif dans notre système du Replay+. Un dossier faisant référence à cette situation est pris en en charge par un gestionnaire. J'ai indiqué le numéro de dossier dans votre profil. La situation ne devrait pas tarder à se débloquer 😉
Merci, j'espère que début de semaine prochaine, ça sera débloqué dans Myproximus.

Vous avez répondu ceci à @dhusdens1 : J'ai vérifié et votre code promo est bien indiqué en tant que testeur.
Je suis censé aussi avoir un code promo ? Puisque je suis également testeur...
Niveau d'utilisateur 6
Badge +2
Ce n'est toujours pas résolu de mon côté.

La commande est toujours en attente sur mon compte Myproximus. Ce problème perdure depuis le 25 juillet!!! Nous sommes le 4 août!!!!

Puis-je enfin espérer une résolution, dans les plus brefs délais, de ce problème???
Niveau d'utilisateur 5
Badge +2
Bonjour dhusdens,
J'ai renvoyé l'info en interne pour revérifier.
Avez-vous nettoyé vos cookies avant de vous loguer comme signalé dans le mail du support du 01er août ?
Je vous invite également à envoyer une copie de l'écran myproximus à leur service : corporate.myproximus@proximus.com
Niveau d'utilisateur 5
Badge +2

Vous avez répondu ceci à @dhusdens1 : J'ai vérifié et votre code promo est bien indiqué en tant que testeur.
Je suis censé aussi avoir un code promo ? Puisque je suis également testeur...


Oui tout à fait , le décodeur est bien mentionné en test pour vous également.
Niveau d'utilisateur 6
Badge +1
bonjour ,

moi aussi je suis testeur V 7 , j'ai déjà le replay +dans mon pack tutimus . va t'on me déduire le coût du replay + , pendant le test . ce que je trouve normal
Niveau d'utilisateur 6
Badge +1
Bonjour dhusdens,
J'ai renvoyé l'info en interne pour revérifier.
Avez-vous nettoyé vos cookies avant de vous loguer comme signalé dans le mail du support du 01er août ?
Je vous invite également à envoyer une copie de l'écran myproximus à leur service : corporate.myproximus@proximus.com

Je suis dans le même cas que dhusdens1 (au moins une semaine que ça dure !) : Replay+ activé "techniquement" mais toujours ce problème "administratif" dans Myproximus (je suis toujours bloqué, car "traitement en cours", je ne sais donc toujours pas gérer mes produits).

Merci de faire le nécessaire au plus vite, parce que ça commence à bien faire ! Et à moi, on ne m'a pas dit de nettoyer les cookies, on m'a simplement répondu sur ce forum que c'était "normal", que "le point de vue administratif allait être réglé".

J'ai déjà eu ce problème-là une fois il y a quelques temps et je n'ai JAMAIS dû nettoyer les cookies pour que ça refonctionne par la suite.

Sinon, si je dois nettoyer les cookies, sous Firefox, je fais comment ? Mais pour info : je viens de tester à l'instant avec Google Chrome, et j'ai le même problème ! Donc, ça N'est PAS un problème de cookies, le problème vient de chez Proximus.

Pas essayé avec Internet Explorer 11... car ce navigateur-là, je ne l'utilise plus depuis belle lurette !

Dans "mon profil" sur ce forum, j'ai "Ticket 42520346" (pour info).

Voir capture d'écran.

Niveau d'utilisateur 6
Badge +1
Ce n'est toujours pas résolu de mon côté.

La commande est toujours en attente sur mon compte Myproximus. Ce problème perdure depuis le 25 juillet!!! Nous sommes le 4 août!!!!

Puis-je enfin espérer une résolution, dans les plus brefs délais, de ce problème???

Ouais, c'est rageant (je suis dans le même cas)... et ça commence maintenant vachement à m'em...der !😡
Niveau d'utilisateur 6
Badge +2
Bonjour @brebis ,

Pour nettoyer les cookies dans Firefox. D'abord il faut aller sur n'importe quel site Proximus, puis:

  • appuyer sur le cadenas vert situé en haut à gauche de la barre d'adresse
  • "Effacer les cookies et les données de sites..." ( en bas de la nouvelle fenêtre affichée)
  • proximus.be -> supprimer
Niveau d'utilisateur 6
Badge +1
Bonjour @brebis ,

Pour nettoyer les cookies dans Firefox. D'abord il faut aller sur n'importe quel site Proximus, puis:

-appuyer sur le cadenas vert situé en haut à gauche de la barre d'adresse

-"Effacer les cookies et les données de sites..." ( en bas de la nouvelle fenêtre affichée)

-proximus.be -> supprimer

Oui, mais comme j'ai le même problème avec Google Chrome, ça ne peut pas être un problème de cookies il me semble, non ?
Niveau d'utilisateur 6
Badge +2
Oui, mais comme j'ai le même problème avec Google Chrome, ça ne peut pas être un problème de cookies il me semble, non ?
Vrai, mais c'était juste pour info...😉
Niveau d'utilisateur 6
Badge +1
Ce n'est toujours pas résolu de mon côté.

La commande est toujours en attente sur mon compte Myproximus. Ce problème perdure depuis le 25 juillet!!! Nous sommes le 4 août!!!!

Puis-je enfin espérer une résolution, dans les plus brefs délais, de ce problème???

@dhusdens1 , tu as effacé les cookies, toi ? Si oui, ça remarche pour toi ou pas ? Tu utilises quel navigateur web "par défaut" ?

Commenter