Question

Activation REPLAY +



Afficher le premier message

52 commentaires

Niveau d'utilisateur 6
Badge +1
on tourne un peut en rond la 😡
Niveau d'utilisateur 6
Badge +2
J'utilise Google Chrome aussi. Attendre 2 semaines pour me lâcher une connerie du genre 'vous avez effacé les cookies' alors qu'on te dit dans un autre post que ça doit être réglé administrativement moi je dis bravo. Genre on se fout pas de votre gueule 😤
Niveau d'utilisateur 6
Badge +1
on tourne un peut en rond la 😡
Non, on tourne FRANCHEMENT en rond, et ça m'énerve !

Puisque j'arrive à me connecter SANS problème à Myproximus, ça ne peut pas être un problème de cookies, il me semble ? Car je sais me rendre sans problème dans "mes factures", etc...
Niveau d'utilisateur 6
Badge +1
J'utilise Google Chrome aussi. Attendre 2 semaines pour me lâcher une connerie du genre 'vous avez effacé les cookies' alors qu'on te dit dans un autre post que ça doit être réglé administrativement moi je dis bravo. Genre on se fout pas de votre gueule 😤
Donc, toujours pas réglé pour toi non plus ?

Ah... parce que l'un dit "effacez les cookies", et un autre te dit "ne faites surtout pas ça" ?
Niveau d'utilisateur 6
Badge +2
Toujours pas réglé non plus. Franchement ça commence à m'enerver grave !!!
Sans compter que ça bloque aussi l'arrêt des bouquets à l'essai un mois: j'ai annulé bien à temps mon essai à Family NL qui terminait le 2/8, et il est toujours actif 😡
Niveau d'utilisateur 6
Badge +1
Toujours pas réglé non plus. Franchement ça commence à m'enerver grave !!!
Moi, ça commence à m'énerver VACHEMENT grave !

On m'a répondu sur ce forum que je pouvais envoyer une demande d'activation via ce forum (par exemple, activer BeTV) "pour qu'on le fasse à ma place"... mais moi, je veux gérer mes trucs MOI-MÊME, pas besoin de quelqu'un d'autre pour le faire à ma place.

Sinon, pourquoi encore appeler ça "MYproximus" (MON proximus à moi) ?
Niveau d'utilisateur 6
Badge +1
Toujours pas réglé non plus. Franchement ça commence à m'enerver grave !!!
Et plus de nouvelle du tout de @Sophie A qui est pourtant au courant de notre problème identique à nous deux.

@Sophie A , et aussi à @AntoineF : faites quelque chose !
Niveau d'utilisateur 6
Badge +1
Bonjour @brebis, un ordre est actuellement en cours afin d'adapter le coté administratif dans notre système du Replay+. Un dossier faisant référence à cette situation est pris en en charge par un gestionnaire. J'ai indiqué le numéro de dossier dans votre profil. La situation ne devrait pas tarder à se débloquer 😉
Adriano, 4 jours après votre post, TOUJOURS PAS DEBLOQUE dans Myproximus>mes produits (donc, côté administratif) !

Là, je commence à enrager quelque peu...🙄
Niveau d'utilisateur 6
Badge +1
@Adriano

C'est marrant, tout de même, parce que à la base, le problème me concernait en 1er lieu (oui, j'ai créé le post)😉


Pour résumer, demande tv replay + faite en date du 25/07. A ce jour, toujours pas réglé dans mon compte Myproximus. Je précise, à nouveau, que bien actif sur le décodeur. C'est administrativement que le bât blesse et m'empêche de gérer mes options à ma guise.

Si vous aviez l'extrême courtoisie de bien vouloir solutionner mon cas, je vous en serais éternellement reconnaissant (oui, au cas où, je manie parfois l'ironie et vous permet de deviner mon degré d'exaspération face à ce problème).

EXACTEMENT ça pour moi aussi !!!
Niveau d'utilisateur 6
Badge +2
En plus, en relisant le fil de ce topic, j'aimerais bien savoir à quel moment on me demande de nettoyer les cookies.

Bref...
Niveau d'utilisateur 6
Badge +1
En plus, en relisant le fil de ce topic, j'aimerais bien savoir à quel moment on me demande de nettoyer les cookies.

Bref...

Franchement, tester le V7 nous aura apporté un souci à nous deux en activant Replay+ : celui-là (blocage de Myproximus niveau "administratif").

Y a franchement intérêt à ce que ça soit débloqué "administrativement" avant fin de cette semaine, parce que sinon, je trouverai ça vraiment honteux !
Niveau d'utilisateur 6
Badge +2
ENFIN!!! Le problème est résolu. L'activation du Replay + est enfin bien visible sur mon compte. J'espère juste que ce ne sera pas comme la dernière fois. A savoir que c'était en ordre et puis le problème est réapparu.

Je précise qu'à aucun moment, je n'ai effacé les cookies. 😉

J'ai activé le bonus sport avec un mois gratuit. Je suis curieux de voir le temps que cela va prendre pour que ce soit effectif.
Niveau d'utilisateur 6
Badge +1
ENFIN!!! Le problème est résolu. L'activation du Replay + est enfin bien visible sur mon compte. J'espère juste que ce ne sera pas comme la dernière fois. A savoir que c'était en ordre et puis le problème est réapparu.

Je précise qu'à aucun moment, je n'ai effacé les cookies. 😉


J'ai activé le bonus sport avec un mois gratuit. Je suis curieux de voir le temps que cela va prendre pour que ce soit effectif.


👏
Niveau d'utilisateur 6
Badge +2
ENFIN!!! Le problème est résolu. L'activation du Replay + est enfin bien visible sur mon compte. J'espère juste que ce ne sera pas comme la dernière fois. A savoir que c'était en ordre et puis le problème est réapparu.

Je précise qu'à aucun moment, je n'ai effacé les cookies. 😉


J'ai activé le bonus sport avec un mois gratuit. Je suis curieux de voir le temps que cela va prendre pour que ce soit effectif.

Merci pour votre patience en tout cas! 👍
Niveau d'utilisateur 6
Badge +1
ENFIN!!! Le problème est résolu. L'activation du Replay + est enfin bien visible sur mon compte. J'espère juste que ce ne sera pas comme la dernière fois. A savoir que c'était en ordre et puis le problème est réapparu.

Je précise qu'à aucun moment, je n'ai effacé les cookies. 😉

Pas pour moi, encore bloqué !
Niveau d'utilisateur 6
Badge +1

ENFIN!!! Le problème est résolu. L'activation du Replay + est enfin bien visible sur mon compte. J'espère juste que ce ne sera pas comme la dernière fois. A savoir que c'était en ordre et puis le problème est réapparu.

Je précise qu'à aucun moment, je n'ai effacé les cookies. 😉



J'ai activé le bonus sport avec un mois gratuit. Je suis curieux de voir le temps que cela va prendre pour que ce soit effectif.
Merci pour votre patience en tout cas! 👍

Patric W, merci de regarder mon cas : toujours bloqué dans Myproximus ! Merci de voir cela.
Niveau d'utilisateur 6
Badge +1
ENFIN!!! Le problème est résolu. L'activation du Replay + est enfin bien visible sur mon compte. J'espère juste que ce ne sera pas comme la dernière fois. A savoir que c'était en ordre et puis le problème est réapparu.
Y a enfin du neuf chez moi : le Replay+ fonctionne toujours bien sur le V7 et sur le site web Pickx, mais dans Myproximus>mes produits>TV, le Replay+ est toujours mis sur OFF mais je n'ai plus le message "traitement en cours"... ce qui voudrait dire que je peux apparemment de nouveau gérer mes produits dans Myproximus.

@dhusdens1 , tu as quoi maintenant dans Myproximus ? Moi, c'est comme si je n'avais jamais demandé d'activation... et pourtant, le Replay+ fonctionne ; chez toi dans Myproximus, Replay+ est mis sur ON ?
Niveau d'utilisateur 6
Badge +2
Chez moi, l'option est bien reprise dans mes produits et est sur 'on'.
Niveau d'utilisateur 6
Badge +1
Chez moi, l'option est bien reprise dans mes produits et est sur 'on'.
Bizarre quand même !

@AntoineF , @Maxime C , @Patrice W. ,

Le Replay+ fonctionne sur le V7 et sur le site web Pickx, mais dans Myproximus>mes produits>TV, le Replay+ est toujours mis sur OFF (mais je n'ai plus le message "traitement en cours"... ce qui voudrait dire que je peux apparemment de nouveau gérer mes produits dans Myproximus).

Est-ce normal que ce soit quand même encore mis sur OFF ? Car @dhusdens1 , qui a eu le même problème que moi, voit maintenant dans son Myproximus que le Replay+ est mis sur ON...

Je n'ai pas encore eu le temps de voir si je pouvais ajouter un Bonus TV ou pas... je ferai peut-être ça ce soir.
Niveau d'utilisateur 6
Badge +2
Bonjour @brebis ,
Je pense que le fait que "Replay+" soit toujours sur off est lié aux multiples modifications que nous avons du apporter manuellement à votre demande.
@Maxime C , @AntoineF , une idée?
Niveau d'utilisateur 7
Badge +5
@brebis @Patrice W. Je n'ai pas beaucoup plus d'idées que mes collègues.
Il y a encore en effet une demande en cours, qui bloque probablement le statut en MyProximus.
Si le problème persiste après la clôture de cette demande, il faudra faire un ticket vers les équipes IT.
Niveau d'utilisateur 6
Badge +1
que de problème 😒
Niveau d'utilisateur 6
Badge +2
C'est fou comme un simple truc peu prendre autant de temps. 😱
Niveau d'utilisateur 6
Badge +1
@brebis @Patrice W. Je n'ai pas beaucoup plus d'idées que mes collègues.
Il y a encore en effet une demande en cours, qui bloque probablement le statut en MyProximus.
Si le problème persiste après la clôture de cette demande, il faudra faire un ticket vers les équipes IT.

C'est bizarre, parce que quand je suis allé voir dans Myproximus sur PC il y a environ 1 heure, je n'ai plus vu de message "traitement de la demande en cours" (bien que Replay+ soit toujours sur OFF... comme si je ne l'avais jamais activé alors qu'il l'est pourtant). Ce serait donc encore bloqué pour gérer mes produits ?

A l'instant, je n'ai plus d'accès à Myproximus sur mon PC.

Commenter