Question

Connexion à Proximus Mail impossible ?


Niveau d'utilisateur 1

Hello,

J’ai configuré ma boîte Proximus Mail, mais quand j’essaye de me connecter sur https://www.proximus.be/login/fr/webmail.html, la page se réinitialise lorsque j’entre mes identifiants et je ne peux pas accéder à mes mails depuis mon nagivateur. :/ 


7 commentaires

Niveau d'utilisateur 7
Badge +6

Je viens de tester sur chrome et le problème arrive aussi , mais moins souvent. :wink:

Je ne vais que rarement sur le web mail  (sauf pour réglages , transferts , filtres etc...),  je travaille avec le client mail Thunderbird.  :wink:

J’espère que modérateur passera sur le post , pour un ticket IT.  :kissing_smiling_eyes:

@+ Gilbert :sunglasses:

Niveau d'utilisateur 1

Tant pis, en attendant, j'utiliserai l'application Mail de Windows. :p

Niveau d'utilisateur 7
Badge +6

J’ai encore fait des essais , mais il doit avoir un problème, le bouton connexion ne réagi pas à chaque fois avec une de mes adresses?????  :thinking:

Alors en cliquant plusieurs fois , j’ai eu un message boite bloquée pour 5 minutes.  :tired_face:

Donc l’essai de connexion est bien envoyé et la page ne se charge pas.  :wink:

@+ Gilbert :sunglasses:

Niveau d'utilisateur 1

Bonjour,

Je viens de tester. :wink:

J’ai la même version de Edge Chromium  et mes 3 adresses mail Skynet fonctionnent.  :thinking:

 

@+ Gilbert :sunglasses:

 

Vous en avez, de la chance. :stuck_out_tongue_winking_eye:

En fait j’ai l’impression que la page n’est pas réactive. L’image de fond ne se charge pas et les champs ne changent pas de couleur quand je rentre une adresse. Par contre, je viens d’installer Chrome et ça fonctionne, étrange.

Niveau d'utilisateur 7
Badge +6

Bonjour,

Je viens de tester. :wink:

J’ai la même version de Edge Chromium  et mes 3 adresses mail Skynet fonctionnent.  :thinking:

 

@+ Gilbert :sunglasses:

Niveau d'utilisateur 1

Parfois les identifiants sont mauvais : les gens oublient parfois la différence entre deux mots de passe, celui de la bbox et celui de son mail.

Il y a eu des problèmes avec le navigateur firefox : vous utilisez quel navigateur?

Les identifiants sont corrects, j’arrive à me connecter à accéder à ma boîte mail sur l’application Android. Je n’ai aucun message d’erreur sur le formulaire web, il ne fait que se réinitialiser.

J’utilise Edge Chromium en version 88.0.705.56 (version la plus récente à ce jour)

Niveau d'utilisateur 3
Badge

Parfois les identifiants sont mauvais : les gens oublient parfois la différence entre deux mots de passe, celui de la bbox et celui de son mail.

Il y a eu des problèmes avec le navigateur firefox : vous utilisez quel navigateur?

Commenter