Question

Impossible de recevoir les Belfius Rewards


Bonjour,

 

Je suis cliente Beats Belfius/Proximus et par conséquent, reçois grâce à ce partenariat 1,5Go de datas supplémentaires chaque mois. Pour ce faire, je n’ai qu’à activer ce reward dès qu’il apparait dans la section Enjoy! de l’application ou du site web. Cependant, cela fait deux mois que je n’arrive plus à les activer car à chaque tentative, je reçois un message d’erreur m’indiquant de réessayer plus tard. Sauf que cela fait 2 mois que ça dure et donc 2 fois que je ne reçois pas mes datas supplémentaires… 

 

J’ai signalé le problème via l’onglet “Signaler un bug dans l’application”, pas de réponse. J’ai également appelé le service client, je suis restée 30min au téléphone avec eux pour qu’au final, ils me disent qu’ils ne savaient pas quoi faire et qu’ils me reviendraient. Toujours pas de réponse. Je ne sais donc plus quoi faire pour régler le problème et recevoir mes 2 x 1,5Go de datas supplémentaires dus

 

Je vous remercie d’avance pour votre aide. 


2 commentaires

Bonjour @Maxime R , 

 

Je vous remercie pour votre réponse et votre action rapide ! 

 

J’ai le même problème sur les deux supports, mais avec des messages différents.

 

  • Sur l’application, je fais : Enjoy! → Belfius Reward → “J’en profite” → Lorsque j’ai fait cette action, je reçois le message d’erreur “Oups, il y a un problème. Veuillez réessayer ou revenir plus tard.” A chaque fois que je réitère l’action, j’ai la même chose depuis 2 mois. 

     

  • Sur le site internet MyProximus, je fais : Enjoy! → Belfius Reward → Commander → J’accepte les conditions générales et Accepter → Lorsque j’ai fait cette étape, je reçois le message me disant que la commande est confirmée et que le cadeau prendra un peu de temps avant d’être actif, mais je ne reçois jamais de confirmation par sms/email comme avant et lorsque je retourne sur Enjoy!, l’encart Belfius Reward est encore présent et je peux refaire la même démarche des centaines de fois avec le même résultat (alors qu’avant, une fois que la commande était confirmée, l’encart disparaissait et réapparaissait le mois d’après pour les nouveaux 1,5Go). 

     

 

J’espère que ces informations vous seront utiles. N’hésitez pas si vous avez besoin d’informations complémentaires.

 

Je vous remercie. 

Niveau d'utilisateur 7
Badge +5

Bonjour @margauxlfvre,

 

Je viens d’activer les 3GB de notre côté .Ceci devrait être actif d’ici 2h. Essayons également de trouver l’origine du problème afin de le régler pour les prochaines fois. Avez-vous essayé d’activer la récompense depuis l’application et le site MyProximus ? Le problème est-il identique aux 2 ? Serait-il possible de nous indiquer le chemin complet utilisé et de joindre un screenshot du problème s’il vous plaît ?

Commenter