Répondu

Problème d'affichage des emails dans le webmail et client mail (Thunderbird)


Niveau d'utilisateur 1

Bonjour,

 

J’ai actuellement un problème d’affichage de mes emails tant dans le webmail, qu’un client mail (Thunderbird), que l’application Proximus mail dans Android. J’ai une adresse @skynet.be et là pas de soucis mais avec une adresse @proximus.be, par moments, ce sont les mails du mois de décembre qui s’affiche en dernier. ce problème arrive de manière intermittente depuis hier.

Quelqu’un d’autre aurait-il le même soucis?

icon

Meilleure réponse par Mesut 28 January 2022, 09:47

Afficher l'original

47 commentaires

Je rencontre exactement le même problème. Mes e-mails apparaissent et disparaissent.

j’ai appelé le service technique qui est incapable de trouver une solution et se contente de dire qu’ils font une migration au niveau de leurs serveurs…

Je ne sais pas si quelqu’un a une solution.

Niveau d'utilisateur 1

Bonjour,

 

J’ai pu avoir le helpdesk hier soir qui après une vingtaine de minutes en ligne à passé le la main au niveau 2 qui doivent me rappeler dans les 72h.

Je vous tiens au courant de la suite.

En tout cas, avec l’ancienne interface webmail, je n’avais aucun soucis mais depuis qu’ils ont migré vers une nouvelle interface j’ai souvent des problèmes et moins de facilités comme par exemple pour passer d’une boîte à l’autre, je dois me déconnecter d’une  et me reconnecter à l’autre alors qu’avant je pouvait passer d’une à l’autre sans soucis.

Merci ! Pour ma part, le service technique a été en dessous de tout... L'agent que j'ai eu 2fois en ligne était incapable de proposer quoi que ce soit si ce n'est d'attendre...

Niveau d'utilisateur 1

Même problème sur adresse skynet.be depuis le début de la semaine, aussi bien sur webmail que sur outlook ou iphone. Les derniers mails entrants ne se chargent pas, apparaissent et disparaissent, indiquent tous les mails non lus, etc. Après contact avec service Proximus hier, il apparait que c’est un problème général sur lequel ils travaillent. Mais cela dure depuis plusieurs jours et aucune indication de quand  le problème peut être résolu. Ca devient vraiment grave et c’est intolérable quand on utilise ce service pour raisons professionnelles. D’autant qu’il n’y a AUCUNE communication de Proximus à ce sujet :-( :-( :-( 

Niveau d'utilisateur 1

Merci de ton intervention AHU. Apparemment , je ne suis pas le seul dans le cas. C’est d’un côté rassurant :-)

Ce qui est bizarre c’est que moi mon adresse skynet.be fonctionne sans problème. donc rien à voir avec le nom domaine, si c’est un ancien compte ou un nouveau.

Par moment, lorsque j’ai accès aux mails, si je le déplace dans un sous dossier, je sais le lire. On dirait vraiment que c’est un problème d’indexation des messages de la boîte de réception uniquement.

Voir fichier joint.

Bonjour, J’ai exactement les mêmes problèmes que vous depuis 5 jours, j’essaye de solutionner le problème avec Proximus, mais en vain…. Pouvez-vous me dire si vous avez également toujours le problème ? Merci 

Niveau d'utilisateur 1

Bonjour Walta,

Toujours le même problème. Ils m'avaient dit que l'on me rappellerai dans les 72h donc ce samedi soir. J'attends. Le problème est apparu lundi.

Merci Steph,

 

Idem pour moi 😡😡😡

Idem pour moi depuis plusieurs jours , 

Toujours pas de solutions 

 

En temps qu’indépendants cela devient difficile à gérer , le service n ‘est pas en rapport avec le PRIX

 

J ‘espère une solution rapidement   :sweat:

 

Je suis toujours dans la même situation. J’espère qu’on pourra récupérer les e-mails et obtenir un dédommagement. 

J’ai dû dévier mes e-mails vers une autre boîte. 

 

J’espère que ceux qui ont disparu seront récupérés...

Niveau d'utilisateur 1

Bonjour à tous,

Effectivement, le problème n’est toujours pas résolu.

Ce samedi, j’ai été contacté par @Sophie A.

Je lui ai répondu que j’ai laissé un post sur le forum avec une capture d’écran.

Pour l’instant, je n’ai pas eu de retour depuis samedi.

Temporairement, j’ai aussi dévié mes mails dans une autre boîte.

J’utilise une boîte Proximus pour mes mails importants pour être sûr d’avoir un interlocuteur ce qui serait mois le cas avec un mail Gmail, Hotmail ou autres. Mais je constate que pour ce problème qui touche quelque utilisateurs, aucune solution n’a été trouvée. J’espère bien qu’il y aura un dédommagement!

Dans l’attente….

 

 

Bonjour, Quelqu’un a pu avoir une réponse ou un délai de réparation concernant notre problème ? Merci à vous 

Malheureusement, aucune...

Niveau d'utilisateur 1

Bonjour,

J’ai recontacté Proximus. Cela serait dû à une migration des serveurs. Je peux comprendre mais une semaine...ça fait long. J’ai demandé un délai de rétablissement à une situation normale. Mon interlocuteur m’a répondu… “Je ne peux pas vous donner de délai...” Je lui ai quand même signifié que j’avais créé un post sur le forum et que le minimum serait d’y répondre. Donc @Sophie A , si vous me lisez. Ça serait quand même agréable d’avoir un retour sur la situation.

Donc la seule solution est de dévier les mails vers une autre boîte.

 

Bonne journée et patience...

Même problème - aucune connexion avec imap, à partir du client Thunderbird, du Webmail et du smartphone.

Les e-mails apparaissent, disparaissent et réapparaissent.

Le problème existe depuis le 13/01. J'ai essayé le service "chat" mais personne de Proximus n'a répondu.

C'est étonnant que le problème persiste depuis si longtemps.  

 

Réponse de Gwendoline de priximus helpdesk:

  • Oui, c'est un problème général, nous mettons tout en œuvre pour solution cela rapidement.
  • Et celui que vous me décrivez en fait parti faudra encore patienter

 

Donc, ca continue !!

Même souci, plus aucun mail n’arrive dans la boite de réception depuis 3 jours…

Auparavant, soucis de mails qui apparaissaient pour disparaître aussitôt...

Niveau d'utilisateur 1

Cela fait maintenant 10 jours et toujours même réponse: Proximus y travaille mais pas d’info sur la solution en vue. Entre-temps, impossible de savoir si on a raté des messages, impossible de répondre à des messages qui sont apparus et ont disparu, etc. Si ce problème n’est pas réglé de façon prioritaire, Proximus va perdre toute crédibilité et ses clients (pour le service mail et peut-être pour le reste).

Niveau d'utilisateur 7
Badge +5

Bonjour à toutes et à tous, 

Tout d’abord, je crois qu’il est important de vous présenter toutes mes plus sincères excuses concernant les problèmes que vous rencontrez avec vos boites mails skynet. 
Sachez que nous sommes au courant de tous ces problèmes et que nous avons fait remonté chaque problème rencontré. 

Néanmoins, vous l’aurez remarqué, la stabilité du webmail n’est pas au rendez-vous et sachez que chaque jour nous mettons la pression aux différents responsables de cette migration. 
Entre temps, nous sommes obligés de traiter chaque problème au cas par cas. 
J’ai donc demandé la réparation de toutes les adresses mails des users qui se sont manifestés sur ce post et je vous invite donc à refaire quelques tests en soirée. 

@AHU , je n’ai pas pu faire la demande pour vous, pourriez-vous me confirmer qu’il s’agit bien de l’adresse mail référencée dans votre profil privé. Si ce n’est pas le cas, je vous invite à me communiquer celle-ci dans le champ ticket de votre profil privé. 

Je peux bien entendu comprendre que ce n’est pas évident pour vous et je tiens de nouveau à vous présenter toutes mes plus sincères excuses !

Merci pour votre patience et votre compréhension.

Niveau d'utilisateur 7
Badge +6

Bonjour @VincentM ,

J’ai aussi des problèmes de mail avec Thunderbird et je crois que c’est la boite de réception Skynet qui cause ce problème.

Mail vide sans sujet, mail  qui  chaque fois qui reviennent en non lu , ou qui reviennent sans sujet etc………..

Pour parer à ce problème , j’ai créé un dossier temporaire dans Thunderbird ou je place les mails de la boite de réception et depuis que la boite réception est  vide , ca a l’air de fonctionner ainsi que sur le Webmail. 

@+ Gilbert :sunglasses:

Je rencontre exactement le meme problème : mails apparaissent, disparaissent, se mettent en non lu, pas moyen de m’envoyer un mail test. Je reçois mails sans message, sans objet, sans expéditeur. Pour suite...

Niveau d'utilisateur 7
Badge +6

Bonjour @VincentM ,

J’ai aussi des problèmes de mail avec Thunderbird et je crois que c’est la boite de réception Skynet qui cause ce problème.

Mail vide sans sujet, mail  qui  chaque fois qui reviennent en non lu , ou qui reviennent sans sujet etc………..

Pour parer à ce problème , j’ai créé un dossier temporaire dans Thunderbird ou je place les mails de la boite de réception et depuis que la boite réception est  vide , ca a l’air de fonctionner ainsi que sur la Webmail. 

@+ Gilbert :sunglasses:

Ce jour 22 janvier , ce problème se retrouve sur le dossier envoyé :rage:

Remettez l’ancien layout .  :kissing_smiling_eyes:  celui ci est :head_bandage::thermometer_face: et sous :syringe:  et bientôt  :coffin:  et devrait être :urn::raised_back_of_hand_tone2:

@+ Gilbert :sunglasses:

Niveau d'utilisateur 1

Même problème en ce qui me concerne depuis ce matin: clients Mail MacOS et IOS. Messages dans InBox apparaissent, disparaissent, non lu, messages sans objets,… Messages non reçus également dans WebMail.

En espérant que ce problème sera résolu assez rapidement et que des mails ne vont pas se perdre dans cette pagaille...

Cela fait maintenant 10 jours et toujours même réponse: Proximus y travaille mais pas d’info sur la solution en vue. Entre-temps, impossible de savoir si on a raté des messages, impossible de répondre à des messages qui sont apparus et ont disparu, etc. Si ce problème n’est pas réglé de façon prioritaire, Proximus va perdre toute crédibilité et ses clients (pour le service mail et peut-être pour le reste).

Je viens de vérifier ma boîte et il semble que tous mes mails aient réapparu. J’ai fait quelques tests d’envois et ça semble stable pour l’instant. 

Merci pour cette intervention mais je ne vous cache pas que ces 10 derniers jours furent un calvaire, même si après deux jours j’ai dévié mes courriers.

Niveau d'utilisateur 1

Bonjour,

Ma boîte n'est toujours pas fonctionnelle. Demain cela fera 2 semaines. Toujours aucune date précise de résolution. Ça commence à faire long... 

Commenter