Répondu

Problème d'affichage des emails dans le webmail et client mail (Thunderbird)


Niveau d'utilisateur 1

Bonjour,

 

J’ai actuellement un problème d’affichage de mes emails tant dans le webmail, qu’un client mail (Thunderbird), que l’application Proximus mail dans Android. J’ai une adresse @skynet.be et là pas de soucis mais avec une adresse @proximus.be, par moments, ce sont les mails du mois de décembre qui s’affiche en dernier. ce problème arrive de manière intermittente depuis hier.

Quelqu’un d’autre aurait-il le même soucis?

icon

Meilleure réponse par Mesut 28 January 2022, 09:47

Afficher l'original

47 commentaires

Niveau d'utilisateur 1

Même problème sur adresse skynet.be depuis le début de la semaine, aussi bien sur webmail que sur outlook ou iphone. Les derniers mails entrants ne se chargent pas, apparaissent et disparaissent, indiquent tous les mails non lus, etc. Après contact avec service Proximus hier, il apparait que c’est un problème général sur lequel ils travaillent. Mais cela dure depuis plusieurs jours et aucune indication de quand  le problème peut être résolu. Ca devient vraiment grave et c’est intolérable quand on utilise ce service pour raisons professionnelles. D’autant qu’il n’y a AUCUNE communication de Proximus à ce sujet 😞 😞 :-( 

Niveau d'utilisateur 7
Badge +6

Bonjour,

Voir ce post , un lien pour un formulaire à remplir , pour réparation de la boite mail. :wink:

 

@+ Gilbert :sunglasses:

Bonjour,

 

Même soucis sur un de mes ALIAS.

Sur le Webmail, il est indiqué, au niveau de la boite de réception, qu’il y a 11 mails mais je n’en vois que 3…

Sur mon iphone, j’en vois plusieurs mais ils sont vides et il est indiqué “Aucun expéditeur” ainsi que “aucun objet”. le nombre de messages visibles change toutes les quelques secondes.

Sur Outlook 365, je ne vois que les 3 visibles sur le Webmail.

 

Sur l’autre ALIAS j’ai un autre soucis aussi en cours chez Proximus dont il est question dans la discussion “62447” sur ce Forum (messages qui sont tout le temps en “non lu”.

La discussion “62454” est aussi liée à ces soucis de mails.

 

En résumé, c’est catastrophique pour le moment et on rate des mails peut-être très important depuis plusieurs jours voir semaines pour certaines personnes.

 

Le silence de Proximus est assourdissant…

Mis à part l’unique intervention de VincentM, il y a 5 jours, dans cette discussion-ci, il n’y a aucune intervention d’un représentant de Proximus.

 

C’est juste inadmissible pour une telle entreprise.

 

je viens de lire un article, publié ce jour à 15h40 sur “rtl.be” - https://www.rtl.be/info/vous/temoignages/des-dizaines-de-clients-proximus-rencontrent-de-gros-problemes-pour-acceder-a-leurs-emails-c-est-un-prejudice-enorme--1352943.aspx

Le porte-parole signale une série de choses réglées soi-disant (webmail serait parfaitement en fonctionnement, soucis de messages “non-lus” serait résolu...etc...).

La-aussi, c’est inadmissible de raconter cela à la presse alors que les divers soucis sont en fait toujours présents.

 

Serait-il possible d’avoir enfin un retour d’un représentant de proximus svp ?

 

Merci d’avance et belle journée à tous

 

 

 

Niveau d'utilisateur 1

Cela fait maintenant 10 jours et toujours même réponse: Proximus y travaille mais pas d’info sur la solution en vue. Entre-temps, impossible de savoir si on a raté des messages, impossible de répondre à des messages qui sont apparus et ont disparu, etc. Si ce problème n’est pas réglé de façon prioritaire, Proximus va perdre toute crédibilité et ses clients (pour le service mail et peut-être pour le reste).

Niveau d'utilisateur 1

Bonjour Walta,

Toujours le même problème. Ils m'avaient dit que l'on me rappellerai dans les 72h donc ce samedi soir. J'attends. Le problème est apparu lundi.

Bonjour,

Voir ce post , un lien pour un formulaire à remplir , pour réparation de la boite mail. :wink:

 

@+ Gilbert :sunglasses:

Bonjour Gilbert,

je viens d’essayer et je confirme que cela semble résolu (dès que le formulaire a été validé).

Enfin !

 

Merci

 

Mesut

Je rencontre exactement le même problème. Mes e-mails apparaissent et disparaissent.

j’ai appelé le service technique qui est incapable de trouver une solution et se contente de dire qu’ils font une migration au niveau de leurs serveurs…

Je ne sais pas si quelqu’un a une solution.

Niveau d'utilisateur 1

Bonjour,

De mon côté, le problème semble être résolu également.

Cordialement,

Stéphane

Merci Steph,

 

Idem pour moi 😡😡😡

Idem pour moi depuis plusieurs jours , 

Toujours pas de solutions 

 

En temps qu’indépendants cela devient difficile à gérer , le service n ‘est pas en rapport avec le PRIX

 

J ‘espère une solution rapidement   :sweat:

 

Niveau d'utilisateur 7
Badge +6

Bonjour @VincentM ,

J’ai aussi des problèmes de mail avec Thunderbird et je crois que c’est la boite de réception Skynet qui cause ce problème.

Mail vide sans sujet, mail  qui  chaque fois qui reviennent en non lu , ou qui reviennent sans sujet etc………..

Pour parer à ce problème , j’ai créé un dossier temporaire dans Thunderbird ou je place les mails de la boite de réception et depuis que la boite réception est  vide , ca a l’air de fonctionner ainsi que sur le Webmail. 

@+ Gilbert :sunglasses:

Niveau d'utilisateur 1

Même problème en ce qui me concerne depuis ce matin: clients Mail MacOS et IOS. Messages dans InBox apparaissent, disparaissent, non lu, messages sans objets,… Messages non reçus également dans WebMail.

En espérant que ce problème sera résolu assez rapidement et que des mails ne vont pas se perdre dans cette pagaille...

Effectivement problème résolu chez moi aussi.

Merci pour les conseils.

 

Fab.

Niveau d'utilisateur 1

Merci de ton intervention AHU. Apparemment , je ne suis pas le seul dans le cas. C’est d’un côté rassurant :-)

Ce qui est bizarre c’est que moi mon adresse skynet.be fonctionne sans problème. donc rien à voir avec le nom domaine, si c’est un ancien compte ou un nouveau.

Par moment, lorsque j’ai accès aux mails, si je le déplace dans un sous dossier, je sais le lire. On dirait vraiment que c’est un problème d’indexation des messages de la boîte de réception uniquement.

Voir fichier joint.

Problème de messagerie toujours pas solutionné.  Tous les mails émis ou envoyés depuis le début de cette année ont disparu. Toujours aucune nouvelle sur une démarche qu’il faudrait faire pour pouvoir récupérer ses courriels ou pour le moins une échéance ? 

Merci pour les retours.

Bonsoir,

 

Malgré le formulaire remplis à 3 reprises (voir annonce de Proximus), ma boite mail reste désespérément vide!!!

Aucune réaction de Proximus...

Bonjour, J’ai exactement les mêmes problèmes que vous depuis 5 jours, j’essaye de solutionner le problème avec Proximus, mais en vain…. Pouvez-vous me dire si vous avez également toujours le problème ? Merci 

Bonjour,

Voir ce post , un lien pour un formulaire à remplir , pour réparation de la boite mail. :wink:

 

@+ Gilbert :sunglasses:

Bonjour Gilbert,
Je viens de remplir ce formulaire et de cliquer sur le bouton “Enregistrer”. Une fenêtre s’ouvre “Veuillez patienter . . .” puis se ferme mais je n’obtiens aucune confirmation. Avez-vous le même résultat ?

Bonne journée,
Philippe

Bonjour, Quelqu’un a pu avoir une réponse ou un délai de réparation concernant notre problème ? Merci à vous 

Malheureusement, aucune...

Niveau d'utilisateur 7
Badge +6

Bonjour à toutes et à tous, 

Tout d’abord, je crois qu’il est important de vous présenter toutes mes plus sincères excuses concernant les problèmes que vous rencontrez avec vos boites mails skynet. 
Sachez que nous sommes au courant de tous ces problèmes et que nous avons fait remonté chaque problème rencontré. 

Néanmoins, vous l’aurez remarqué, la stabilité du webmail n’est pas au rendez-vous et sachez que chaque jour nous mettons la pression aux différents responsables de cette migration. 
Entre temps, nous sommes obligés de traiter chaque problème au cas par cas. 
J’ai donc demandé la réparation de toutes les adresses mails des users qui se sont manifestés sur ce post et je vous invite donc à refaire quelques tests en soirée. 

@AHU , je n’ai pas pu faire la demande pour vous, pourriez-vous me confirmer qu’il s’agit bien de l’adresse mail référencée dans votre profil privé. Si ce n’est pas le cas, je vous invite à me communiquer celle-ci dans le champ ticket de votre profil privé. 

Je peux bien entendu comprendre que ce n’est pas évident pour vous et je tiens de nouveau à vous présenter toutes mes plus sincères excuses !

Merci pour votre patience et votre compréhension.

Niveau d'utilisateur 7
Badge +5

Bonjour à tous, 

Merci pour vos retours ;-)

Niveau d'utilisateur 1

Bonjour,

 

J’ai pu avoir le helpdesk hier soir qui après une vingtaine de minutes en ligne à passé le la main au niveau 2 qui doivent me rappeler dans les 72h.

Je vous tiens au courant de la suite.

En tout cas, avec l’ancienne interface webmail, je n’avais aucun soucis mais depuis qu’ils ont migré vers une nouvelle interface j’ai souvent des problèmes et moins de facilités comme par exemple pour passer d’une boîte à l’autre, je dois me déconnecter d’une  et me reconnecter à l’autre alors qu’avant je pouvait passer d’une à l’autre sans soucis.

Merci ! Pour ma part, le service technique a été en dessous de tout... L'agent que j'ai eu 2fois en ligne était incapable de proposer quoi que ce soit si ce n'est d'attendre...

Niveau d'utilisateur 1

Bonjour,

J’ai recontacté Proximus. Cela serait dû à une migration des serveurs. Je peux comprendre mais une semaine...ça fait long. J’ai demandé un délai de rétablissement à une situation normale. Mon interlocuteur m’a répondu… “Je ne peux pas vous donner de délai...” Je lui ai quand même signifié que j’avais créé un post sur le forum et que le minimum serait d’y répondre. Donc @Sophie A , si vous me lisez. Ça serait quand même agréable d’avoir un retour sur la situation.

Donc la seule solution est de dévier les mails vers une autre boîte.

 

Bonne journée et patience...

Commenter