Répondu

Reconfigurer compte mail skynet sur OUTLOOK 2019


Niveau d'utilisateur 1

suite changement PC, je n’arrive pas à reconfigurer mon compte skynet sur Outlook , Office 2019; d’avance merci de votre aide

icon

Meilleure réponse par M_016F 12 June 2020, 16:12

Afficher l'original

52 commentaires

Bonjour, L’équipe Proximus,

Comme énoncé plus haut dans ce forum, j’ai également des problèmes pour recevoir mes mails de mon adresse skynet.

J’utilise cette adresse tous les jours et en partie à usage professionnel.

Cette adresse était configuré sur mon téléphone Apple via application mail.

Elle était aussi configurée sur Outlook Office 365.

Depuis ± 15 jours, je ne reçois plus aucun mail, régulièrement les quelques mails se trouvant dans la boite de réception se remettent en non lu, alors qu’ils ont été lus.

J’ai vérifié sur le Webmail, les mails sont présents et des nouveaux mails arrivent bien.

 

Voici ma configuration sur mon téléphone :

Ma boite mail est configurée en IMAP,

Serveur entrant: imap.proximus.be 

Utilisateur: mon adresse mail skynet

Mot de passe: mot de passe boite mail

Serveur sortant: relay.proximus.be

Utilisateur: mon adresse mail skynet

Mot de passe: mot de passe boite mail

utiliser SSL: oui

Authentification: mot de passe

Port du serveur: 587

 

Sur mon PC, j’ai supprimé la boite mail, j’ai essayé plusieurs fois de la réinstaller avec les différents paramétrages, impossible à faire. Outlook me signale une erreur à chaque fois.

 

J’ai téléphoné déjà deux fois à vos services, on m’a confirmé qu’il y avait un problème avec les mails.

Pouvez-vous m’informer à ce sujet? Pouvez-vous résoudre ce/mon problème de mails ?

Merci d’avance pour votre réponse.

Christophe F.

 

Badge

OK j’y suis arrivé avec ces paramètres dans Outlook 2019:

pop.skynet.be
port 110
PAS de connexion chiffrée
PAS d'authentification par mot de passe sécurisé

relay.skynet.be
port 587
Exiger l'authentification par mot de passe sécurisé
Méthode de chiffrement : Starttls


Voilà. si ça peut servir!

Cousub

Bonjour, 

 

A proximus : comment cela se fait-il que le problème persiste depuis le 6/11 et qu’il n’y ai toujours aucune solution ???? et aucune communication sur le sujet ??? pour les clients pro ça donne franchement envie de changer de fournisseur d’accès … 

quelqu’un travaille - t -il vraiment sur le problème ? parque au service client que j’ai eu au téléphone il y a quelques minutes ils disent que le problème vient de Microsoft 365, et microsoft pretend que ça vient de Proximus … c’est franchement désolant ! 

Merci pour ce message …. cela a fonctionné chez moi en tout cas .   Quelle galère ….

Je rencontre le même problème sur un smartphone ou j’ai voulu rajouter mon compte skynet dans Outlook (utilisé pour le boulot).

Mais j’ai un vieux “Windows Live Mail” avec une config skynet qui fonctionne sur PC, je me suis donc basé sur cette config pour la répliquer sur mon smartphone.

Le gros soucis d’Outlook sur le smartphone, , c’est qu’une fois que t’as trouvé une config qui fonctionne, tu n’as plus moyen de retrouver les paramètres (Microsoft de m… !). J’ai donc un peu galéré dans mes tests...

Au final, j’ai configuré mon client avec un serveur POP3 en courier entrant avec les paramètres suivants:

serveur POP3 : pop.skynet.be
port : 110
sécurité : aucune
login : bk<123456> (correspond à l’identifiant SKYNET)
+ mot de passe

Pour le courier sortant, j’ai configuré comme suit :

serveur SMTP : relay.skynet.be
port : 587
sécurité : startTLS (à noter que la sélection de ce paramètre change le port sur 465, i lfaut donc le rechanger)
login : <mon.adresse.email>@skynet.be (correspond à l’adresse email)
+ même mot de passe

Cela marche (je peux voir mes emails) mais je ne peux pas envoyer de nouveaux mails sauf si je réponds à un email reçu… (donc nouveaux mails : ”pas ok”, reply : “ok”)
J’ai tenté en SSL/TLS mais impossible d’établir la connexion, c’est donc actuellement la meilleure config que j’ai trouvée.

En espérant que ça puisse déjà faire avancer certains...

 

Niveau d'utilisateur 7
Badge +4

Fyi:

https://www.proximus.be/support/fr/id_sfaqr_mail_config/particuliers/support/internet/e-mails-et-site-web/configurer-votre-boite-mail/configurer-l-email-sur-votre-gsm-tablette-ou-ordinateur.html

skynet - autre app sur PC - outlook 2016 (+/- 2019)

&

accoutn setup

https://www.dummies.com/software/microsoft-office/outlook/whats-new-in-outlook-2019/

troubleshooting

https://www.dummies.com/software/microsoft-office/troubleshooting-mail-setup-problems-in-outlook-2019/

Succès

 

 

Badge

@AurélienK, il n’y a qu’avec Outlook. Avec Mail cela fonctionne.

En appelant le helpdesk Proximus il y a 3 semaines maintenant, il m’a été répondu que le problème était connu chez Proximus et que l’on travaillait dessus. Est-ce exact ?

Bonne journée !

Niveau d'utilisateur 1

J’ai exactement le même soucis que vous, j’ai changer de machine qui elle fonctionne en office 2016 pro plus et la je reçois et sait toujours envoyé mes mails.

Hors ici j’ai installer Office 2019 pro plus et impossible de recevoir ni envoyer de mail alors que c’est bien configurer…

J’ai sonné a l’assitance de Proximus qui m’a clairement dit qu’il étaient au courant du problème mais qu’il ne savait pas pour quand cela serait réglé car c’est en cours…

Donc on est pas aider non plus de se coté la ce qui est franchement malheureux vu le prix des abonnements que l’on paient...

Badge

Si Proximus est au courant, c’est déjà une bonne chose ! Merci de les avoir prévenus !

Niveau d'utilisateur 7
Badge +5

Bonjour @v.petit , 

Pourriez-vous nous transmettre une capture d’écran de ce que vous avez sur votre programme mail et du message d’erreur que vous avez ? 

Merci :wink:

Niveau d'utilisateur 7
Badge +6

Hello @v.petit  Pour la deuxieme adresse,j’ai mis le mot de passe dans votre profil dans la partie ticket entre (), Ne prennez donc pas les () ;)

Niveau d'utilisateur 7
Badge +5

Bonjour @v.petit

Ils n’apparaissent pas dans outlook, dans le webmail ou les deux? 

Niveau d'utilisateur 7
Badge +5

Salut @v.petit , 

Vu que le problème persiste, je viens de demander à un contact de notre équipe IT de lancer un script de réparation pour votre adresse mail mais celui-ci m’a répondu que votre adresse mail n’était pas encore migrée vers la nouvelle platerforme. 

A faire de votre côté : 

  • Pourriez-vous modifier votre mot de passe (en créer un nouveau) dans votre espace MyProximus 
    • Connectez-vous à MyProximus
    • Allez dans vos produits
    • Cliquez sur Proximus Mail
    • Modifiez votre mot de passe 

 

Quand vous aurez modifier celui-ci, je vous invite à revenir vers moi sur ce topic afin que je prévienne mon contact informaticien que la modification a bien été réalisée. 

Merci d’avance :wink:

Badge

Bonjour @v.petit

Ils n’apparaissent pas dans outlook, dans le webmail ou les deux? 

Bonjour @Sophie A,

Dans Outlook. Le problème n’a jamais été que là.

Bonjour, 

 

Même problème ici aucun mail entrant depuis le 26/11 sur outlook mais ils entrent bien sur le webmail… j’ai tout essayé mais ne trouve aucune solution … y a t il du nouveau de votre côté ? 

Niveau d'utilisateur 7
Badge +6

Hello

 

Avez vous testé avec un autre client mail que outlook ?

Meme soucis pour configurer skynet imap mail dans outlook  sur nouveau smartphone  android. Outlook signale un problème de certificat. J'ai fait le test sur un autre gsm avec un autre compte skynet mail... même soucis.

 

bonjour j’ai réussi a installer mon adresse ,je reçois mes mais de manière bizarre (de temp en temp) par contre impossible cde récupérer mon agenda...

Badge

Hello @v.petit  Pour la deuxieme adresse,j’ai mis le mot de passe dans votre profil dans la partie ticket entre (), Ne prennez donc pas les () ;)

Bonjour @AurélienK ,

Je viens de le faire et j’ai ce message : Nom d’utilisateur et/ou mot de passe incorrect :(

Niveau d'utilisateur 7
Badge +5

Bonjour @Cedhoqnet et @v.petit 

Pourriez-vous supprimer les comptes dans outlook et les reconfigurer svp en suivant cette méthode : Configurer l'e-mail sur votre GSM, tablette ou ordinateur et nous dire ce que ça donne svp ?

Badge

Bonjour @v.petit

Pourriez-vous venir me trouver en MP? 

 

Cela a été fait.

 

Les mails arrivent maintenant à nouveau dans la boite de réception dans Outlook 2019 :)

Seuls les mails des dossiers "envoyés" et "supprimés" n'apparaissent toujours pas.

Cela va-t-il également être résolu ?

Merci !

Badge

Salut @v.petit , 

Vu que le problème persiste, je viens de demander à un contact de notre équipe IT de lancer un script de réparation pour votre adresse mail mais celui-ci m’a répondu que votre adresse mail n’était pas encore migrée vers la nouvelle platerforme. 

A faire de votre côté : 

  • Pourriez-vous modifier votre mot de passe (en créer un nouveau) dans votre espace MyProximus 
    • Connectez-vous à MyProximus
    • Allez dans vos produits
    • Cliquez sur Proximus Mail
    • Modifiez votre mot de passe 

 

Quand vous aurez modifier celui-ci, je vous invite à revenir vers moi sur ce topic afin que je prévienne mon contact informaticien que la modification a bien été réalisée. 

Merci d’avance :wink:

Bonjour,

J’ai créé le nouveau mot de passe.

Merci pour le suivi et suspens pour voir si cela fonctionnera...

Niveau d'utilisateur 7
Badge +5

Salut @v.petit , 

Merci d’avoir modifié votre mot de passe. 

Information tranmise à mon contact IT et dès que j’ai un retour de sa part, je ne manquerai pas de vous le faire savoir. 

Merci

Badge

Hello

 

Avez vous testé avec un autre client mail que outlook ?

Non car il n’y a aucune raison que cela ne fonctionne plus car tous les paramètres sont corrects !

Outlook est mon client de messagerie pour tous mes comptes. 

Mon adresse skynet était relayée par Outlook jusqu’à ce que je supprime le compte comme demandé.  

Cela devient ubuesque !

Niveau d'utilisateur 7
Badge +6

Vous n’avez cela qu’avec outlook 2019 ? Avez vous testé avec un autre client mail que outlook 2019 ?

Commenter