Question

Audio description activée automatiquement sur TV Box V7


bonjour depuis quelques jours les sous titres sont toujours actives sur mes enregistrements !!  comment les retirer svp merci


Les commentaires ne sont pas autorisés dans ce sujet

65 commentaires

Allez hop, je m’y mets aussi. Des semaines que ça dure, je râle tous les soirs. Mêmes problèmes que tout le monde ici donc je ne vais pas préciser plus.

(et encore, y a d’autres bugs dans ma liste...)

 

+1

J’adore:

je cherche sur le forum, je trouve un commentaire qui me redirige ici.

Chouette, je me dis, je ne suis pas le seul dans le cas, ils doivent avoir trouvé une solution, depuis le temps que j’ai ce problème!

Je lis tous les commentaires:  plein de problèmes, mais pas la moindre solution.

PATHÉTIQUE.

 

En passant par le menu Sub (via la télécommande) je peux heureusement désactiver l'un et l'autre... C'est ainsi depuis environ deux semaines.

Merci pour le tuyau, c’est effectivement beaucoup plus simple, même s’il faut répéter l’opération chaque jour et évidemment en attendant la solution au bug.

Niveau d'utilisateur 7
Badge +5

Bonjour à tous, je fais le point sur ce problème et je vous tiens au courant.

Niveau d'utilisateur 7
Badge +6

Quand même fou que ce problème traine alors que si ça se trouve, c’est trois fois rien…..

Niveau d'utilisateur 7
Badge +3

Si ce n’était que les sous-titres. L’audiodescription est souvent activée aussi...

Niveau d'utilisateur 7
Badge +6

Si ce n’était que les sous-titres. L’audiodescription est souvent activée aussi...

Et quelque chose me dit que ces soucis doivent être liés...

Badge

Bonjour,

J’ai également ce problème, les sous-titres apparaissent régulièrement, ainsi que l’audio description (QAD), sur Tipik et la Une (en enregistrement uniquement), il faut systématiquement les désélectionner via le bouton droit en dessous de la télécommande.

Je suppose qu’il n’y a toujours pas de solution trouvée ?

Bonne soirée,

Pat.

Niveau d'utilisateur 7
Badge +5

Salut @Patounet , 

Malheureusement non ! On attend comme vous la mise à jour qui doit régler ce fameux problème de QAD. 
Apparemment sur les versions en cours de test, le problème n’apparait plus :fingers_crossed:

Niveau d'utilisateur 1

Même problème… c’est pénible.

Niveau d'utilisateur 1

Problème toujours pas résolu et cela sur mes deux décodeurs…  Ca commence à devenir très lourd…. Me demande si je ne vais pas rejoindre la concurrence…  

Niveau d'utilisateur 7
Badge +6

@Jingle Mise à jour en approche… 

 

Niveau d'utilisateur 7
Badge +2

J' espère qu'ils ne vont pas attendre que le Standard de Liège soit champion de Belgique avant de faire la mise a jour. Sinon on a pas encore fini de ramer!

Niveau d'utilisateur 3
Badge +1

Même problème intermittent (et si ca peut aider aussi avec l’app youtube!!!!) j’ai les sous titres et une fois l’audio descriptions qui se réactivent!..

Et ce avec la version 4.74.2

Niveau d'utilisateur 7
Badge +5

Salut tout le monde 

Je vous invite à suivre ce topic pour avoir tous la même information : Supprimer l'audiodescription

Merci.