Répondu

boot décodeur reste sur image pickx


  • Anonymous
  • 0 commentaire

Bonjour à toutes et tous,

 

J’ai par moment mes decodeurs qui déconnent assez bien (deux V5 et un V5C => je passe par un fritz!box donc pas de Bbox3 dans le reseau)

J’allume TV & déco, j’ai le menu proximus mais image noir ou il devrait y a voir l’image de la chaine en cours et impossible de quitter le menu ou de faire quoi que ce soit.

=> coupure electrique du décodeur

 

Redémarrage du déco, check de connectivité OK et ensuite j’ai le logo pickx qui s’affiche, avec la “roue” de chargement qui tourne sans cesse.

=> had reset ne change rien au problemes sur les trois déco….

Et des fois le lendemain sans raison je rebranche et rallume le déco et la tout fonctionne nickel , ça marche plusieurs jours puis sans raison ça recommence

 

Je me dis que c’est peut-etre du à la Fritz!Box ? que si je re-plaçais la BBox 3 comme modem ça irait mieux ?

Si quelqu’un a déjà eu ce genre de problèmes, je suis preneur de la ou des solutions possibles

icon

Meilleure réponse par EtienneL 16 January 2020, 17:17

Afficher l'original

2 commentaires

Bonsoir @EtienneL ,

 

Ceci explique cela alors, je viens de tester en rentrant du boulot et c’est en ordre

Merci pour les infos ;-)

Niveau d'utilisateur 7
Badge +5

BOnsoir @ben-iks ,

Nous avons rencontré un souci ce matin lors des reboots des décodeurs.

Ne tenez donc pas compte d’un souci de redémarrage ce matin.

Les décodeurs ont-ils redémarrés? Le ticket est fermé depuis fin d’avant midi.

Merci

 

Commenter