Répondu

Décalage image et son


Niveau d'utilisateur 1

Bonjour à tous,

J’ai, depuis l’installation de Proximus TV en janvier, un décalage assez flagrant entre l’image et le son. Cela se produit sur toutes les chaines et sur Netflix. Parfois, redémarrer le décodeur règle le problème pour 24 heures mais même pas toujours et de toutes façons je n’ai pas l’intention de faire cela tous les jours en faisant semblant de trouver ca normal…

Le problème se présente quand j’utilise les HP de ma TV ( Tv Samsung qui était en promo avec le Flex ce début d’année ), quand j’utilise ma barre de son ( Samsung aussi ) connectée à la TV en optique ou en bluetooth ou branchée en optique directement sur le décodeur ( Décodeur Android ). Donc pour faire simple, dans toutes les configurations possibles.

Pour moi c’est un problème au niveau du décodeur… bug connu ou pas?

Avez-vous une idée pour me dépanner?

Merci d’avance pour votre aide!

Nico

 

icon

Meilleure réponse par Dalph 19 May 2021, 15:52

Afficher l'original

33 commentaires

Niveau d'utilisateur 7
Badge +3

Bonjour @Sophie A 

Je ne sais plus quoi dire… 🙄

Mais bon, merci quand même.

Niveau d'utilisateur 7
Badge +5

Bonjour @dhusdens1

Je n’ai toujours pas de date malheureusement 😥

Niveau d'utilisateur 7
Badge +3

Bonjour @michel.gr

Je voulais simplement que vous fassiez le test pour comprendre d’où vient le souci. 

Nous savons qu’il y a des problèmes de décalage son/image sur certains V7 qui devraient être résolus avec une mise à jour à l’avenir. 

Je peux toujours vous proposer l’échange vers un V5C si cela vous arrange. 

@Sophie A 

Et elle est pour quand cette MAJ??

Cela fait plus de 2 mois que ce problème perdure...

 

Niveau d'utilisateur 7
Badge +5

Bonjour @michel.gr

Je voulais simplement que vous fassiez le test pour comprendre d’où vient le souci. 

Nous savons qu’il y a des problèmes de décalage son/image sur certains V7 qui devraient être résolus avec une mise à jour à l’avenir. 

Je peux toujours vous proposer l’échange vers un V5C si cela vous arrange. 

bjr, je ne sais pas, car vos techniciens on eu l’excellente idée de condamner l’ancienne ligne qui venait directement dans le salon pour en installer une dans le hall d’entrée, ce qui m’oblige maintenant à me servir de cpl :/   , à quoi même ca me servirait de tester avec un cable qui traverserait le hall d’entrée et le salon vu que de toute façon je devrai revenir avec un cpl après ce test. Donc nous continuons avec nos freeze et maintenant ce décalage de son et d’image en espérant que la fibre arrangera les choses….bien sur quand elle arrivera...au bout de 4 ans de problèmes on fait avec

Niveau d'utilisateur 7
Badge +5

Bonjour @michel.gr

Je constate que vous passez par un switch. Si vous connectez un V7 directement à la bbox, vous obtenez le même résultat? 

bonjour, nous avons reçu 2 décodeurs android la semaine passée, les deux décodeurs ont le problème de décalage son image, après plusieurs changements de chaines ou en regardant la même chaîne 1 heure ou 2, le son se décale de l’image, il faut à chaque fois éteindre et allumer le décodeur  :/

Niveau d'utilisateur 5
Badge +5

Bonjour @Cihan 

 

Après analyse de votre configuration, je détecte un switch ou un cpl connecté par câble entre votre bbox 3v+ et votre tv box V7.

Est-il possible de faire un test de connexion en direct entre votre modem et votre box tv sans cet appareil?

 

Merci

Badge

Bonjour @Cihan 

Est-ce que le problème est toujours présent après un redémarrage du décodeur et de l’internet box ?

Bonsoir @David W,

Malheureusement le problème continue.

3 personnes du service technique sont intervenues mais en vain, c'est toujours pareil.

Bbox et décodeur redémarrés, puis un reset avec le décodeur, finalité : rien n'est résolu :/

Pour info, avec l’apple tv et un autre appareil pour smart tv, je n'ai pas ce problème. Ni avec l'application Netflix de la tv même.

Auriez-vous d'autres solutions svp :/?

Merci d'avance 

Cihan 

Niveau d'utilisateur 7
Badge +5

Bonjour @Cihan 

Est-ce que le problème est toujours présent après un redémarrage du décodeur et de l’internet box ?

Badge

Bonjour, 

Idem chez moi, petit décalage lors du direct et grand décalage pour ceux qui sont enregistrés ou regardés en replay :(

C'est vraiment frustrant et ennuyant :/

Je vais aussi appeler le SAV de proximus.

Niveau d'utilisateur 2
Badge +1

Je vous remets en copie le message d’il y a 4 mois…

Ce matin j’ai contacté Proximus par téléphone pour résoudre le problème du décalage son et image.  La personne que j’ai eue a réinitialiser le modem après m’avoir fait éteindre le décodeur.  Au démarrage, j’ai dû remettre mon numéro de téléphone, mon code PIN et le décalage entre le son et l’image n’apparaissait plus ni dans le cas d’un replay ni dans le cas d’une lecture d’un enregistrement.  Wait and see…
La personne m’a aussi dit que le problème du passage automatique en mode sous-titré serait résolu par cette opération.
Bonne chance et bonne journée.

Il faut donc contacter Proximus et insister pour qu’il réniitialise comme expliqué ci-dessus.

Bonjour, j’ai également ce problème de décalage. Pourriez-vous m’indiquer quelle est la marche à suivre ? Merci

Niveau d'utilisateur 7
Badge +5

Bonjour @Stéphane_027

Un grand merci pour votre retour positif. Vous avez raison, cela fait du bien de le lire :blush:

Je vous souhaite également de bonnes fêtes. 

Niveau d'utilisateur 2
Badge +1

@Sophie Bonjour Sophie, Ayant rouspété ma part à propos du décodeur v7, je viens vous dire combien j’ai découvert du changement depuis 2 semaines environ.  Je ne sais pas si c’est dû à une mise à jour de ProximusTV ou de la connexion internet, mais les images reçues sont plus claires qu’avant. De plus, quand je veux regarder une émission enregistrée, elle démarre du premier coup ou après 1 insistance.  Ce qui ne m’était jamais arrivé.
Faut le dire aussi quand les choses sont meilleures.
Bonnes fêtes de fin d’année.
Stéphane

0800 33 800 problème technique

Merci

 

Niveau d'utilisateur 2
Badge +1

0800 33 800 problème technique

@Tistar88veuillez lire mon message d’il y a 22 jours dans les messages ci-dessus.
Bien à vous

Merci. Dois-je contacter le service client aussi? Afin de faire la réinitialisation du modem?

Bien à vous. 

Niveau d'utilisateur 2
Badge +1

@Tistar88 veuillez lire mon message d’il y a 22 jours dans les messages ci-dessus.
Bien à vous

Bonjour,

J’ai aussi le même souci de décalage image-son avec les enregistrements.
Avancer ou reculer ne change absolument rien.

Existerais-il une solution efficace pour ne plus avoir ce décalage très gênant pour le visionnage.

Merci d’avance.

Niveau d'utilisateur 2
Badge +1

Bonjour,
Contrairement à ce que m’avait affirmé l’employé proximus hier, le problème du passage automatique en mode sous-titré n’a pas été résolu.
Heureusement, le problème du décalage entre le son et l’image était résolu.

Bonne journée.

Niveau d'utilisateur 3
Badge

Chez moi, le problème ne s’est pas reproduit depuis l’intervention de @Cédric B , merci à lui !

Niveau d'utilisateur 2
Badge +1

Bonjour,
Ce matin j’ai contacté Proximus par téléphone pour résoudre le problème du décalage son et image.  La personne que j’ai eue a réinitialiser le modem après m’avoir fait éteindre le décodeur.  Au démarrage, j’ai dû remettre mon numéro de téléphone, mon code PIN et le décalage entre le son et l’image n’apparaissait plus ni dans le cas d’un replay ni dans le cas d’une lecture d’un enregistrement.  Wait and see…
La personne m’a aussi dit que le problème du passage automatique en mode sous-titré serait résolu par cette opération.
Bonne chance et bonne journée.

Niveau d'utilisateur 3
Badge

Bonjour @DOMI71,

J’ai changé un paramètre sur votre profil TV, pouvez-vous me dire si vous continuez à avoir le problème ?

Comment est raccordé votre décodeur ? Via un câble ou des systèmes sans fils ?

Bonjour @Cédric B et merci pour votre aide.

Mon décodeur est raccordé à la BBox avec un câble ethernet. 

J’ai fait un test ce matin, le problème apparaît toujours sur toutes les videos essayées. A noter que j’avais testé la lecture des mêmes enregistrements sur AppleTV il y a 2-3 jours et je n’avais constaté aucun problème.

J’ai redémarré le décodeur ce matin et la lecture se fait normalement. Comme c’est le cas après chaque redémarrage, je vais surveiller le comportement du décodeur et je viendrai donner des nouvelles.
Bonne journée !

Bonjour, exactement le même problème que @DOMI71. J’ai éteint le décodeur puis rallumé… et cela fonctionne normalement… MAIS BON, on ne va pas éteindre le décodeur à chaque fois… Proximus doit trouver une solution durable ! 
merci à vous. 

Commenter