Répondu

erreur provenant du serveur - ce média n'est pas disponible


Badge

Bonjour, 

Depuis quelques jours plus aucun enregistrement n'est lisible en passant par le décodeur. Le seul moyen que j'ai pour les regarder est de passer par l'application mobile Pickx et casser sur un chromecast. Ce qui prouve que mes enregistrements sont bien disponibles, mais pas partout..

 

Pourriez-vous trouvez une solution pour que nous puissions les regarder à nouveau via le décodeur ? 

 

Merci d'avance 

icon

Meilleure réponse par Maxime Renard 28 November 2022, 18:35

Afficher l'original

13 commentaires

Niveau d'utilisateur 5
Badge +5

Bonjour @m_07 

 

Pouvez-vous nous donner plus de précision sur votre problème?

Est-il possible de mettre votre numéro de compte client dans l’onglet ticket de votre profil?

Merci

Avec tout tout tout 

Eh bien quoi pour ce qui me concerne cela fait plusieurs jours 

Niveau d'utilisateur 6
Badge +5

Bonjour @ghbjz315,

 

Dès que vous avez encore des problèmes pour lire les enregistrements n’hésitez pas à revenir vers nous afin d’essayer de comprendre le problème. 

Oui c'est rentré dans l'ordre après quelques manipulations. Le problème c'est que cette panne est récurrente depuis quelques temps. 

Niveau d'utilisateur 7
Badge +6

Bonsoir @ghbjz315 , 

Tout d’abord, toutes nos excuses pour ces désagréments ! 
Nous avons effectivement rencontré quelques soucis par rapport aux enregistrements hier soir entre 20h30 et 21h30; 

Tout doit être maintenant rentré dans l’ordre. 

Merci 😉

voilà plusieurs fois que le décodeur v5 compact me met le message “erreur sur le serveur ce média n’est pas disponible, ceci lorsque veux lire de sprogrammes enregistrés. J’ai chaque fois éteins le décodeur puis redémarrer et même fait un reset mais le problème est toujours là.

Badge

Merci pour cette intervention, cette fois ci cela fonctionne ! 

Niveau d'utilisateur 6
Badge +5

Bonjour @Maxime Renard,

 

Avant d’envisager le changement de votre décodeur j’ai procédé à un dernier changement de notre côté. Pourriez-vous redémarrer complètement celui-ci  avec l’interrupteur 0/1  situé derrière et me faire savoir si ça résout votre problème ? D’avance merci.

Badge

Bonjour, 

 

Je viens d’essayer et aucune différence. J’ai donc éteint le décodeur via le bouton on/off et puis rallumé mais le résultat est toujours le même..

Ne faudrait-il pas le remplacer?

Vu que mes enregistrements sont disponibles sur l’app mobile et sur le site web, je suppose que ce n’est pas vraiment une erreur du serveur. Mais plutôt un problème du décodeur en lui même.

Niveau d'utilisateur 5
Badge +5

Bonjour @Maxime Renard 

 

Je viens de mettre à jour votre modem, est-il possible de refaire un test?

Badge

Oui j'ai essayé plusieurs fois de le redémarrer via le bouton on/off. Et j'ai fait un reset hier soir mais sans succès dans les deux cas.

 

Merci pour le suivi!

Niveau d'utilisateur 7
Badge +5

Bonjour @Maxime Renard 

Avez-vous redémarré le décodeur avec le bouton 0/1 situé à l’arrière ? Si oui, pourriez-vous faire un reset du décodeur et nous dire ce que ça donne svp ?

Commenter