Répondu

Image pixélisée sur Proximus TV


Niveau d'utilisateur 3
Badge
Bonjour,

Depuis quelques jours, l'image sur Proximus TV est très fortement pixélisée chez moi, la tv n'est plus regardable. Ce constat est valable pour toutes les chaînes.

J'ai déjà essayé de tout éteindre/rallumer/débrancher le décodeur => pas d'amélioration.

Quelqu'un recontre-t-il le même problème ces jours-ci, dans la région d'Attert ou ailleurs ?



icon

Meilleure réponse par mimivanvan 19 August 2019, 11:14

Afficher l'original

50 commentaires

Niveau d'utilisateur 7
Badge +5
Oui ça va interrompre votre enregistrement. Je peux le faire lundi si cela vous va?
Niveau d'utilisateur 1
Badge
Oui je préfère lundi dans la matinée si c''est possible ?
Niveau d'utilisateur 3
Badge +1
Bonjour,



J'ai exactement le même problème de pixellisation sur le tout nouveau décodeur V6 Proximus.tv de ma seconde résidence à Taintignies.

À quoi cela peut être dû?

Ce n'est pas regardable et ma fille qui y habite préfère du coup le décodeur tntsat et netflix au décodeur de proximus.

Nous avons déjà rebooter le modem ainsi que les tout nouveaux CPL TP-Link 600



Tandis que mon V5 à mon domicile fonctionne relativement bien hormis le fait qu'il fait parfois ( pas tout le temps) interférence avec mon home cinéma bose pour le son.

L'image par contre = nickel



Merci à vous
Niveau d'utilisateur 7
Badge +5
@mimivanvan Est-ok pour le reset ce matin?

@fib votre décodeur est déconnecté donc je n'arrive pas à le joindre. Serait-il possible de nous contacter quand celui-ci sera branché?
Niveau d'utilisateur 1
Badge
Mon décodeur n'est pas du tout déconnecté ! Je ne l'éteins jamais !
Niveau d'utilisateur 7
Badge +5
Ce n'était pas pour vous mimivanvan mais pour fib. Est-ce ok de votre côté pour le reset?
Niveau d'utilisateur 3
Badge +1
@fib votre décodeur est déconnecté donc je n'arrive pas à le joindre. Serait-il possible de nous contacter quand celui-ci sera branché?



Bonjour Sophie,



Problème réglé.



J'ai finalement changé le récepteur CPL tp-link normal et mis un Tp-link 600 et je n'ai plus de pixellisations.



Donc pour moi, c'est en ordre 😉
Niveau d'utilisateur 7
Badge +6
Est ce que vous avez essayé de connecter le décodeur en direct a la bbox ? Sans passer par le wifi bridge
Niveau d'utilisateur 7
Badge +5
@fib Super si ça fonctionne😉

J’ai ce problème depuis plusieurs semaines et rien n’y fait. J’obtiens des réponses différentes  à chaque appel. Le dernier venant d’une personne faisant probablement du télétravail ( j’entendais la sonnette de l’entrée) m’a dit:’’ je signale le problème et croisons les doigts .’’ Une autre dame m’a dit ,la veille,’’ débranchez le gros machin noir avec des lumières.’’ (sic)Là , je me sens un peu débile. Je pense aller faire une visite chez Orange. Mon fils qui avait les mêmes problèmes est passé chez orange et évidemment plus de problèmes. Il y a quelques semaines , sur demande d’une opératrice, j’ai réinitialisé tous les dévolos. Résultat, tintin.

Alors, messieurs les techniciens qualifiés, allez-vous une fois pour toute résoudre ce DEFAUT.

Je paie pas mal avec du bon argent et je suis en droit d’avoir du bon produit.

J’ai ce problème depuis plusieurs semaines et rien n’y fait. J’obtiens des réponses différentes  à chaque appel. Le dernier venant d’une personne faisant probablement du télétravail ( j’entendais la sonnette de l’entrée) m’a dit:’’ je signale le problème et croisons les doigts .’’ Une autre dame m’a dit ,la veille,’’ débranchez le gros machin noir avec des lumières.’’ (sic)Là , je me sens un peu débile. Je pense aller faire une visite chez Orange. Mon fils qui avait les mêmes problèmes est passé chez orange et évidemment plus de problèmes. Il y a quelques semaines , sur demande d’une opératrice, j’ai réinitialisé tous les dévolos. Résultat, tintin.

Alors, messieurs les techniciens qualifiés, allez-vous une fois pour toute résoudre ce DEFAUT.

Je paie pas mal avec du bon argent et je suis en droit d’avoir du bon produit.


Bonsoir,

Je peux évidemment me tromper, mais je pense que depuis le covid, le call center de proximus se fait en télétravail. Quant à votre prochaine démarche chez Orange, leur système de télévision n’est pas le même que celui de proximus. Orange ne passe pas par le câble téléphone, mais plutôt par la télédistribution et c’est embêtant pour ceux qui n’y ont pas accès (c’est mon cas.). À défaut, autant aller chez Voo alors !!

Mon modem étant dans le garage, je n’ai pas la possibilité de brancher mon décodeur en filaire, je suis donc condamnée à utiliser les CPL.

Par contre, le constat est fait qu’il faut assez souvent re booter le modem en lui retirant son câble électrique (et attendre au moins 1 minute pour le rebrancher, car le modem pourrait retenir de l’électricité statique.) pour ne plus avoir des pixellisations sur la télé.

Le binz avec la BBox3, c’est qu’elle prend des lustres pour se reconnecter à l’internet.

Donc, mon voisin, ingénieur en informatique m’a conseillé de passer par une Fritzbox, nettement plus performante que la BBox3

 

 

J’ai ce problème depuis plusieurs semaines et seulement avec les journaux télévisé de la RTBF et d’ RTL, que ce soit en direct, enregistrer ou encore en différé. Pas de problème avec les autres programmes ni avec Netflix. J’ai l’impression que les serveur Proximus ne suivent pas à ce moment là.

Niveau d'utilisateur 7
Badge +6

Hello @Sacha_06   Votre décodeur est connecté en direct ou via un système sans fil ?

Les deux. J’en ai deux via cable un un sans fil. Ils ont tous le problème depuis quelques semaines.J’ai déja tout essayé, j’ai une nouveau modem depuis quelques mois et depuis lors kj’ai l’impression que les débit sont moindres. Depuis queqlues semaines les artéfact, bloquage d’image et de sons devienent de plus en plus présent. Et j’ai déja essayé en redémarrant modem et décodeur.

Niveau d'utilisateur 6
Badge +7

Bonjour @Sacha_06 

Est-ce constant ou uniquement en changeant de chaîne ?

Concernant votre ligne, je ne vois pas de problème à proprement parlé, celle-ci est stable, sans erreur. J’ai tout de même réinitialisé votre profil afin de repartir sur de bonnes bases.

Bonjour @Sacha_06 

Est-ce constant ou uniquement en changeant de chaîne ?

Concernant votre ligne, je ne vois pas de problème à proprement parlé, celle-ci est stable, sans erreur. J’ai tout de même réinitialisé votre profil afin de repartir sur de bonnes bases.

J’ai tester pendant deux semaines. Le problèmes c’est nettement améliorer, même si depuis deux jours je remarque que cela recommence mais moins fréquemment

Niveau d'utilisateur 7
Badge +5

Bonjour @Sacha_06 je vois bien des déconnexions entre le modem et nos services, est-ce que vous redémarrez votre bbox lorsque vous rencontrez le problème ? Il me semble que non mais j’ai besoin de votre confirmation pour orienter mon diagnostique. Je pense qu’une intervention par un technicien sera nécessaire.

Pour l’instant les problèmes ne sont pas fréquents. Si ceux-ci réapparaissent, je redémarrerai la BBOX.

Cette nouvelle BBOX a de toute façon tendance a faire pas mal de redémarrage, ce que je n’avait pas avec l’ancienne

Bonjour @Sacha_06 je vois bien des déconnexions entre le modem et nos services, est-ce que vous redémarrez votre bbox lorsque vous rencontrez le problème ? Il me semble que non mais j’ai besoin de votre confirmation pour orienter mon diagnostique. Je pense qu’une intervention par un technicien sera nécessaire.

Bonjour ! Aujourd’hui encore nous avons eu droit pendant quelques minutes a des artéfacts. Ce qui est marrant, c’est souvent vers 13h. J’ai redémarré le modem il y a deux jours mais rien n’a changé. J’ai déja remarqué que dans certains jeux en ligne il me met que j’ai une mauvaise connexion.

Niveau d'utilisateur 6
Badge +7

Bonjour @Sacha_06,

Votre bbox redémarre plus souvent que l’ancienne ? Souhaitez-vous un nouveau remplacement ?

Est-ce que vous avez ce problème sur tous vos décodeurs ?

Bonjour @Sacha_06,

Votre bbox redémarre plus souvent que l’ancienne ? Souhaitez-vous un nouveau remplacement ?

Est-ce que vous avez ce problème sur tous vos décodeurs ?

Le problème arrive sur tout les décodeurs. Ce week-end c’est arrivé assez souvent pendant le journal. bcp d’artéfact visuel, audio moins. Faut-il faire remplacer le modem ?

Niveau d'utilisateur 6
Badge +7

Bonjour @Sacha_06 

Je vous ai envoyé un nouveau modem, il arrivera le 11/03 par BPost, tenez-nous au courant si c’est en ordre par ce remplacement ! :relaxed:

Bonjour @Sacha_06 

Je vous ai envoyé un nouveau modem, il arrivera le 11/03 par BPost, tenez-nous au courant si c’est en ordre par ce remplacement ! :relaxed:

Merci, c’était rapide :-)

C’est assez surprenant que l’on tombe sur ce genre de sujet (qui date d’il y a 2 ans) en étant cliente depuis mardi 14 juin 2022 et de constater que ce genre de problèmes persistent.

En effet, j’ai le même problème de pixellisation de l’image qui revient régulièrement et également lors du changement de chaine télé…

Mon fils a fait plusieurs tests notamment en changeant le câble utp reliant la box et le décodeur (qui sont branchés en filaire sur l’arrivée Proximus) débrancher le cpl qui renvoie le signal vers d’autres pièces à l’étage par exemple… ou encore en changeant de prise et de câble HDMI (sur la télévision). Multiples reboot de box / décodeur branchement / débranchement de l’ensemble des câbles etc... 

Rien ne semble y faire toujours le même soucis, je vais probablement devoir contacter le service technique, mais je trouve très surprenant qu’un problème aussi récurent (et visiblement chez beaucoup de clients) ne soit pas solutionner  en 2 ans (et je n’ai pas été rechercher les topics les plus anciens) 

Je pense vraiment que c’est le genre de problème technique qui doivent être solutionner immédiatement par la personne qui vient installer le matériel chez le client : ça éviterait de devoir attendre un échange de box ou décodeur ou les deux et de dégrader l’image de la société qui ne semble pas s'en soucier. 

Bon courage à tout ceux qui ont les mêmes problèmes    

 

Niveau d'utilisateur 7
Badge +5

Bonjour @Josiane Wyard 

Les pixellisations sur une TV numérique sont semblables aux parasites sur les anciennes TV analogiques => un signal dégradé. Et il y a mille et une raison de reçevoir au téléviseur un signal dégradé. Il est donc impossible d’anticiper ça et de le résoudre avant qu’il n’apparaisse.

Je ne vois aucune erreur sur la ligne et pas de déconnexion, auriez-vous la possibilité de tester le décodeur directement connecté par câble à l’internet box ? C’est à dire sans passer par les Devolo. 

Commenter