Question

Image qui pixelise et se fige par moment avec un V7


Niveau d'utilisateur 4
Badge +1

Bonjour,

Depuis une petite semaine sur certaines chaînes, Fr5, Tcm et sans doutes d’autres, au changement de chaîne j’ai l’image qui pixelise et se fige pendant 30..45 secondes et puis cela se stabilise et redevient normal. On dirait que le décodeur a du mal à “charger” la chaîne ???

Précision, Décodeur V7 et je suis en filaire partout.

Si vous avez le même problème et surtout si vous savez pourquoi je suis preneur.

Merci d’avance.


8 commentaires

Niveau d'utilisateur 4
Badge +1

On peut ajouter Plug Rtl et LCI .

Et apparemment il y aurait une solution “Sophie A” et “AurelienK “ ??

Niveau d'utilisateur 7
Badge +5

Bonjour @Daniel_0135 , 

Grâce à votre numéro de client, j’ai pu faire quelques modifications au niveau des paramètres de votre ligne DSL. 
Je vous invite donc à vérifier si cela a porté ses fruits, peut être à redémarrer une fois votre décodeur v7 et si le problème persiste, je reste à votre disposition :wink:

Merci.

Niveau d'utilisateur 4
Badge +1

@VincentM 

Bonjour,

Après vérification hier soir tout semble rentré dans l’ordre, plus de pixellisation sur les chaînes citées.

A vérifier dans le temps

Je ne manquerai pas de revenir si ça devait recommencer.

En tout cas un grand merci à vous :thumbsup: et une bonne journée.

Niveau d'utilisateur 7
Badge +5

Salut @Daniel_0135 et merci pour votre retour :wink:

Je reste disponible si le problème de pixelisation revient mais normalement, ça devrait être en ordre. 

Merci

Badge

Bonjour, j’ai le même problème et le meme décodeur. Le problème persiste parfois sur certaines chaines et continue parfois avec des périodes de pixelisation. (TF1 - TMC - FR3 - …)

@VincentM 

Niveau d'utilisateur 7
Badge +6

Hello @SébastienBeg   Votre V7 est il directement connecté a votre BBOx ou vous avez un systeme sans fil ?

 

Vu que vous êtes en fibre, cela ne doit pas venir d’un soucis de bande passante de votre connexion.

 

Avez vous cela uniquement sur le direct ? Ou également sur des enregistrements ? (Si vous avez testez les enregistrements bien sur)

Badge

Bonjour @AurélienK

mon v7 est directement relié à ma bbox.

 

je n’ai pas vu ce problème en enregistrement mais je n’ai pas spécialement enregistré sur ses chaînes là. Mais le problème persiste sur ces chaines. J’ai regardé 2h TMC hier par exemple et il y avait ce soucis régulièrement.

 

merci d’avance.

Niveau d'utilisateur 7
Badge +5

Bonjour @SébastienBeg 

Pourriez-vous dans cet ordre si chaque étape n’est pas concluante passer à la suivante :

Commenter