Question

Ma TV est muette le matin


Niveau d'utilisateur 2
Badge

8 fois sur 10, lorsque je mets la télé en route le matin, j’ai bien l’image Proximus, mais pas le son. Je suis obligé de retirer la fiche de courant du décodeur, de la remettre et d’attendre le redémarrage.

Ensuite tout fonctionne normalement

Ce n’est pas bien grave, mais vu le prix exorbitant que demande Proximus, on s’attendrait à un meilleur service / appareil.

Que faire?

Merci d’avance


16 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @CoyoteOOC35 

Pourriez-vous faire un reset du décodeur et nous dire ce que ça donne svp ?

Si le problème persiste nous ferons un échange.

Niveau d'utilisateur 2
Badge

Bonjour

mes excuses pour le retard. Le problème se reproduit régulièrement même après le reset, toutefois uniquement le matin lors du premier allumage.

Niveau d'utilisateur 7
Badge +5

Bonjour @CoyoteOOC35 , 

Afin que je puisse faire quelques vérifications au niveau du modèle de votre décodeur et de la version logicielle, 

  • pourriez-vous me transmettre votre numéro de client en remplissant votre profil privé ? 

Merci d’avance 😉

Niveau d'utilisateur 5
Badge +1

Bonjour @CoyoteOOC35 ,

j’ai ce problème aussi avec ma TV, en fait le soucis n’est pas directement lié avec le décodeur (enfin si certainement un problème de communication entre les 2 appareils lors de l’allumage/envoi signal HDMI) mais moi si j’éteinds simplement la Tv sans toucher au décodeur (je le laisse allumer) et rallume directement la Tv après le son revient 😀

Par contre dès fois j’ai l’inverse (noir et le son) là effectivement un redémarrage de l’app Pickx résout le problème (ça évite de faire le long démarrage complet du décodeur)

Niveau d'utilisateur 2
Badge

Bonjour @CoyoteOOC35 , 

Afin que je puisse faire quelques vérifications au niveau du modèle de votre décodeur et de la version logicielle, 

  • pourriez-vous me transmettre votre numéro de client en remplissant votre profil privé ? 

Merci d’avance 😉

Merci Vincent

mon n° de client actuel est maintenant modifié

Niveau d'utilisateur 2
Badge

Bonjour @CoyoteOOC35 ,

j’ai ce problème aussi avec ma TV, en fait le soucis n’est pas directement lié avec le décodeur (enfin si certainement un problème de communication entre les 2 appareils lors de l’allumage/envoi signal HDMI) mais moi si j’éteinds simplement la Tv sans toucher au décodeur (je le laisse allumer) et rallume directement la Tv après le son revient 😀

Par contre dès fois j’ai l’inverse (noir et le son) là effectivement un redémarrage de l’app Pickx résout le problème (ça évite de faire le long démarrage complet du décodeur)

Merci Steve,

la solution que vous utilisez est un peu compliquée pour moi ( j’utilise une télécommande Logitech qui allume ou éteint tout en même temps) mais je vais enquêter de ce côté-là. Le câble HDMI est de bonne qualité mais sait-on jamais.

Niveau d'utilisateur 2
Badge

En plus de ce problème de son, je me retrouve régulièrement avec des écrans noirs ( en plein milieu d’une émission) et un message “ooops il y a un problème”. Le message en lui-même est assez puérile, mais cela devient lassant

Niveau d'utilisateur 3
Badge +5

Bonjour @CoyoteOOC35 

 

Je viens de lancer une mise à jour sur votre modem, je vous invite à redémarrer votre matériel car le dernier reboot de votre bbox3v+ date de fin mai et ensuite de refaire un test sur votre decodeur.

Merci

Niveau d'utilisateur 2
Badge

Merci Benjmain

un reboot ou un reset, c’est la même opération?

Niveau d'utilisateur 2
Badge

Après avoir fait ce qui était suggéré, le problème n’ a pas changé.

Ce matin, télé muette. J’éteins et j’enlève l’alim du décodeur.

Je rallume, pour avoir un écran me disant “ il n’y a pas de contenu”….

Pour 100 Euros par moi, c’est pas la joie

Niveau d'utilisateur 4
Badge +5

Bonjour @CoyoteOOC35,

 

Et vous n’avez plus la possibilité du tout de regarder la TV aujourd’hui si je comprends bien ? Avez-vous fait un reset aujourd’hui pour régler ce problème ?

J’ai bien vu que le reset ne résoudra pas votre soucis de longue date mais pour au moins tenter de récupérer la TV aujourd’hui...

Niveau d'utilisateur 2
Badge

Depuis un peu plus de deux mois je subis des soucis similaires avec ma barre de son. J’ai du son, mais avec un écho insupportable.

Rien n’ayant changé dans mon installation, je suppose que le problème est arrivé après une mise à jour du décodeur.

La question est donc simple - mais pas vite répondue manifestement - qu’est ce qui a changé dans le décodeur aux environs de février / mars 2022 qui pourrait avoir un impact sur le son ?

Niveau d'utilisateur 2
Badge

Bonjour @CoyoteOOC35,

 

Et vous n’avez plus la possibilité du tout de regarder la TV aujourd’hui si je comprends bien ? Avez-vous fait un reset aujourd’hui pour régler ce problème ?

 

Non, après avoir redémarré la troisième fois, tout va bien.

Mais 8x/10 le lendemain c’est le même cinéma...

Niveau d'utilisateur 7
Badge +5

Bonjour @CoyoteOOC35 si le problème se reproduit, nous échangerons le décodeur

Niveau d'utilisateur 2
Badge

Bonjour @CoyoteOOC35 si le problème se reproduit, nous échangerons le décodeur

Merci est-ce que les programmes sauvés seront perdus dans ce cas?

Niveau d'utilisateur 4
Badge +5

Bonjour @CoyoteOOC35, les programmes enregistrés seront disponibles également sur le nouveau décodeur.

Commenter