Plus de guide télé "En cours de chargement"


Impossible de voir le guide télé, cela indique “en cours de chargement” pour toutes les chaînes et “aucune” info pour le programme en cours … Impossible donc de programmer un enregistrement sans connaître la programmation. J’ai vu sur le net que beaucoup d’autres personnes ont eu le même problème, il y a plusieurs années même. Que faire?


20 commentaires

Niveau d'utilisateur 7
Badge +5

@Martine_088, je fais remonter directement au service concerné. 

Niveau d'utilisateur 7
Badge +5

Bonjour @Steve_048, je confirme que ce n’est pas local mais souvent le problème disparaît après un reboot du décodeur.

Niveau d'utilisateur 7
Badge +4

Culture box remplace france 4

 

Niveau guide, il y a une une grosse panne sur Pickx a l’instant, qui semble être résolue

Niveau d'utilisateur 7
Badge +6

Hello

 

Est ce que vous avez déjà tenté le reset du décodeur ?

oui, sans résultat, mais la situation s’est rétablie toute seule vers les 06h du matin sur mes deux android décodeurs.

Niveau d'utilisateur 7
Badge +5

Bonjour @KillingSoftly 

Parfait !

Niveau d'utilisateur 2

Même problème Guide et En cours de chargement 🤔 @AurélienK @David W 

Niveau d'utilisateur 7
Badge +5

Bonjour Martine_088, 

Avez-vous déjà redémarré le décodeur? 

Je pensais le problème “ en cours de chargement “ réglé. Je me renseigne. 

Niveau d'utilisateur 7
Badge +5

Le problème général avec le tv guide qui affiche en cours de chargement est effectivement bien réglé. 

Ce n’est donc toujours pas le cas, à ce jour, chez vous? 

Niveau d'utilisateur 2

Bonjour @Sophie A

Non désolée voici une photo de hier soir le 5 juin ?! Je l'ai signalé dans le forum Continuez à regarder. Bien à vous

 

Niveau d'utilisateur 2

@Sophie A

Merci Sophie 

@AurélienK @VincentM 

 

Niveau d'utilisateur 5
Badge +1

Idem chez moi, depuis plusieurs semaines (pour pas dire mois) le guide TV souvent mets “en cours de chargement” ou il manque carrément des jours sur certaines chaînes !

On passe de Dimanche 20h à Mardi 2h du matin par exemple et rien entre.

Puis dès fois tout se passe bien… qques jours… et rebelote. Ce matin en tout cas même problème.

J’ai difficile à imaginer que c’est local, ce doit être général ce problème, pouvez vous confirmer cela svp ?

En allant dans “paramètres appareil” puis “effacer les données” puis éteindre et redémarrer, les infos sont revenues. En espérant que le problème ne revienne pas ensuite ...

J’ai exactement la même chose mais rien n’y fait. De plus , à la place de france 4 , j’ai culture box..

Donc je pense que cela vient de chez eux tout simplement

Merci pour l’info. Dommage pour france 4 mais culture box est au top .

Effectivement , le guide est revenu. petit bug encore pour l’instant concernant les replays . 

Niveau d'utilisateur 2
Badge

Rien de résolu en ce moment.

Niveau d'utilisateur 7
Badge +4

Rien de résolu en ce moment.

Peut être re démarrer vos appareils ? (C est le conseil sur les réseaux)

Même problème chez moi : dans le guide TV, en cours de chargement pour toutes les chaînes. Le redémarrage du décodeur n'a rien changé.

Même problèmes sur mes deux décodeurs, redémarrage ne donne rien, effacer données puis redémarrage donne un message service proximus tv non accessible... quequn à une solution?

Le visionnage des chaînes est de retour, mais toujours pas de guide des programmes et pas de visionnage des enregistrements ...

Commenter