Question

Plus de son sur proximus tv


Niveau d'utilisateur 5
Badge +1

Bonjour

 

Ce matin, en allumant le décodeur et la tv, je n’ai plus de son.

suis-je le seul dans le cas?

aucun soucis pour Netflix ou autre applications jouées directement sur la smarttv.

 

Merci

edit : c’est revenu après un 15eme reboot du décodeur


22 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @Ebruno 

Parfois il arrive qu’il faille redémarrer la TV, même si le son fonctionne avec d’autres sources.

Super si ça fonctionne à nouveau :slight_smile:

Incroyable que ce problème persistant du son ne soit pas corrigé à la source, dans le matos fourni par Proximus. Chez moi, comportement aléatoire : certains jours du son (ouf) d’autre pas du tout (et là 5 jours d’affilé sans). Heureusement j’ai aussi la TV satellite mais payer Proximus pour un service qui ne marche pas et qui cherche une solution dans le forum des utilisateurs … chapeau Proximus pour se défiler. J’ai tout fait, reboot modem/décodeur, échange de câbles, de ports sur la TV, remise à défaut des paramètres d’usine, … tout marche avec même câble.
Ne me dits pas qu’il n’y a pas un problème dans ce foutu décodeur TV de proximus ..

 

Niveau d'utilisateur 7
Badge +6

Bonsoir @ppll et toutes mes excuses pour ces désagréments avec le décodeur Android v7. 

Pourriez-vous m’en dire un peu plus sur l’installation sonore ? Avez-vous par exemples un home cinéma ? 
Pourriez-vous également débrancher l’alimentation de votre TV pendant au moins dix bonnes minutes si ça n’a pas déjà été fait ? 

Merci d’avance. 

Après ma remarque j’ai continué à chercher et fait tout un tas de combinaisons de touche comme trouvées sur ce forum. J’ai finalement appelé le support, avec lui j’ai refait des manipulations déjà faites précédemment et c’est en switchant les câbles HDMI de mon décodeur Android et de mon décodeur satellite que hop le son est revenu mais … le décodeur satellite lui aussi continue de bien fonctionner avec le câble switché et je l’avais déjà fait hier ....
Bref, je reste circonspect et le help-desk a mis un flag signalant ce problème de “son” si je devais rappeler.

Après avoir tout coupé la nuit passée, maintenant la telco est en mode radio, plus blutooth, le bouton de volume ne commande plus rien, je dois utiliser la teleco de ma tv pour le volume et couper le son.

Bref, je sais changer de chaîne et faisant la balance coût/risque je préfère vivre avec cette solution moins sophistiquée.

Merci pour votre réaction

Niveau d'utilisateur 7
Badge +5

Bonjour @ppll

merci pour votre retour. N’hésitez pas à revenir vers nous si besoin :-)

Messieurs,

J’habite Braine-l’Alleud mais depuis plus de 5 jours que soit je n’ai plus d’image et/ou plus de son.

J’ai effectué toutes les manipulations inscrites sur le forum. Parfois, quand j’ai effectué la manipulation, cela refonctionne 2 à 3 minutes maximum. C’est infernal pour nous.

D’avance un grand merci d’effectuer le nécessaire.

A.S.

 

Niveau d'utilisateur 7
Badge +6

Salut @SOKAYGESTION et merci d’avoir déjà effectué toutes les manipulations de bases. 

Ce qui est intéressant de savoir afin de régler le problème, c’est de savoir pourquoi ça se passe et dans un premier temps, je vous invite à me dire si quelque chose se produit au niveau du modem lorsque vous perdez son et image. 

Merci d’avance.

Monsieur “Vincent”,

Aujourd’hui, la télévision a fonctionné normalement toute la journée … elle a sans doute eu peur de vous …  Pourtant, nous avons connu cette panne pendant 5 jours … Je reviens vers vous avec la réponse à votre question si cela se reproduit. Merci en tout cas pour votre prompt réaction.

 

Monsieur “Vincent”, 

Hélas, cela recommence … il est 19h18. Plus de son et plus d’image … 1 minute et puis retour (tout seul) de l’image mais pas du son. Sur le décodeur : BSIG en vert et HD en orange.

Bien à vous, 

SOKAY GESTION

 

Niveau d'utilisateur 6
Badge +7

Bonjour @SOKAYGESTION 

J’ai regardé au niveau de votre ligne, vous avez une bonne connexion, sans interruptions.

Votre décodeur est-il directement connecté via un câble ou au moyen de systèmes sans fil ? (PLC/ Wifi bridge/ Wifibooster ) 

Bonjour,

 

jai un problème qui ne se produit que avec ma box androïde. 
 

le Sons ne cesse de diminuer et augmenter sans raison pendant que nous regardons la télé. Si je change avec ma box V3 classique ceci ne se produit pas du tout. 
 

airiez vous de conseilles?

ma tv n’es pas connecté à une barre sons. Heureusement ou je n’aurais plus de tympans. 

Niveau d'utilisateur 7
Badge +6

Bonjour @Gilles vvrt , 

Tout d’abord, merci pour ce retour 😉

Lorsque vous dites que le son ne cesse de changer lorsque vous regarder la télé, est-ce lorsque vous changer de programme ou que vous passez d’un programme en direct vers un programme en replay ou encore un enregistrement ? 

On peut déjà en conclure que c’est un souci lié au v7 vu qu’avec votre box V3, tout se passe bien … 

J’attends donc votre retour. 

Merci 😉

Bonjour,

depuis deux jours, plus de son sur ma PROXIMUS TV - via les APPs

avec la particularité que le son est bien présent quand on regarde les chaînes TV, mais est off sur toutes les applis (Netflix / Prime / YouTube)!!!

 

reboot modem et décodeurs sans résultat 

verifications des cables HDMI

 

TV DÉCODER V7 

modele UIW4020PXM

 

HELP PLEASE

 

 client Business

Niveau d'utilisateur 7
Badge +5

Bonjour @Brunoooo pourriez-vous pousser sur le bouton reset à l’arrière du décodeur svp et si le problème persiste, pourriez-vous débrancher et rebrancher la télévision ?

Bonjour,

Ceci a été fait, et ne change rien au problème.

Dois-je me rendre dans une boutique pour changer ce décodeur ?

Merci pour votre retour

Niveau d'utilisateur 7
Badge +6

Hello

 

Pour le changement de décodeur, cela se fait par envoi bpost ou alors par un technicien

Que préférez vous ?

Bonjour,

 

Pourriez-vous s’il vous plaît prévoir un technicien avec un nouveau décodeur ?
 

il peut me contacter en direct. 
 

client business

 

merci

Niveau d'utilisateur 7
Badge +5

@Brunoooo pourriez-vous nous donner vos disponibilité pour planifier le rendez-vous et mettre un numéro de contact dans votre profil svp ?

Bonjour,

J’ai le raccordement fibre optique depuis la rue, modem internet box de Sogemcom qui envoie par wifi au WIFI bridge auquel est raccordé le décodeur TV android.

du décodeur sort une cable optique vers un convertisseur optique/:analogique (fiches rouge et blanche) qui va vers l’installation sono hifi.

Ca a bien fonctionné pendant six mois, puis plus de son.

Pour tester le système j’ai branché mon lecteur DVD sur la connection rouge&blanc et j’ai du son.

Persuadé que c’était le convertisseur optique/analogique en panne, j’ai acheté un nouveau mais ça ne marche toujours pas.

J’ai débrancé et inversé le fil optique mais sans succès, donc il y a quelque part un problème avec le matériel Pruximus.

J’ai fait un reboot du modem, un reboot du décodeur (je l’ai même éteint),

Que dois-je essayer d’autre?

Merci

Puisque personne ne répond et qu’en plus la réponse à “Patrick, le coach des techniciens” est refusée car sa boîte mail est full, je vais donc répondre à moi-même au cas où ces renseignements techniques pourraient servir un autre client.

Vers le 14 avril 2023, après six mois de bon fonctionnement du décodeur Android V7, je n’ai plus de son.

Celui-ci passe normalement par la fibre optique sortant du Déc V7 vers un convertisseur optique/analogique qui alimente mon installation Hi-fi.

Voici ma réponse à l’enquête satisfaction initiée par le coach des techniciens:

Je suis très satisfait du travail du technicien Saïd, le problème est réglé temporairement puisqu'on attend une nouvelle mise à jour du décodeur V7 car la mise a jour 5.5.5.3 contient un bug qui bloque la sortie sono fibre optique. Sa recherche de la panne a été très professionnelle est il a travaillé jusqu'à l'obtention du résultat.

Il a mis temporairement le décodeur V5 en attendant que le bug du V7 soit corrigé.

Il a signalé le bug aux programmeurs.

Par contre je ne suis pas satisfait du Helpdesk à qui j'ai dû téléphoner plusieurs fois, et la dernière personne m'a dit qu'il envoyait un technicien le lendemain matin et n'a pas fait cette réservation, j'ai attendu toute la matinée pour rien, rappelant le Helpdesk, ils m'ont dit qu'ils doutaient de ma parole, . Ensuite je suis allé réclamer dans une boutique Proximus et à partir de ce moment le technicien Saïd a rapidement (1/2 heure) commencé son travail.  Je lui suis très reconnaissant 

Bonjour, d’un coup, je n’ai plus d’image sur la chaîne sélectionnée et plus de son. 
 

j’ai déjà tout redémarré, d’où vient le problème ? 


 

merci 

Niveau d'utilisateur 7
Badge +5

Bonjour @Balex 

 

Je détecte deux décodeurs actifs sur votre ligne, pouvez-vous nous dire si le problème est présent sur vos deux décodeurs?

Je vous propose dans un premier temps de suivre cette procédure : (856) Réinitialiser votre TV Box V6 - YouTube

Merci

 

Commenter