Question

Problème avec l'image de la télévision


Bonsoir, bonjour

Mes parents sont de très bon clients chez vous, en effet internet, télévision, et gsm sont tous avec des abonnements émanant de chez vous. Cela fait plusieurs mois qu'ils ont un problème avec la télé. Images qui se fige a intervalle irrégulier, image qui pixelise, son qui se coupe, ...( j'ai même fais des vidéos des problèmes que j'aimerais vous transmettre). Donc complètement impossible de regarder une émission ou même un film sans avoir de problèmes, et donc impossible de profiter pleinement de votre abonnement. J'ai déjà téléphoné plusieurs fois à votre service après vente. À chaque fois que je téléphone, on me fait réinitialiser ma liaison Bbox-modem. Mais le problème n'est jamais résolu, on a reçu la visite d'un technicien mais cela n'a toujours rien changé. Le problème reste toujours le même . Votre interlocutrice que j'ai eu au téléphone la dernière fois, m'a dis que si on m'envoie un technicien cela sera payant. J'aimerais soit que vous régliez le problème , soit que vous me donniez les coordonnées de contact de votre service client. Mes parents paye un abonnement à un certain prix, et ne savent pas en profiter pleinement. Cela est complètement anormal.
Je vous serait reconnaissant soit de me donner les coordonnées, soit de trouver la solution et de contacter mes parents afin d'avoir des suites de ce petit message laissé à votre intention .

9 commentaires

Niveau d'utilisateur 6
Badge +2
Bonjour @Jean-Jacques100796

Regardez ceci:

https://www.proximus.be/fr/id_b_cr_happyhouse/particuliers/decouvrir/news/service/analyse-gratuite-internet-tv-telephonie.html
Niveau d'utilisateur 6
Badge +4

Bonsoir Jean-Jacques,

 

Je viens de vérifier votre ligne et elle est en ordre.  Il serait en effet bon de prévoir une visite happy house en suivant le lien de Pierre, ainsi le technicien pourra vérifier sur place vos services proxmus, gratuitement. :) 

Niveau d'utilisateur 1

Bonsoir,

 

J’ai identiquement le même problème que Monsieur @Jean-Jacques100796 avec

mon décodeur V5 mini. ( à mon domicile et non celui de ma seconde résidence)

L’image qui se fige a intervalle régulier, qui pixelise et le son qui se coupe sur n’importe quel chaîne, même Tf1, Rtl-Tvi ou la une.

J’avais le même problème avec mon vieux V4 mais uniquement sur certaines chaines comme discovery ou national géo mais certainement pas sur les chaines nationales.

Pourtant, voici quelques mois, un technicien est passé me changer ma Bbox3 et a vérifier ma connexion

De plus, c’est vers cette période que j’ai reçu ce fameux V5 mini.

Pour anticiper votre réponse, j’ai déjà réinitialisé ce décodeur, déjà rebooter mon modem mais le problème est récurrent.

Je dois avouer que cela devient frustrant de regarder une émission ou film ainsi.

J’ai parfois l’impression d’être revenue sur parabole qui perd son signal par grand vent.

 

 

 

 

Bonsoir,

 

J’ai identiquement le même problème que Monsieur @Jean-Jacques100796 avec

mon décodeur V5 mini. ( à mon domicile et non celui de ma seconde résidence)

L’image qui se fige a intervalle régulier, qui pixelise et le son qui se coupe sur n’importe quel chaîne, même Tf1, Rtl-Tvi ou la une.

J’avais le même problème avec mon vieux V4 mais uniquement sur certaines chaines comme discovery ou national géo mais certainement pas sur les chaines nationales.

Pourtant, voici quelques mois, un technicien est passé me changer ma Bbox3 et a vérifier ma connexion

De plus, c’est vers cette période que j’ai reçu ce fameux V5 mini.

Pour anticiper votre réponse, j’ai déjà réinitialisé ce décodeur, déjà rebooter mon modem mais le problème est récurrent.

Je dois avouer que cela devient frustrant de regarder une émission ou film ainsi.

J’ai parfois l’impression d’être revenue sur parabole qui perd son signal par grand vent.

 

 

 

 

eh bien nous sommes deux alors :/ , d’ailleurs si ce n’est pas réglé , je prévois de changer d’opérateur malheureusement 

Niveau d'utilisateur 1

Bonsoir,

 

Malheureusement, je ne pense pas que changer d’opérateur soit une solution

C’est elle qui a le monopole et les câbles lui appartiennent

il est donc rare d’avoir un meilleur service ailleurs

J’en ai déjà fait l’expérience pour l’internet et croyez-moi...c’est pire

Je ne m’y connais pas en technique mais j’ai entendu dire que les autres opérateurs doivent attendre le bon vouloir de proximus en cas de panne

Proximus privilégie ses clients avant ceux des autres

Je propose donc de dialoguer avec les admin de ce forum et de voir ce qu’ils proposent.

Question : Personnellement j’utilise des CPL pour la connexion du décodeur, est-ce également votre cas?

J’ai eu un problème de pixellisation chez ma fille ( ma résidence secondaire) avec un décodeur V6 neuf et j’ai pu constaté qu’après avoir branché des nouveaux CPL Tp-Link 600 wifi à l’arrière de son décodeur, le problème a été résolu

Dans un premier temps, j’ai donc l’intention de changer mes anciens CPL pour voir si le problème persiste ou pas.

Dans l’affirmative, faire une demande de changement du décodeur serait une option

Bonne soirée

 

Niveau d'utilisateur 6
Badge +3

Bonsoir @Jean-Jacques100796 , 

Pourriez-vous me fournir par message privé, le numéro de ligne de vos parents afin de faire quelques tests et de trouver une solution … 

Merci d’avance :wink:

Niveau d'utilisateur 6
Badge +3

Salut @fib , 

Avez-vous essayé de réinitialiser vos CPL ? Est-ce que c’est des CPL de chez Proximus ou bien des Devolos ? 

Chez moi j’ai eu le problème aussi : j’ai réinitialisé les CPL et le problème a été résolu aussi. 

Niveau d'utilisateur 1

Salut@fib , 

Avez-vous essayé de réinitialiser vos CPL ? Est-ce que c’est des CPL de chez Proximus ou bien des Devolos ? 

Chez moi j’ai eu le problème aussi : j’ai réinitialisé les CPL et le problème a été résolu aussi. 


Bonsoir @VincentM ,

J’ai déjà réinitialisé mes CPL. Toutefois, ce sont des Tp-Link modèle TL-PA411  (500AV quand même) non wifi pour 2 d’entre eux dont celui du décodeur.

J’ai maintenu le bouton “pair” jusqu’à ce que la del d’alimentation s’éteigne.

Ensuite, j’ai utilisé l’utilitaire que j’ai pu trouver ici :

https://www.tp-link.com/fr-be/support/faq/312/

mais le problème persiste :cry:

 

 

 

 

 

Niveau d'utilisateur 7
Badge +4

Bonjour @fib 

Bonsoir,

...

Je ne m’y connais pas en technique mais j’ai entendu dire que les autres opérateurs doivent attendre le bon vouloir de proximus en cas de panne

Proximus privilégie ses clients avant ceux des autres

 

C’est faux, un autre opérateur est un client et le support que nous fournissons dépend du contrat avec cet autre opérateur. C’est lui qui choisit quel support il veut de notre part etc.. et nous intervenons à sa demande.

 

Je propose donc de dialoguer avec les admin de ce forum et de voir ce qu’ils proposent.

Question : Personnellement j’utilise des CPL pour la connexion du décodeur, est-ce également votre cas?

J’ai eu un problème de pixellisation chez ma fille ( ma résidence secondaire) avec un décodeur V6 neuf et j’ai pu constaté qu’après avoir branché des nouveaux CPL Tp-Link 600 wifi à l’arrière de son décodeur, le problème a été résolu

Dans un premier temps, j’ai donc l’intention de changer mes anciens CPL pour voir si le problème persiste ou pas.

 

Quel est le type de vos PLC ? Sont-ils de chez nous ?

Auriez-vous la possibilité de tester avec un câble afin de savoir si le problème est dans la transmission ou dans nos appareils ?

 

Dans l’affirmative, faire une demande de changement du décodeur serait une option

Bonne soirée

 

Si le problème persiste, il est tout à fait possible d’envoyer un technicien qui vérifiera et changera le matériel défectueux si nécessaire :slight_smile:

 

Commenter