Probleme d'image sur proximus TV


Bonjour à tous, 

 

Mon problème est assez special, je vous explique..

Sur mon decodeur tv, j’ai bien le son de la telévision, mais aucune images sur les chaines, ou sur netfix, pourtant je vois bien les menu principal de proximus tv, les futurs programme, pareil sur le netfix de proximus je vois bien le menu des film, mais une fois que je clique sur un film pour le lancer, je n’ai aucune image…

Je dois éteindre a plusieurs reprise et puis un moment ca fonctionne… Je ne sais pas d’ou ca pourrai venir, j’ai pensée au câble HDMI mais c’est un tout nouveau, et je n’aurai pas de son ni d’image des menu je présume…


Merci d’avance 

 


14 commentaires

Nous avons déconnecter les deux mais rien ensuite j ai changer de décodeur et de tv rien. Mais le lendemain en changeant de prise de courant le son est revenu avec de temps en temps des scratch mais écoutable et maintenant L image est de retour, revenu  a une situation presque normal.

Merci David W

Niveau d'utilisateur 2
Badge

Bonjour à tous, 

 

Mon problème est assez special, je vous explique..

Sur mon decodeur tv, j’ai bien le son de la telévision, mais aucune images sur les chaines, ou sur netfix, pourtant je vois bien les menu principal de proximus tv, les futurs programme, pareil sur le netfix de proximus je vois bien le menu des film, mais une fois que je clique sur un film pour le lancer, je n’ai aucune image…
 

Bien sûr le même problème chez moi! Egalement, la seule solution trouvée couper l’alimentation du décodeur ou de la BBox… A noter la version V7 de mon décodeur .

MAIS ce qui m’interpelle c’est que lorsque l’on pose la question sur le moteur de recherche Google on obtient des questions datant déjà de 2013??? Je crois que Proximus devrait balayer devant sa porte ou changer de certaines catégories de technicien...

Bonjour, rien ne change ca n’arrive pas tout les jours, mais tout les 2 ou 3 jours ou je suis obliger d’eteindre le decodeur, une fois rallumer l’image reviens… C’est assez embettant a vrai dire… 

Niveau d'utilisateur 7
Badge +5

Bonjour @JasJas et merci pour votre retour :wink:

Auriez-vous également déjà essayé de changer le décodeur de port HDMI pour voir si vous rencontriez les mêmes soucis d’image ? 

Merci :thumbsup:

Badge

Bonjour, je viens d'arriver chez Proximus grâce à la fibre et j'ai le même soucis. 

Du son mais pas d'image sauve sur le menu. 

Une solution à été trouver ? 

Niveau d'utilisateur 7
Badge +5

Bonjour @Olivier.D

Le problème est-il toujours présent? Quand le technicien est venu, vous aviez l’image? 

bonjour

ce problème se présente plusieurs par semaine. sans solution.

je ne vais pas passer mon temps à chaque fois débrancher ou la télé ou le décodeur. on a vu ça où!

je paie un service très cher qui ne rencontre pas attentes et malheureusement je suis obligée de rester chez proximus

le temps de la connexion est également trop lent à mon goût

bonne journée

Niveau d'utilisateur 7
Badge +5

Bonjour @mertge 

Le modem n’a pas été redémarré depuis au moins le 8 janvier, le mieux lorsqu’on rencontre un problème est au moins de redémarrer les appareils. Ensuite si le problème se présente à nouveau on essaye alors de cibler l’appareil qui pose problème. 

Question vitesse, vous avez une connexion avec nos systèmes de 50Mbps/15Mbps augmenté à 85Mbps/30Mbps ce qui est très convenable. Par contre point de vue wifi c’est moins bon, si la vitesse vous semble anormalement basse, je vous invite à consulter cette page de conseils : 10 conseils pour améliorer votre wi-fi et l'internet

 

Niveau d'utilisateur 7
Badge +5

Bonjour @JasJas , 

J’ai déjà entendu parler de tels problèmes avec les téléviseurs Samsung, LG et sony je pense. 
Il serait aparemment nécessaire d’éteindre votre décodeur Proximus et ensuite de débrancher l’alimentation de votre TV pendant une bonne demi-heure. 
Une fois cela fait, vous pouvez redémarrer TV et décodeur. 

Avez-vous également testé un autre port HDMI de votre TV ? 

Depuis deux avec décodeur proximus plus de son et plus d image avec la télédistribution tout ok.

Arrêté le décodeur le tv rien ne change. Merci de vos conseils.

Niveau d'utilisateur 7
Badge +5

Bonjour @JEAN J. 

Pourriez-vous débrancher votre téléviseur quelques secondes et la rebrancher svp et ensuite redémarrer le décodeur ?

Niveau d'utilisateur 7
Badge +5

Bonjour @JEAN J. et merci pour votre retour :wink:

Si le problème réapparaît, je reste évidemment à votre disposition ! 

Merci

Bonjour,

Ce matin tout fonctionnait parfaitement, puis j’ai tout éteint et 1 h plus tard plus d’image, j’ai le son mais s’est tout…

Pouvez-vous me dire s’il y a des problèmes chez proximus ?

 

merci d’avance

Niveau d'utilisateur 7
Badge +5

Salut @PhilPhil , 

Le problème est-il toujours présent depuis qu’il a été signalé ? 
Avez-vous également essayé la solution proposée par @David W ? 

Merci :wink:

Commenter