Question

Problème de synchronisation entre le son et l'image sur la chaîne ACTION


Niveau d'utilisateur 2
Bonjour,

Depuis plusieurs jours, il y a un problème de synchronisation entre l'image et le son de la chaîne Action en HD. Pourriez-vous vérifier et corriger ce problème ? Merci d'avance. Daniel

17 commentaires

Niveau d'utilisateur 6
Badge +3
Bonjour Daniel_0133,

Tout d'abord, merci pour votre feed-back !
J'ai fait remonter votre information auprès des personnes concernées !
Je reviens vers vous dès que j'en sais un peu plus ...
Niveau d'utilisateur 5
Badge +2
Bonjour,

Le problème est toujours présent sur Action HD 😕

Le problème n'est pas présent sur Action SD.
Niveau d'utilisateur 6
Badge +3
Nous avons renvoyé la demande.
Merci Daniel_0133 et TL7800 🙂
Niveau d'utilisateur 5
Badge +2
Bonjour,

Avez-vous des nouvelles ? Car le problème est toujours présent sur Action HD.

Le problème n'est pas présent sur Action SD ni sur Action via l'application Pickx 😕
Niveau d'utilisateur 6
Badge +3
Bonjour TL7800,

Le problème vient de chez ACTION, nous avons déjà pris contact avec eux, mais je viens de les relancer à nouveau. 🙂
Niveau d'utilisateur 5
Badge +2
Bonjour GeoffreyD,

Si le problème venait de chez Action, ça toucherait toutes les chaînes Action que vous transmettez (HD, SD et OTT via l'application Pickx) et pas uniquement Action HD, non ?
Niveau d'utilisateur 5
Badge +3
On a eu des nouvelles.
Pourriez vous vérifier si cela est résolu maintenant ?
merci 🙂
Niveau d'utilisateur 5
Badge +2
Bonjour AurélienK,

En VF c'est OK mais en VO c'est toujours décalé. Au passage, la VF n'est plus en Dolby Digital mais la VO l'est encore. Le problème vient donc de l'encodage audio en Dolby Digital ?
Niveau d'utilisateur 5
Badge +3
Effectivement, c'est bien cela

Je demande qu'ils fassent le meme pour la VO 😉
Niveau d'utilisateur 5
Badge +2
Dommage pour la perte du Dolby Digital 😕
Niveau d'utilisateur 5
Badge +3
Pour la VO, seul une source Dolby est disponible. Donc l'équipe qui s'occupe de cela a réencodé en ACC mais il semble que ca n'améliore pas la chose. A tester de votre coté 🙂
Niveau d'utilisateur 5
Badge +2
Effectivement, la VO, même avec un ré-encodage en AAC, n'est pas synchronisée. J'ai vérifié sur Action SD et le problème est le même.

Pour la VF, cela semble OK, à voir avec un film français pour être sûr 🙂

Donc, le problème vient des flux audio en Dolby Digital fournis par Action. En espérant que le problème soit vite résolu du coté d'Action pour récurer le Dobly Digital sur Action HD 🙂
Niveau d'utilisateur 5
Badge +3
C'est bien ça

On a recontacté la chaine Action afin qu'ils arrangent le soucis de dolby de leur coté
Niveau d'utilisateur 5
Badge +2
Je suis en vacances à partir de ce soir, je pourrai donc surveiller ça 🙂
Niveau d'utilisateur 7
Badge +5
Parfait TL7800,
Passez de bonnes vacances alors 😉
Bonsoir,

Même problème sur MyCanal, je leur ai remonté l'info. Si deux fournisseurs se plaignent, ça ira peut-être mieux..,
Niveau d'utilisateur 7
Badge +5
Merci titi70.
Nous avons relayé l'information au broadcasteur de notre coté😉

Commenter