Problème decodeur v7


Niveau d'utilisateur 1

Bonjour, j'ai reçu le nouveau décodeur v7... premier jour, impeccable... j'ai une télé 4k et la définition est vraiment bien.

Ensuite, le décodeur s'éteignait tout seul ou se rallumait seul après l'avoir éteint... mais le pire c'est que d'un coup mon image était horrible... plus rien comme couleurs... tout était fade... le mot Netflix était orange fade et non plus rouge... les visages très très blancs... impossible de regarder dans ces conditions... j'ai dû remettre mon ancien décodeur qui ne me pose pas de soucis... j'espère que ces problèmes seront résolus...

Celtica il y a 1 mois

J’ai bien sûr essayé cette solution avant de poster sur le forum !! 
J’ai contacté le service technique via le chat de l’ application  qui a résolu mon problème 

j’ai dû le faire 2 à 3  fois ! 
tout refonctionne !

 

Afficher l'original

107 commentaires

Bonjour, j'ai reçu le nouveau décodeur v7... premier jour, impeccable... j'ai une télé 4k et la définition est vraiment bien.

Ensuite, le décodeur s'éteignait tout seul ou se rallumait seul après l'avoir éteint... mais le pire c'est que d'un coup mon image était horrible... plus rien comme couleurs... tout était fade... le mot Netflix était orange fade et non plus rouge... les visages très très blancs... impossible de regarder dans ces conditions... j'ai dû remettre mon ancien décodeur qui ne me pose pas de soucis... j'espère que ces problèmes seront résolus...

@Nath1975  quand on livre un décodeur qui n'est pas encore fini c'est ce qui arrive , et vous n'êtes pas au bout de vos surprises malheureusement 😕 de plus si nous les testeurs nous n'avons plus d'aide depuis un bon moment allors je vous plein 😢

 

edit : vous pouvez toujours relancer le V 7 vous appuyer  sur le bouton a l'arrière gauche du déco attender 10 sec et rallumé

Niveau d'utilisateur 5
Badge +2

Vous avez reçu ce décodeur en tant que testeur ou bien c'est un décodeur supplémentaire suite à une offre ?

Niveau d'utilisateur 7
Badge +5

Bonjour @Burning les décodeurs sont envoyés en test phase 3, ils ne sont pas encore commercialisés.

Niveau d'utilisateur 7
Badge +5

Bonjour @Nath1975 avez-vous fait un redémarrage du décodeur ? Il est possible de rencontrer de temps en temps une instabilité car nous sommes toujours en test mais un redémarrage devrait régler le problème.

Avez-vous bien connecté le nouveau vâble HDMI fournni avec le décodeur ? Est-ce qu’il est connecté directement sur la bbox ou avez-vous un système sans fil ?

Niveau d'utilisateur 7
Badge +3

Bonjour @Nath1975 avez-vous fait un redémarrage du décodeur ? Il est possible de rencontrer de temps en temps une instabilité car nous sommes toujours en test mais un redémarrage devrait régler le problème.

Avez-vous bien connecté le nouveau vâble HDMI fournni avec le décodeur ? Est-ce qu’il est connecté directement sur la bbox ou avez-vous un système sans fil ?

@David W en parlant du test, est on dans la 3e phase ? Parce que j’attends le mien ahah

Niveau d'utilisateur 7
Badge +5

Bonjour @MFiévet96 ce n'est pas moi qui gère la distribution :slight_smile: Patience :wink:

Niveau d'utilisateur 1

Bonjour @David W, je l'ai redémarré, il est (était) connecté à la Bbox et avec les câbles fournis.

Comme ça n'allait pas j'ai rebranché l'ancien 😉

Niveau d'utilisateur 1

@calimero21 c'est pour cela que je ne me suis pas pris la tête des heures... j'ai remis l'ancien et plus de soucis 😉

Niveau d'utilisateur 7
Badge +5

@Nath1975 est-ce que vous voulez qu'on vous contacte à ce propos afin d’essayer de trouver une solution ou vous préférez sortir du test ?

@David W  il serait bien aussi de donner une réponse au testeur ! vous vous imaginez que quand je fait un téléchargement il est impossible de regardé la tv ? 

Niveau d'utilisateur 7
Badge +5

@calimero21 non je ne l'imagine pas mais je n'ai pas vu passer cette question.

Si elle a été posée dans la partie testeurs de la phase 1, il est possible qu’elle ait été noyée et j’en suis navré.

On peut continuer ici si vous voulez.

Juste pour (re)préciser, tous les détenteurs d’un V7 sont testeurs, ce décodeur n’est pas encore commercialisé. Si je propose de contacter @Nath1975 c'est parce que si elle nous contacte pour un problème TV elle sera dirèctement routée chez nous donc plutôt que de lui dire de nous contacter au 0800, je lui propose directement de la recontacter.

Je suis désolé si je vous fait vous répéter : est-ce que vous avez fait un reset de la bbox et du décodeur ? Est-ce que le décodeur est connecté directement par câble sur la bbox ? Est-ce que vous rencontrez ces problèmes avec votre autre décodeur et le V7 déconnecté ?

Niveau d'utilisateur 5
Badge +2

Bonjour @Burning les décodeurs sont envoyés en test phase 3, ils ne sont pas encore commercialisés.

C'est bien de le savoir ici... le topic caché sert toujours ? N'ayant plus de nouvelles du staff... 'fin soit

Niveau d'utilisateur 7
Badge +5

@Burning oui il sert toujours, la dificulté est parfois de ressortir des problèmes individuels des améliorations à faire, je comprends que vous vous sentiez délaissés. Je prends le point et nous allons en discuter.

Niveau d'utilisateur 7
Badge +5

@calimero21 je vois que la bbox n'a plus été redémarée depuis le 28/04/2020 pourriez-vous déjà dans un premier temps la redémarrer et voir ce que ça donne ? Merci

@David W redémarrage de la bbox et du décodeur , toujours arrêt  sur image et rond blanc qui tourne pendant le téléchargement . @Burning a mon avis nous ne sommes pas encore en IPTV 

 

edit: pour info le V7 est branché a internet par câble 😕 

Niveau d'utilisateur 2
Badge

Hello @Nath1975 j’ai le même problème de couleur quand Netflix force le HDR, on dirait que les couleurs sont brûlées.

@David W au cas où, j’accepte de devenir testeur du V7 😉 marre de mon V6 qui n’est pas à la hauteur de ma TV 65 pouces 4K HDR, les pixels sont énormes et me donnent la nausée...

Niveau d'utilisateur 7
Badge +5

@calimero21 normalement maintenant vous êtes passé en IPTV, est-ce que vous sauriez faire un reset du décodeur svp ?

Niveau d'utilisateur 7
Badge +5

@VincentFRANCOIS ce n'est pas moi qui choisit de faire entrer dans le test, je peux juste en faire sortir :slight_smile:

Vous avez ce problème uniquement en 4K HDR ?

Niveau d'utilisateur 5
Badge +2

@calimero21 normalement maintenant vous êtes passé en IPTV, est-ce que vous sauriez faire un reset du décodeur svp ?


Ahh bon c’est possible ça ? Merci, je serais d’avis aussi de basculer en IPTV aussi :)

Niveau d'utilisateur 1

@David W oui, j'accepte d'être contactée... d'autant que je vois que vous parlez aussi de l'IPTV... ?

Merci 😉

Niveau d'utilisateur 7
Badge +5

@Burning tout le monde l'est normalement je vais demander une confirmation

Niveau d'utilisateur 7
Badge +5

@Nath1975 est-ce que vous voulez bien mettre un numéro de contact dans votre profil svp ? Finalement ça aurait été plus vite de nous appeler :wink:

@David W je pense avoir fait le reste . je pense car  le bouton reset ne fais pas le petit clic mais le déco a redémarrer 

Niveau d'utilisateur 7
Badge +5

@calimero21 c'est le bouton de droite et il faut appuyer une dizaine de seconde si je me souviens bien, je n'ai pas de décodeur V7 ici, je vais en même temps rechercher de la doc.

Si ça ne fonctionne pas, je regarderais pour le remplacer

Niveau d'utilisateur 7
Badge +5

@calimero21 EDIT le bouton de droite donc le bouton "Pair"

Commenter