Répondu

Problème décodeur V7 qui se déconnecte en permanence


Bonjour,

Je rencontre un problème avec mon décodeur V7 depuis hier.

Chaque fois que je coupe ma télé pendant quelques heures, mon décodeur se déconnecte automatiquement par la suite (lumineux rouge sur la face avant du décodeur).

L’éteindre et le rallumer ne sert à rien. Idem avec ma b-box 3.

Je dois donc à chaque fois réinitialiser le V7 pour pouvoir à nouveau regarder la telé. Mais dès que je coupe la télé, je retrouve le V7 déconnecté par la suite.

Que dois-je faire?

Merci

icon

Meilleure réponse par David W 19 October 2023, 14:08

Afficher l'original

5 commentaires

Actuellement lorsque je rallume ma TV , j'ai cette dernière qui se déconnecte donc pour être plus précis plus d'image pendant 2,3 seconde ça revient puis à nouveau Ça recommence je dois alors débrancher la box v7 la rebrancher puis le problème résolu mais à chaque fois que je rallume la TV rebelote.

Merci de votre aide éventuelle.

Papounet58.

Niveau d'utilisateur 6
Badge +3

Bonjour @David W 

Merci du conseil.

Cela fonctionne comme voulu.

Je ne vois pas l’onglet “meilleure réponse” mais considérer cette comme cela.

Niveau d'utilisateur 7
Badge +6

Bonjour @Papounet58 , 

Je viens de réaliser quelques vérifications par rapport au problème que vous rencontrez. 

  • Rencontrez-vous ce problème avec vos deux tvBox ? 

Merci

Niveau d'utilisateur 7
Badge +5

Bonjour @Pierre 14099 il s’agit peut-être de la mise en veille automatique que vous pouvez régler dans les paramètres systèmes du décodeur. 

Niveau d'utilisateur 6
Badge +3

Bonjour,

J’ai un problème ± similaire.

Pendant la journée, “j’écoute” MUSIQ3, KLARA, ou KLARA C via le décodeur (852, 809,810) ou CLASSICA ou MEZZO (150, 151) mais sans allumer la TV.

Après 4 à 5 heures de fonctionnement, le V7 se coupe.

Je pousse sur le bouton “PXS” de la télécommande et le V7 redémarre pour 4-5 heures.

Une idée?

Commenter