Question

Problème possible de décodeur ?


Niveau d'utilisateur 2
Badge

Bonjour,

J’ai remplacé depuis quelques semaines seulement mes anciens décodeurs v5 par deux v7.

J’en suis vraiment satisfait.

Il y a cependant un souci… J’ai un décodeur qui fonctionne avec une TV Samsung et tout est OK.

Par contre, dans une autre pièce, le décodeur est associé à une TV Sony. Dans ce cas-ci, je constate que lorsque j’éteins le décodeur, la TV s’arrête également. Mais, à plusieurs reprises, j’ai eu une très désagréable surprise : en fin de nuit (la dernière fois à 04h50 !), le décodeur se remet automatiquement en marche et active le fonctionnement de la TV !!!

Par sécurité, je suis obligé de mettre le volume du son à 2 ou3, ce qui doit me permettre de ne pas être éveillé lorsque ce phénomène se produit !

Chaque matin, je peux constater que tout est éteint…

Je ne sais pas si je dois attribuer cela à la TV (ce serait curieux même si tout fonctionne bien avec l’autre décodeur et TV Samsung) ou au décodeur (mais je ne vois pas, dans ce cas, quel réglage je pourrais effectuer !).

Je lance donc ce post en espérant pouvoir bénéficier d’infos voire de solution, sait-on jamais…

Merci et bonne journée.


3 commentaires

Niveau d'utilisateur 7
Badge +6

J’en profite pour remercier aussi ALLOJA pour l’excellent récapitulatif qu’il a pris la patience et la solidarité de dresser.

Je vous en prie. 😊 En espérant que cette liste se réduise avec la prochaine mise à jour logiciel en approche pour le V7 !

Niveau d'utilisateur 2
Badge

Bonjour Sophie,

Merci pour votre réponse que j’ai appliquée.

En fait, j’avais eu l’occasion de voir (après mon post, hélas) qu’on signalait le même problème que celui que je rencontrais.

Et des membres du forum indiquaient la même démarche que la vôtre pour régler ce souci.

Le soir, j’ai pu constater déjà que je pouvais éteindre séparément le décodeur et la TV.

De plus, aucun souci au cours de cette nuit (j’avais néanmoins mis le volume de ma TV à “3”). Et ce matin, à 06h45, le décodeur n’était pas allumé (uniquement le voyant rouge).

J’en ai peut-être fini (croisons les doigts) avec cette galère...

J’en profite pour remercier aussi ALLOJA pour l’excellent récapitulatif qu’il a pris la patience et la solidarité de dresser.

Bonne journée

Niveau d'utilisateur 7
Badge +5

Bonjour @Bob_03

Nous avons en effet remarqué qu’avec certaines télévisions, lorsque le décodeur fait ses mises à jour, les télévisions se rallument.

Vous pouvez régler ce problème en suivant les étapes ci-dessous avec votre télécommande: 

Home => paramètres => Paramètres de l’appareil => préférences relative à l’appareil => HDMi CEC ( il est activé mais vous devez le désactiver). 

En espérant que ceci vous aidera :-)

Commenter