Répondu

Retour sur le v7 après 2 semaines d'utilisation



Afficher le premier message

572 commentaires

Niveau d'utilisateur 7
Badge +3

impossible  de regarder  une émission  en replay 🤨 . ça  commence  à faire  beaucoup  

 

edit: même sur l'application  picks 

Avez-vous toujours des “saccades étranges” lors de la navigation rapide dans des programmes svp ?

Si oui, est-ce que le décodeur est connecté directement sur la bbox ? Sinon, aurriez-vous la possibilité de faire un test avec le décodeur en direct sur la bbox et me dire ce que ça donne svp ? 

Oui, le V7 est connecté en câblé jusqu’à la b-box 3. Faudrait retenter à l’occasion, ça donnait l’impression d’avoir un flux 60 images/seconde lu par le appareil qui sort en 50 images/seconde.

Si on parle bien du fait que l’image est saccadée après avoir navigué dans un enregistrement, alors oui cela se produit avec une connexion ethernet. C’est la raison pour laquelle je n’utilise plus que le v6 pour regarder des enregistrements… Je n’ai plus essayé depuis quelques semaines.

Niveau d'utilisateur 7
Badge +6

Avez-vous toujours des “saccades étranges” lors de la navigation rapide dans des programmes svp ?

Si oui, est-ce que le décodeur est connecté directement sur la bbox ? Sinon, aurriez-vous la possibilité de faire un test avec le décodeur en direct sur la bbox et me dire ce que ça donne svp ? 

Oui, le V7 est connecté en câblé jusqu’à la b-box 3. Faudrait retenter à l’occasion, ça donnait l’impression d’avoir un flux 60 images/seconde lu par le appareil qui sort en 50 images/seconde.

J’ai voulu caster une vidéo du site d’Antenne Centre : l’image est au ralenti par rapport au son, ça désynchronise dans tout les sens.

La même opération avec un Chromecast v2 fonctionne comme un charme.

@alloja => transmis pour analyse

Merci bien !

Niveau d'utilisateur 7
Badge +5

Une mise à jour est en préparation, je le sais en tant que testeur et je ne peux pas dévoiler tout ce qui est prévu puisque ce n’est qu’une version test et on ne peut pas encore dire si elle sera diffusée ou non.

Je peux vous dire qu’il y aura entre autre une amélioration sur la navigation dans les programmes (avance/retour rapide plus fluide), moins d’erreur PXXX….

En parlant de mise à jour… puisqu’on peut créer une liste de chaînes favorites avec le V7, mais que la télécommande du V7 ne dispose d’aucune touche FAV pour accéder directement à cette liste de chaînes favorites (il faut aller sur “home” puis dans “Live TV” puis dans “chaînes favorites” avec la télécommande), y aurait pas moyen - par exemple -  de mettre un bouton “chaînes favorites” dans le menu principal à côté de “Live TV” par exemple (plutôt que de devoir D’ABORD aller dans “Live TV” puis ensuite SEULEMENT aller dans “chaînes favorites”) ?

Bonjour @brebis pour ce cas il serait bien de le mettre dans la boîte à idée car on est alors dans le domaine du développement (matériel en plus)..

Niveau d'utilisateur 7
Badge +5

C’est officiel : le Google Cast du V7 est juste inutilisable.

J’ai voulu caster une vidéo du site d’Antenne Centre : l’image est au ralenti par rapport au son, ça désynchronise dans tout les sens.

La même opération avec un Chromecast v2 fonctionne comme un charme.

Je pense que le V5 va reprendre le chemin de mon salon assez rapidement finalement… 😇

@alloja => transmis pour analyse

Niveau d'utilisateur 7
Badge +5

Bonjour @TL7800 @VinceB @alloja 

Avez-vous toujours des “saccades étranges” lors de la navigation rapide dans des programmes svp ?

Si oui, est-ce que le décodeur est connecté directement sur la bbox ? Sinon, aurriez-vous la possibilité de faire un test avec le décodeur en direct sur la bbox et me dire ce que ça donne svp ? Nous ne parvenons pas à reproduire le problème lorsque nous sommes dans de bonnes condition et il apparaît que le décodeur consomme plus de bande passante lors de ces manipulations. Je transmettrai ensuite le résultat. Merci d’avance !

Niveau d'utilisateur 7
Badge +5

Bonjour @Miss Sissi 14 avez-vous toujours votre problème pour effacer vos enregistrements ?

Niveau d'utilisateur 7
Badge +6

C’est officiel : le Google Cast du V7 est juste inutilisable.

J’ai voulu caster une vidéo du site d’Antenne Centre : l’image est au ralenti par rapport au son, ça désynchronise dans tout les sens.

La même opération avec un Chromecast v2 fonctionne comme un charme.

Je pense que le V5 va reprendre le chemin de mon salon assez rapidement finalement… 😇

Niveau d'utilisateur 7
Badge +3

un petit  comique  se V 7 😃

Niveau d'utilisateur 6
Badge +1

Surprise, ce matin mon V7 s’était allumé, pourtant je l’avais bien coupé hier soir :D (et de toutes façons il y a la mise en veille définie sur 5h)

Niveau d'utilisateur 5
Badge +2

Bonjour,

 

petite info : si Netflix ne veut plus démarrer une vidéo et cale par exemple à x%, il faut éteindre le décodeurs quelques secondes et ensuite le redémarrer. Suite à cela, cela refonctionne parfaitement.
Je suppose qu’il s’agit d’un problème de saturation mémoire, certains programmes ne libèrent sans doute pas correctement).

Une bonne approche serait un reboot 1x / semaine.

 

 

perso hier j ai tester les differente résolution  sur une tv samsung UE65NU8040  télévision en uhd

perso j aime les image lumineuse et flashy pas trop réaliste mais effet waow chacun c est gout comme on dis

et la meilleur es le 1080p /60   sur le v7

sur le v6 la résolution 2160p /50  étais meilleur mais pas sur ce le v7

 

Salut,

 

Je viens vers toi car je vois que tu as une Tv samsung et le decodeur V7… j’aurai voulu savoir si tu as su utiliser la télécommande universelle de samsung avec le decodeur v7… ? 

car j’aimerai utiliser la télécommande samsung et non celle du décodeur ?

 

Grand merci 

Niveau d'utilisateur 7
Badge +3

Bonsoir je sais pas si ce bug a déjà été signalé mais le chromecast ce lance tout seul pour la 2ème fois 

moi aussi  mai j'avais  pensé  à une mauvaise  manipulation  , merci  de l'avoir signaler 

Niveau d'utilisateur 7
Badge +6

Bonsoir je sais pas si ce bug a déjà été signalé mais le chromecast ce lance tout seul pour la 2ème fois 

Jamais eu ça tiens 😳

Niveau d'utilisateur 3
Badge +2

Bonsoir je sais pas si ce bug a déjà été signalé mais le chromecast ce lance tout seul pour la 2ème fois 

Niveau d'utilisateur 7
Badge +1

Une mise à jour est en préparation, je le sais en tant que testeur et je ne peux pas dévoiler tout ce qui est prévu puisque ce n’est qu’une version test et on ne peut pas encore dire si elle sera diffusée ou non.

Je peux vous dire qu’il y aura entre autre une amélioration sur la navigation dans les programmes (avance/retour rapide plus fluide), moins d’erreur PXXX….

En parlant de mise à jour… puisqu’on peut créer une liste de chaînes favorites avec le V7, mais que la télécommande du V7 ne dispose d’aucune touche FAV pour accéder directement à cette liste de chaînes favorites (il faut aller sur “home” puis dans “Live TV” puis dans “chaînes favorites” avec la télécommande), y aurait pas moyen - par exemple -  de mettre un bouton “chaînes favorites” dans le menu principal à côté de “Live TV” par exemple (plutôt que de devoir D’ABORD aller dans “Live TV” puis ensuite SEULEMENT aller dans “chaînes favorites”) ?

Niveau d'utilisateur 7
Badge +1

@brebis  en appuyant  1 fois  sur la flèche  bas tu tombe  directement  dans les favoris  il me semble  et 2 fois tu tombe  sur le programme  en cours  . ça  ne convient  pas ? ( je demande  car je ne l'utilise  pas )

Je n’ai pas encore testé (faut dire que le V7 est actuellement raccordé à mon petit vidéoprojecteur, que je n’utilise pas tous les jours, le V5C étant raccordé à la TV… je pense donc que je vais plutôt remettre le V7 sur la TV et le V5C sur le vidéoprojecteur).

J’ai voulu voir s’il était possible d’accéder aux chaînes favorites en “demandant à Google” (assistant google via la télécommande du V7), mais que je dise “favoris” ou “chaînes favorites”, c’est vers Youtube qu’il me renvoie. Faudra que je teste de nouveau à “demander à Google” d’afficher telle ou telle chaîne TV (j’avais déjà essayé mais il ne semblait pas “comprendre” le nom de la ou des chaînes citées)… mais… “parler” à une machine ou à un décodeur, ça ne me tente pas vraiment.

J’ai vraiment l’impression que le problème n’est pas une perte de signal sur la ligne internet, mais bien une perte de liaison sur l’HDMI entre le décodeurs et la télé. (LG 4K). Il me semble que d’autres ont le même problème. 

Je confirme, j’ai exactement le même problème avec une LG OLED 55C6 (écran noir et perte de son pendant 1 ou 2 secondes). Pas constaté le problème avec une Panasonic par contre (même ligne)

Niveau d'utilisateur 3
Badge +1

En ce qui me concerne, le son passe pas l’HDMI. 

En sortant de youtube, parfois, il n’est plus possible d’entrer un numéro de chaine avec les touches numériques, juste programme +/- fonctionne. 

Pour les images noirs, c’est vraiment pas période. Parfois rien, et parfois, ca saccade vraiment toute les qcq minutes. J’ai vraiment l’impression que le problème n’est pas une perte de signal sur la ligne internet, mais bien une perte de liaison sur l’HDMI entre le décodeurs et la télé. (LG 4K). Il me semble que d’autres ont le même problème. 

Espérions que Proximus travaille sur le décodeur pour améliorer ces qcq points. 

Niveau d'utilisateur 7
Badge +1

J’ai également constater des décalages de son. 

J’ai par période des pertes d’images (images noirs) ; et ce n’est pas lié à la qualité de la ligne.
 

Il pante assez souvent lorsque vous passer par exemple de youtube vers proximus TV. 

Par contre la qualité de l’image est très bonne par rapport à un V5.

Concernant le décalage image/son, je remarquais ça quand je branchais le V7 depuis sa sortie optique vers mon ampli ; par contre, il semble (je dis bien “il semble”) que quand le son du V7 sort de la TV (donc, uniquement via le câble HDMI vers la TV), là il n’y a (aurait ?) pas de décalage. Mais je dois encore revérifier ça.

Avec Youtube, pas de plantage… par contre, c’est en sortant de l’appli PLEX (installé sur le V7, serveur PLEX installé sur mon NAS) que j’ai un plantage.

Pour ce qui est des saccades de l’image avec les replays, j’ai déjà remarqué ça… mais il me suffisait d’appuyer sur “pause” puis de reprendre la lecture, et là ça devenait fluide (mais je referai quand même des tests).

Niveau d'utilisateur 3
Badge +1

Bonjour,

voici mes impressions (et problèmes hélas) après 2 semaines avec le nouveau décodeur v7.

Malheureusement je n’ai pas beaucoup de positif à retenir:

  • réactivité de la commande bluetooth.
  • fluidité de la navigation dans les menus.
  • chromecast intégré (avec un bémol, j’y reviens dans les - )
  • possibilité d’installer les appli sous android.

Ce qui fâche maintenant:

  • son qui se décale fortement et régulièrement par rapport à l’image (souvent lors de mise en pause ou dans l’appli netflix).
  • qualité du son médiocre : obligé d’augmenter de 10 “niveaux” par rapport au précédent décodeur, les voix sont peu intelligibles, les basses très présentes.
  • logo avance/recul rapide (carré noir et écriture blanche dans un des coins) qui reste affiché même en éteignant le décodeur. (plus rare cela dit)
  • Guide des programmes moins pratique que sur décodeur précédent.
  • chromecast intégré ne fonctionne pas avec google home (uniquement via smartphone/tablette).
  • Pas d’appli Shadow officielle.

A noter que le bug erreur p130 qui empêchait de voir ses enregistrements semble avoir été corrigé comme cela avait été dit. Bon point.

Mon impression si je fais le bilan c’est qu’à l’heure actuelle je préférais mon vieux v5 qui au final offrait une meilleure expérience. Si rien ne change rapidement, je pense d'ailleurs le réinstaller.

Je propose aux autres utilisateurs du v7 de partager leur retour d’expérience pour voir s’ils ont le même style de problèmes ou bien si c’est uniquement chez moi.

Merci.

 

 

Le nouveau menu est pas mal, mais effectivement il manque cruellement une version du guide TV qui permet d’avoir une vue générale sur plusieurs chaines en même temps; comme dans les précédentes versions de décodeurs.

J’ai également constater des décalages de son. 

J’ai par période des pertes d’images (images noirs) ; et ce n’est pas lié à la qualité de la ligne.
 

Il pante assez souvent lorsque vous passer par exemple de youtube vers proximus TV. 

Par contre la qualité de l’image est très bonne par rapport à un V5.

Niveau d'utilisateur 7
Badge +1

@brebis  en appuyant  1 fois  sur la flèche  bas tu tombe  directement  dans les favoris  il me semble

Ah… faudra que je teste ça, alors.

Niveau d'utilisateur 7
Badge +3

@brebis  en appuyant  1 fois  sur la flèche  bas tu tombe  directement  dans les favoris  il me semble  et 2 fois tu tombe  sur le programme  en cours  . ça  ne convient  pas ? ( je demande  car je ne l'utilise  pas )

Niveau d'utilisateur 7
Badge +1

Ce que je déplore sur le V7 (ayant été “testeur V7”, j’ai quand même décidé récemment de le garder, avec mon V5C que je garde aussi pour une seconde TV ou mon petit vidéoprojecteur), c’est l’absence de la fonction “numérotation personnalisée des chaînes”.

Ceci dit, comme j’ai donc gardé mon V5C, je peux continuer à “numéroter personnellement” mes chaînes TV avec (et puis c’est ensuite “dupliqué” sur mon V7/Pickx web/appli Pickx sur smartphone).

Cependant, ce qui me gêne quand même dans cette “numérotation personnalisée”, c’est que quand on déplace une chaîne, tout ce qui se trouve après est décalé et il faut alors tout recontrôler dans la liste pour remettre tout en place… et ça devient quelque peu énervant ! Dès lors, étant donné que je vais peut-être ajouter un bouquet, et donc devoir à nouveau refaire une certaine partie de cette “personnalisation”, je me demande si je ne vais pas finalement remettre la “numérotation par défaut” sur mon V5C (et “duplication” sur mon V7, etc...) et peut-être alors me créer une “liste de chaînes favorites” sur le V7 (mais que je n’aurai pas alors sur le V5C ni sur Pickx web ni sur mon smartphone).

Les problèmes, avec cette “liste de chaînes favorites” qui serait créée sur le V7 sont cependant les suivants :

  • impossible d’intercaler une chaîne (par exemple, je ne pourrais pas intercaler à un moment donné “TV5Monde” après “Arte”… si j’ajoute “TV5Monde” à la liste, elle se mettra d’office en dernier… c’est du moins ce que j’avais constaté quand j’en avais créée une pour tester,
  • aucune touche FAV sur la télécommande du V7 pour accéder directement à cette liste, et ça c’est dommage (faut aller au menu puis aller sur “Live TV” puis “chaînes favorites”, je crois),
  • si j’appuie par exemple sur la touche “4” et que je zappe avant/après, je me retrouve en fait dans la liste “normale” des chaînes, qui se trouve après la “liste favorite”, si je me souviens bien… donc, pas très pratique.

Bonjour à tous, oui ça vaut la peine mais ce n’est pas facile a suivre, les posts passent tellement vite sur ce topic qu’il remonte tout le temps et comme on attaque la journée en reprenant du topic le plus ancien vers le plus récent c’est compliqué. Quand on est tagué on peut intervenir plus rapidement sur un topic mais on ne doit pas non plus perdre de vue les autres topics.

De plus, je fais régulièrement remonter des problèmes mais les réponses se font parfois attendre, on me redemande parfois des précisions, on n’a pas toujours bien compris la demande… si c’est du développement, ça prend plus de temps aussi..

Une mise à jour est en préparation, je le sais en tant que testeur et je ne peux pas dévoiler tout ce qui est prévu puisque ce n’est qu’une version test et on ne peut pas encore dire si elle sera diffusée ou non.

Je peux vous dire qu’il y aura entre autre une amélioration sur la navigation dans les programmes (avance/retour rapide plus fluide), moins d’erreur PXXX….


Bonjour,

Moi, je ne sais plus rien effacer (“impossible d’effacer pour le moment”), ni enregistrer depuis hier !

Bien à vous

Commenter