Répondu

TV: Image figée



Afficher le premier message

46 commentaires

Niveau d'utilisateur 7
Badge +5

Bonjour @Harrigan2018, je constate qu’un échange de matériel a été effectué une heure après votre message. N’hésitez pas à nous dire ce que ça a donné ! 

Niveau d'utilisateur 1
Badge

Bonjour,

 

Vous me dites que les CPL pourraient se détériorer avec le temps. Je vais encore tester une chose:

A l'étage une petite TV est raccordée directement à la BBox à l'aide d'un câble ADSL.

La prochaine fois que l'image se bloque sur la TV du salon (raccordée avec les Cpl), j'allumerai celle de l'étage.

Si l'image est bonne, le problème vient fort probablement du CPL

Si l'image est aussi bloquée là aussi, alors je ferais sans doute appel à votre "happy house" technicien.

 

Je vous tiens au courant.

Bonjour,

 

depuis quelques temps, quand je regarde la télé, l’image se fige après quelques secondes et cela quelque soit la chaîne que je regarde.

j’ai déjà essayé d’éteindre tout et de rallumer, cela ne change rien. 
Mon décodeur dit qu’il y a une connexion avec succès puis plus rien. 
Cela devient pénible car plus moyen de regarder une série ni film ni émission de manière correcte.

Au prix payé par mois depuis quelques années, oserais-je demander d’avoir de la qualité ? 

Bonjour,

Depuis plusieurs semaines, l’image TV se fige toutes les 2 à 3 minutes. J’ai effectué toutes les recommandations techniques….débrancher - RESET - déconnecté… etc, etc… et toujours aucune amélioration.

Que faire pour profiter de mon abonnement correctement ?

Niveau d'utilisateur 7
Badge +3

@AurélienK même problème chez moi , avec le V7 quand je télécharge impossible de regardé un programme sur le V 7 l'image se fige et le petit rond blanc qui tourne . je passe par ici car sur le forum consacré au V7 il y a plus de retour depuis un BON MOMENT 

Niveau d'utilisateur 7
Badge +6

Pas de prob, on fait comme ça

 

Tenez nous au courant quand vous avez fait vos tests :wink:

Niveau d'utilisateur 7
Badge +6

Re @Tholeb , 

Je viens de voir que Geoffrey vous avait déjà plus ou moins conseillé de faire la même chose que ce que je vous ai conseillé de faire dans le topic sur lequel je viens de vous répondre ...

Bonjour,

Hier soir, j’allulme la TV et je “tombe” sur une imlage fixe alors que je suis supposé être en dirct.
Impossibe de faire quoi quece sot a tdedonc j’ai reémarré ma TV Box V6 et depuis, plus aucun signal.

le cablage est correct donc peut-il s’agir d’autre chose que d’un problème de TV box ?

Bonjour,
J’ai le même souci d’image figée depuis plusieurs semaines. 
J’ai contacté le service client qui m’a conseillé le reset et autres solutions mais cela n’a rien changé.
Est-il possible de recevoir une nouvelle Bbox ?
Merci 

Niveau d'utilisateur 7
Badge +5

Bonjour @kilucru 

Super ! Croisons les doigts mais je suis confiant :wink:

Niveau d'utilisateur 1
Badge

OK, j’attends donc le bon de retour…

 

Merci pour votre aide.

Niveau d'utilisateur 7
Badge +4

Bonjour,

 

EN effet, les enregistrements seront conservés à l’échange du décodeur.  @Tholeb est ce que ce problème est en permanence ou par intermittence ?   Avez-vous essayer de débrancher tout à l’arrière de la bbox et de brancher uniquement le décodeur voir si le phénomène se reproduit ?  

Niveau d'utilisateur 7
Badge +5

Bonjour @Rednebsaf 

Effectivement les CPL peuvent ne pas bien faire passer les informations dans le câblage électrique. Le meilleur moyen de vérifier, quand c’est possible, est de connecter le décodeur dirrectement avec un câble.

Après analyse, la ligne semble être stable et la ve-itesse très élevée, ce qui tend à pointer les CPL.

On peut éventuellement envoyer un technicien pour vérifier et vous proposer un autre système si vous voulez

 

Niveau d'utilisateur 7
Badge +6

OK, j’attends donc le bon de retour…

 

Merci pour votre aide.

Hello

Vous avez déjà recu le nouveau ou pas encore ? Je ne pense pas ?

Bonjour,

j’ai le même problème, image qui se fige et écran d’erreur de connection toutes les 2-3 minutes. En changeant de chaîne et en revenant en arrière, cela fonctionne à nouveau pour 2-3 minutes.

J’ai déja suivi toutes les instructions de troubleshooting (reset,...) sans amélioration. A priori, il ne s’agit pas d’un problème de connection, car pas de soucis lors de changement de chaîne, pour internet et, surtout, pas de soucis pour regarder un enregistrement en cours de route (ie “live” décalé de qq secondes). Par contre, mettre en pause le flux ‘Live’ et regarder en décalé présente le même problème. Pas de soucis non plus pour regarder NetFlix ou un enregistrement.

Installation: B-Box2, décodeur V6, connection par câble RJ45

Pouvez-vous svp m’aider car cela est très agaçant?

Merci

Niveau d'utilisateur 1
Badge

Bonjour Aurélien,

 

Non pas encore recç.

Excusez moi, je vous parait un peu désordonné, mais j’ignore un pezu la procedure dans dce cas de figure.

J’ima

Niveau d'utilisateur 1
Badge

Fausse manœuvre.. Je continue.

J’imagine que vous m’avez envoyé (ou allez m’envoyer) un nouveau décodeur et qu’une fois celui-ci reçu, je vous réexpédie le vieux. Et que pour cela je dois recevoir un bon de retour?

Ai-je bien tout compris? 

 

Merci d’avance.

 

 

Niveau d'utilisateur 6
Badge +5

Bonjou @Cha1504 

 

Après vérification, votre modem n’avait plus redémarré depuis le 14/09/2022.

Je viens de lancer redémarrage à distance, je vous invite à revenir vers nous si votre problème persiste.

Merci 

Niveau d'utilisateur 7
Badge +6

@AnMarie   je vous ai envoyé une nouvelle bbox :grinning:

Niveau d'utilisateur 7
Badge +6

Je pensais qu’un collegue vous avait déjà envoyé un décodeur ;)

 

Je vous l’envoi de suite 🙂 et ensuite vous aurez le bon de retour pour renvoyer l’ancien :)

 

Mais est ce bien le décodeur ? Car plus haut vous avez parlé de modem.

Niveau d'utilisateur 7
Badge +5

Bonjour @Starcko,

Le problème de l’ilafe qui se fige se produit depuis quand?

Bonjour @Sophie A je dirais environ 15 jours


Avez-vous les manipulations de base à savoir reset du modem et réinitialisation des dévolos?

Commenter